<!doctype html >
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>PIEMONTE – Siccità: territori allo stremo - ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png">
<!-- Ottimizzazione per i motori di ricerca di Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="PIEMONTE - Dopo mesi di quasi totale assenza di precipitazioni, i territori sono allo stremo.Soffre l’agricoltura, ma soffre l’intero sistema naturale, come"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PIEMONTE – Siccità: territori allo stremo - ObiettivoNews" />
<meta property="og:description" content="PIEMONTE - Dopo mesi di quasi totale assenza di precipitazioni, i territori sono allo stremo.Soffre l’agricoltura, ma soffre l’intero sistema naturale, come" />
<meta property="og:url" content="https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:author" content="http://401328703316567" />
<meta property="article:section" content="Politica" />
<meta property="fb:app_id" content="362597547234057" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1016" />
<meta property="og:image:alt" content="PIEMONTE – Siccità: territori allo stremo" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-04-16T18:00:19+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PIEMONTE – Siccità: territori allo stremo - ObiettivoNews" />
<meta name="twitter:description" content="PIEMONTE - Dopo mesi di quasi totale assenza di precipitazioni, i territori sono allo stremo.Soffre l’agricoltura, ma soffre l’intero sistema naturale, come" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it","logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","caption":"ObiettivoNews","inLanguage":"it-IT","width":"1168","height":"374"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it","name":"ObiettivoNews","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita.jpg","url":"https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita.jpg","width":"1200","height":"1016","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.obiettivonews.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/","name":"PIEMONTE \u2013 Siccit\u00e0: territori allo stremo"}}]},{"@type":"Person","@id":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/#author","name":"Redazione ON","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c3c5c35cbcc775141d4f588b81c1a1d2?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c3c5c35cbcc775141d4f588b81c1a1d2?s=96&amp;d=mm&amp;r=g","caption":"Redazione ON","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.obiettivonews.it/#organization"}},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/#webpage","url":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/","name":"PIEMONTE \u2013 Siccit\u00e0: territori allo stremo - ObiettivoNews","datePublished":"2022-04-16T18:00:19+02:00","dateModified":"2022-04-16T18:00:19+02:00","author":{"@id":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/#author"},"isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/#breadcrumb"}},{"@type":"Article","headline":"PIEMONTE \u2013 Siccit\u00e0: territori allo stremo - ObiettivoNews","datePublished":"2022-04-16T18:00:19+02:00","dateModified":"2022-04-16T18:00:19+02:00","author":{"@id":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/#author"},"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"description":"PIEMONTE - Dopo mesi di quasi totale assenza di precipitazioni, i territori sono allo stremo.Soffre l\u2019agricoltura, ma soffre l\u2019intero sistema naturale, come","name":"PIEMONTE \u2013 Siccit\u00e0: territori allo stremo - ObiettivoNews","@id":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/#richSnippet","isPartOf":{"@id":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/#webpage"},"image":{"@id":"https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-41610984-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx,jpg,png,mp4,feed","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.obiettivonews.it","hash_tracking":"true","ua":"UA-41610984-2","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/702701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=702701' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F04%2F16%2Fpiemonte-siccita-territori-allo-stremo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F04%2F16%2Fpiemonte-siccita-territori-allo-stremo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"108ca5857b","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--center-demo-1: #11B494;--center-demo-2: #099F8A;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"108ca5857b","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"108ca5857b","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":660081};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-702701 single-format-standard piemonte-siccita-territori-allo-stremo global-block-template-1 tdb_template_660081 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-688235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688235"><a href="https://www.obiettivonews.it/canavese/alto-canavese/">Alto Canavese</a></li>
<li id="menu-item-688232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688232"><a href="https://www.obiettivonews.it/canavese/basso-canavese/">Basso Canavese</a></li>
<li id="menu-item-688238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688238"><a href="https://www.obiettivonews.it/calusiese-chivassese/">Calusiese e Chivassese</a></li>
<li id="menu-item-688236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688236"><a href="https://www.obiettivonews.it/ciriacese/">Ciriacese</a></li>
<li id="menu-item-688237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688237"><a href="https://www.obiettivonews.it/eporediese/">Eporediese</a></li>
<li id="menu-item-688239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688239"><a href="https://www.obiettivonews.it/settimo-venaria-prima-cintura/">Settimo &#8211; Venaria &#8211; Prima Cintura</a></li>
<li id="menu-item-688240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688240"><a href="https://www.obiettivonews.it/torino/">Torinese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42732"><a href="https://www.obiettivonews.it/piemonte/">Piemonte</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/attualita/">Attualità</a></li>
<li id="menu-item-687588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687588"><a href="https://www.obiettivonews.it/politica/">Politica</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/sport/">Sport</a></li>
<li id="menu-item-693853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693853"><a href="https://www.obiettivonews.it/vda/">Valle d&#8217;Aosta</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.ontvweb.it">ONTv</a></li>
<li id="menu-item-677525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677525"><a href="https://www.canaveselocal.it/">Canavese Local</a></li>
<li id="menu-item-699463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699463"><a href="https://www.laprovinciato.it">La ProvinicaTo</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-687590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687590"><a href="https://www.obiettivonews.it/2021/09/07/autoregolamentazione-per-la-pubblicita-elettorale-2021-sul-quotidiano-online-obiettivonews/">Propaganda Elezioni</a></li>
</ul>
</li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
padding-bottom:5px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/10/Testata-ON-1.png" alt="Logo"  title=""  width="500" height="115" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_12 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }.tdi_12 .tdb-mobile-menu-button:hover svg,
                .tdi_12 .tdb-mobile-menu-button:hover svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#9b1c1c !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>
/* custom css */
.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_27" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_32 "  style="height: 32px"></div><div class="td_block_wrap tdb_header_menu tdi_33 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_33 .tdb-menu > li > a:after,
				.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_33 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-sopra" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-697439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697439"><a href="https://www.obiettivonews.it/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-697440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697440"><a href="https://www.obiettivonews.it/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-697441" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697441"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li id="menu-item-697442" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697442"><a href="https://www.obiettivonews.it/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-697443" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697443"><a href="https://www.obiettivonews.it/promo-redazionale/"><div class="tdb-menu-item-text">Promo Redazionali</div></a></li>
<li id="menu-item-697444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697444 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-697445" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697445"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/"><div class="tdb-menu-item-text">L&#8217;angolo di Alessandra Hropich</div></a></li>
	<li id="menu-item-697446" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697446"><a href="https://www.obiettivonews.it/quarta-di-copertina/"><div class="tdb-menu-item-text">Quarta di Copertina</div></a></li>
	<li id="menu-item-697447" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697447"><a href="https://www.obiettivonews.it/nel-giardino-che-nessuno-sa/"><div class="tdb-menu-item-text">Nel Giardino che Nessuno Sa</div></a></li>
	<li id="menu-item-697448" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697448"><a href="https://www.obiettivonews.it/una-finestra-sul-mondo/"><div class="tdb-menu-item-text">Una Finestra sul Mondo</div></a></li>
	<li id="menu-item-697449" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697449"><a href="https://www.obiettivonews.it/rock-politick/"><div class="tdb-menu-item-text">Rock Politick</div></a></li>
</ul>
</li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_36 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_36{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_36 .tdm-descr{
                    color: #000000;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr">REDAZIONE: WhatsApp 342.8644960 - mail: redazione@obiettivonews.it</p></div></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_40 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}.tdi_41 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_41 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/03/urbanbannerbordo.jpg"  alt="spot_img" width="600"  height="100"  /></a></div></div></div></div></div></div><div id="tdi_42" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_43 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_rand_style td-element-style" ><style>
.tdi_42_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.309 858.52l-187.136-187.156-28.641 28.641-88.627-88.617c44.36-53.258 71.045-121.754 71.025-196.454 0.082-169.677-137.452-307.22-307.159-307.159-169.605-0.041-307.149 137.544-307.18 307.2 0.031 169.646 137.533 307.149 307.18 307.149 74.732 0 143.196-26.696 196.465-71.055l88.637 88.617-28.631 28.621 187.105 187.095c26.788 26.757 70.175 26.757 96.87 0 26.86-26.696 26.829-70.093 0.092-96.881zM405.801 639.026c-123.853 0-224.072-100.28-224.041-224.092 0-123.781 100.219-224.041 224.072-224.061 123.781 0 224.031 100.198 224.031 224.041-0.031 123.791-100.25 224.092-224.061 224.113z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_49 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49" >
<style>
/* custom css */
.tdi_49 .tdb-logo-a,
                .tdi_49 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_49 .tdb-logo-svg-wrap{
                    max-width: 630px;
                }.tdi_49 .tdb-logo-svg-wrap svg{
                    width: 630px;
                    height: auto;
                }.tdi_49 .tdb-logo-img{
                    max-width: 630px;
                }.tdi_49 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_49 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_49 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_49 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                    color: #000000;
                }.tdi_49 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_49 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_49 .tdb-logo-icon-svg svg,
                .tdi_49 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_49 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_49 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_49 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }

/* phone */
@media (max-width: 767px){
.tdi_49 .tdb-logo-svg-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/" title="ObiettivoNews"><span class="tdb-logo-svg-wrap">
<?xml version="1.0" encoding="UTF-8" standalone="no"?>
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="730px" height="200px" viewBox="0 0 730 200" enable-background="new 0 0 730 200" xml:space="preserve">  <image id="image0" width="730" height="200" x="0" y="0"
    href="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtoAAADICAIAAABZDdHdAAAABGdBTUEAALGPC/xhBQAAACBjSFJN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" />
</svg></span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/10/testataObNews.png" alt="ObiettivoNews"  title="ObiettivoNews"  width="730" height="200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">quotidiano, ultime notizie Canavese, Torino, Piemonte</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-end;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_52 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52" >
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_52{
                    display: inline-block;
                }.tdi_52 .tdb-head-date-txt{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sabato 16 Aprile 2022</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_column_title tdi_53 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_54 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_54"><h3 class="tdm-title tdm-title-md">Direttore  Magda Bersini</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_55 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_56 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_56 .tdm-social-item i.td-icon-twitter,
				.tdi_56 .tdm-social-item i.td-icon-linkedin,
				.tdi_56 .tdm-social-item i.td-icon-pinterest,
				.tdi_56 .tdm-social-item i.td-icon-blogger,
				.tdi_56 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_56 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_56 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_56 .tdm-social-item{
					background-color: #9b1c1c;
				}body .tdi_56 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #9b1c1c;
				}.tdi_56 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_56"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_57" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_58  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_58 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_57_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_57_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_57_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_61 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_61{
                    display: inline-block;
                }.tdi_61 .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_61 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_61 .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_61 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_61 .tdb-menu > li > a,
                .tdi_61 .td-subcat-more{
                    padding: 5px;
                }.tdi_61 .tdb-menu > li .tdb-menu-sep,
                .tdi_61 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_61 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_61 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_61 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_61 .tdb-menu > li > a,
                .tdi_61 .td-subcat-more,
                .tdi_61 .td-subcat-more > .tdb-menu-item-text{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.4 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_61 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_61 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_61 .tdb-menu .tdb-normal-menu ul,
                .tdi_61 .td-pulldown-filter-list,
                .tdi_61 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  0px 0px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_61 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_61 .td-pulldown-filter-list li a{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;
                }.tdi_61:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_61 .tdb-mega-menu .sub-menu > li{
                    max-width: 800px !important;
                }.tdi_61:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_61 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #9b1c1c;
				
					box-shadow:  0px 0px 6px 0px rgba(255,255,255,0);
				}.tdi_61 .tdb-menu > li > a{
				    transition: all 0.5s ease;
				}.tdi_61 .tdb-menu:hover > li > a{
					opacity: 0.5;
				}.tdi_61 .tdb-menu > li:hover > a{
					opacity: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_61 .tdb-mega-menu .sub-menu > li{
                    max-width: 700px !important;
                }.tdi_61:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_61 .tdb-menu > li.current-menu-item > a,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a,
				.tdi_61 .tdb-menu > li:hover > a,
				.tdi_61 .tdb-menu > li.tdb-hover > a,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_61 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				
					fill: #000000;
				}.tdi_61 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_61 .tdb-menu > li > a:after,
				.tdi_61 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #9b1c1c;
				
				    border-radius: 4px;
				}
</style>
<style>
.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_61 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #000000;
				}.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #000000;
				}
</style><div id=tdi_61 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-home" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-700422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-700422"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">HOME</div></a></li>
<li id="menu-item-699262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-699262 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">CANAVESE</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-691364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-691364"><a href="https://www.obiettivonews.it/canavese/alto-canavese/"><div class="tdb-menu-item-text">ALTO CANAVESE</div></a></li>
	<li id="menu-item-691365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-691365"><a href="https://www.obiettivonews.it/canavese/basso-canavese/"><div class="tdb-menu-item-text">BASSO CANAVESE</div></a></li>
</ul>
</li>
<li id="menu-item-691366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691366"><a href="https://www.obiettivonews.it/ciriacese/"><div class="tdb-menu-item-text">CIRIACESE</div></a></li>
<li id="menu-item-691363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691363"><a href="https://www.obiettivonews.it/calusiese-chivassese/"><div class="tdb-menu-item-text">CALUSIESE E CHIVASSESE</div></a></li>
<li id="menu-item-691367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691367"><a href="https://www.obiettivonews.it/eporediese/"><div class="tdb-menu-item-text">EPOREDIESE</div></a></li>
<li id="menu-item-691368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691368"><a href="https://www.obiettivonews.it/settimo-venaria-prima-cintura/"><div class="tdb-menu-item-text">SETTIMO-VENARIA-CINTURA</div></a></li>
<li id="menu-item-691369" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691369"><a href="https://www.obiettivonews.it/torino/"><div class="tdb-menu-item-text">TORINESE</div></a></li>
<li id="menu-item-691370" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691370"><a href="https://www.obiettivonews.it/piemonte/"><div class="tdb-menu-item-text">PIEMONTE</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_64" class="tdc-row"><div class="vc_row tdi_65  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_69 "  style="height: 32px"></div></div></div></div></div><div id="tdi_70" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_71{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_71 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_70_rand_style td-element-style" ><style>
.tdi_70_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73{
padding-right:0px !important;
padding-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_74 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_74" >
<style>

/* inline tdc_css att */

.tdi_74{
margin-bottom:0px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/04/16/mappano-1-300-lampade-a-led-per-lilluminazione-pubblica/" rel="bookmark" class="td-image-wrap " title="MAPPANO  &#8211;  1.300 lampade a led per l&#8217;illuminazione pubblica" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/04/mappano-lampioni-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/04/16/mappano-1-300-lampade-a-led-per-lilluminazione-pubblica/" rel="bookmark" title="MAPPANO  &#8211;  1.300 lampade a led per l&#8217;illuminazione pubblica">MAPPANO  &#8211;  1.300 lampade a led per l&#8217;illuminazione pubblica</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/settimo-venaria-prima-cintura/mappano/" class="td-post-category">Mappano</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T18:31:00+02:00" >16 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/04/16/ivrea-stipulata-una-convenzione-con-la-provincia-di-biella-per-ununica-stazione-appaltante/" rel="bookmark" class="td-image-wrap " title="IVREA – Stipulata una convenzione con la Provincia di Biella, per un’unica stazione appaltante" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/04/ivrea-pnrr-biella-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/04/16/ivrea-stipulata-una-convenzione-con-la-provincia-di-biella-per-ununica-stazione-appaltante/" rel="bookmark" title="IVREA – Stipulata una convenzione con la Provincia di Biella, per un’unica stazione appaltante">IVREA – Stipulata una convenzione con la Provincia di Biella, per un’unica stazione appaltante</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/eporediese/ivrea/" class="td-post-category">Ivrea</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T18:20:12+02:00" >16 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/04/16/san-benigno-canavese-650-firme-in-una-settimana-per-riavere-i-medici-sul-territorio/" rel="bookmark" class="td-image-wrap " title="SAN BENIGNO CANAVESE &#8211; 650 firme in una settimana per riavere i medici sul territorio" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/04/San-benigno-firme1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/04/16/san-benigno-canavese-650-firme-in-una-settimana-per-riavere-i-medici-sul-territorio/" rel="bookmark" title="SAN BENIGNO CANAVESE &#8211; 650 firme in una settimana per riavere i medici sul territorio">SAN BENIGNO CANAVESE &#8211; 650 firme in una settimana per riavere i medici sul territorio</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/canavese/basso-canavese/san-benigno-canavese/" class="td-post-category">San Benigno Canavese</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-16T18:09:20+02:00" >16 Aprile 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75 td_block_template_1">
<style>
/* custom css */
.tdi_75.td-a-rec{
					text-align: center;
				}.tdi_75 .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_77{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_78" class="tdc-row"><div class="vc_row tdi_79  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="702701" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-660081"
                    class="post-660081 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_82" class="tdc-zone"><div class="tdc_zone tdi_83  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_83{
                    min-height: 0;
                }
</style><div id="tdi_84" class="tdc-row"><div class="vc_row tdi_85  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_88 td_block_template_1">
<style>
/* custom css */
.tdi_88.td-a-rec{
					text-align: center;
				}.tdi_88 .td-element-style{
					z-index: -1;
				}.tdi_88 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_88 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/12/mimmoassicdef.jpg"  alt="spot_img" width="730"  height="150"  /></a></div></div></div></div></div></div><div id="tdi_89" class="tdc-row"><div class="vc_row tdi_90  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
padding-top:25px !important;
}

.tdi_90 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_93 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_93 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_93{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.obiettivonews.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Politica" class="tdb-entry-crumb" href="https://www.obiettivonews.it/politica/">Politica</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/politica/",
                                "name": "Politica"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_94" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_95 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_98 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_98 .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_98 .td-social-network{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div id="tdi_98" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F04%2F16%2Fpiemonte-siccita-territori-allo-stremo%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PIEMONTE+%E2%80%93+Siccit%C3%A0%3A+territori+allo+stremo&url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F04%2F16%2Fpiemonte-siccita-territori-allo-stremo%2F&via=ObiettivoNews" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=PIEMONTE+%E2%80%93+Siccit%C3%A0%3A+territori+allo+stremo %0A%0A https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/&title=PIEMONTE+%E2%80%93+Siccit%C3%A0%3A+territori+allo+stremo" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PIEMONTE – Siccità: territori allo stremo&body=https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2022/04/16/piemonte-siccita-territori-allo-stremo/&text=PIEMONTE+%E2%80%93+Siccit%C3%A0%3A+territori+allo+stremo" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_99 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_99 .tdb-title-text{
					color: #000000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_99 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_99 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_99{
					text-align: left;
				}.tdi_99 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">PIEMONTE – Siccità: territori allo stremo</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_100 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_100 p,
                .tdi_100 h1,
                .tdi_100 h2,
                .tdi_100 h3,
                .tdi_100 h4{
					color: #000000;
				}.td-theme-wrap .tdi_100{
					text-align: left;
				}.tdi_100 p,
				.tdi_100 h1,
				.tdi_100 h2,
				.tdi_100 h3,
				.tdi_100 h4{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:26px !important;line-height:1.2 !important;font-style:normal !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_100 p,
				.tdi_100 h1,
				.tdi_100 h2,
				.tdi_100 h3,
				.tdi_100 h4{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1.2 !important;font-style:normal !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h2>Canalis e Appino: “La Giunta Cirio batta un colpo”</h2></div></div><div class="td_block_wrap tdb_single_author tdi_101 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_101{
                    display: inline-block;
                }.tdi_101 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_101 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_101 .tdb-author-name{
					color: #000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_101 .tdb-author-name:hover{
					color: #9b0d0d;
				}.tdi_101 .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_102 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_102" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_102{
                    display: inline-block;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_102 svg{
                    width: 14px;
                }.tdi_102 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-16T18:00:19+02:00">16 Aprile 2022</time></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_104 "  style="height: 32px"></div><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_109 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_109 .td-audio-player{
                    font-size: 12px;
                }.tdi_109 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_109:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="589" 
                                        class="entry-thumb" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita-696x589.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita-696x589.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita-300x254.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita-1024x867.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita-150x127.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/04/siccita.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="siccita"
                                    />
                                    </div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_110 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_110" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><strong>PIEMONTE </strong>&#8211; Dopo mesi di quasi totale assenza di precipitazioni, i territori sono allo stremo.<br>Soffre l’agricoltura, ma soffre l’intero sistema naturale, come dimostrano i numerosi incendi nelle nostre valli.<br>A portare attenzione al problema, sono Monica Canalis, vice segretaria Pd Piemonte e<br>Simona Appino, coordinatrice Pd alto canavese: “Dalla Regione sono arrivati propositi di aiuto e vicinanza, ma la situazione è talmente grave che servirebbero azioni più concrete, che mettano il settore al riparo da danni irreversibili.</p>



<p><br>La siccità, la peste suina africana, l’inflazione, il caro energia, l’aumento sconsiderato del costo dei fertilizzanti rischiano di compromettere irrimediabilmente le nostre imprese agricole.<br>La Giunta Cirio batta un colpo, prima che sia troppo tardi!”</p>
</div></div><div class="td_block_wrap tdb_single_categories tdi_111 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_111" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_111 .tdb-cat-bg{
					border-width: 1px;
				
					transform: skew(15deg);
                    -webkit-transform: skew(15deg);
				
					background-color: #9b0d0d;;
				
				    border-image: linear-gradient(0deg,#9b0d0d,#9b0d0d);
				    border-image: -webkit-linear-gradient(0deg,#9b0d0d,#9b0d0d);
				    border-image-slice: 1;
				    transition: none;
				}.tdi_111 .tdb-cat-bg:before{
					background-color: #9b0d0d;
				}.tdi_111 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_111 .tdb-entry-category:hover .tdb-cat-bg{
				    border-image: linear-gradient(#9b0d0d, #9b0d0d);
				    border-image: -webkit-linear-gradient(#9b0d0d, #9b0d0d);
				    border-image-slice: 1;
				    transition: none;
				
					border-color: #9b0d0d !important;
				}.tdi_111 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_111 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_111{
					text-align: left;
				}.tdi_111 .tdb-entry-category{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-category td-fix-index"><div class="tdb-cat-text">LEGGI LE ALTRE NOTIZIE DI:</div><a class="tdb-entry-category" href="https://www.obiettivonews.it/politica/" ><span class="tdb-cat-bg"></span>Politica</a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_113 "  style="height: 32px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_115{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_117 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_119 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_121 "  style="height: 32px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_123{
margin-bottom:30px !important;
}

</style></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_127 "  style="height: 32px"></div><div class="vc_row_inner tdi_129  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_129{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129,
				.tdi_129 .tdc-inner-columns{
				    display: block;
				}.tdi_129 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_131  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 .vc_column-inner > .wpb_wrapper,
				.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_132 td_block_template_1">
<style>
/* custom css */
.tdi_132.td-a-rec{
					text-align: center;
				}.tdi_132 .td-element-style{
					z-index: -1;
				}.tdi_132 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_132 .td-adspot-title{
                    display: block;
                }.tdi_132.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_132 .td_spot_img_all,
                    .tdi_132 .td_spot_img_mob,
                    .tdi_132 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/01/regione22.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_134 "  style="height: 32px"></div><div class="td_block_wrap td_flex_block_1 tdi_135 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_135" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_135 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.obiettivonews.it/promo-redazionale/" class="td-post-category">Promo Redazionale</a>                        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/04/16/aglie-sagra-del-torcetto-tre-giorni-intensi/" rel="bookmark" class="td-image-wrap " title="AGLIÈ &#8211; SAGRA DEL TORCETTO: TRE GIORNI INTENSI" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2019/04/Aglie-Sagra-del-Torcetto-2019-2-696x466.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/04/16/aglie-sagra-del-torcetto-tre-giorni-intensi/" rel="bookmark" title="AGLIÈ &#8211; SAGRA DEL TORCETTO: TRE GIORNI INTENSI">AGLIÈ &#8211; SAGRA DEL TORCETTO: TRE GIORNI INTENSI</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.obiettivonews.it/promo-redazionale/" class="td-post-category">Promo Redazionale</a>                        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/04/16/san-ponso-sagra-delle-rane-il-programma/" rel="bookmark" class="td-image-wrap " title="SAN PONSO &#8211; Sagra delle Rane: il programma" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/04/san-ponso-rane-696x393.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/04/16/san-ponso-sagra-delle-rane-il-programma/" rel="bookmark" title="SAN PONSO &#8211; Sagra delle Rane: il programma">SAN PONSO &#8211; Sagra delle Rane: il programma</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_137 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_138 td_block_template_1">
<style>
/* custom css */
.tdi_138.td-a-rec{
					text-align: center;
				}.tdi_138 .td-element-style{
					z-index: -1;
				}.tdi_138 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_138 .td-adspot-title{
                    display: block;
                }.tdi_138.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/04/urbanpasqua22.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_140 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_141 td_block_template_1">
<style>
/* custom css */
.tdi_141.td-a-rec{
					text-align: center;
				}.tdi_141 .td-element-style{
					z-index: -1;
				}.tdi_141 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_141 .td-adspot-title{
                    display: block;
                }.tdi_141.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/03/san-ponso-sagra-rane-1.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_143 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_144 td_block_template_1">
<style>
/* custom css */
.tdi_144.td-a-rec{
					text-align: center;
				}.tdi_144 .td-element-style{
					z-index: -1;
				}.tdi_144 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_144 .td-adspot-title{
                    display: block;
                }.tdi_144.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/12/sagratorcetto.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_146 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_148 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_150 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_151 td_block_template_1">
<style>
/* custom css */
.tdi_151.td-a-rec{
					text-align: center;
				}.tdi_151 .td-element-style{
					z-index: -1;
				}.tdi_151 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_151 .td-adspot-title{
                    display: block;
                }.tdi_151.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_151 .td_spot_img_all,
                    .tdi_151 .td_spot_img_mob,
                    .tdi_151 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.bersinicomunicazione.it/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/bannerbersiniquadr.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_153 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_154 td_block_template_1">
<style>
/* custom css */
.tdi_154.td-a-rec{
					text-align: center;
				}.tdi_154 .td-element-style{
					z-index: -1;
				}.tdi_154 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_154 .td-adspot-title{
                    display: block;
                }.tdi_154.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_154 .td_spot_img_all,
                    .tdi_154 .td_spot_img_mob,
                    .tdi_154 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/urban-box.jpg"  alt="spot_img" width="300"  height="345"  /></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_156 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_158 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_160 "  style="height: 32px"></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_161" class="tdc-zone"><div class="tdc_zone tdi_162  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_162{
                    min-height: 0;
                }
</style><div id="tdi_163" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_164  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_164,
                .tdi_164 .tdc-columns{
                    min-height: 0;
                }.tdi_164,
				.tdi_164 .tdc-columns{
				    display: block;
				}.tdi_164 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_164{
margin-right:0px !important;
margin-left:0px !important;
}

.tdi_164 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style><div class="vc_column tdi_166  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_166{
                    vertical-align: baseline;
                }.tdi_166 > .wpb_wrapper,
				.tdi_166 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_166 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_166 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_166 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_166{
padding-right:0px !important;
padding-left:0px !important;
border-style:double !important;
border-color:#b7b7b7 !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_168 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_168{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

</style></div><div class="vc_row_inner tdi_170  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_170{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_170,
				.tdi_170 .tdc-inner-columns{
				    display: block;
				}.tdi_170 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_170{
margin-right:0px !important;
margin-left:0px !important;
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_170 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_172  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_172{
                    vertical-align: baseline;
                }.tdi_172 .vc_column-inner > .wpb_wrapper,
				.tdi_172 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_172{
padding-top:10px !important;
padding-right:0px !important;
padding-bottom:10px !important;
padding-left:0px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_173 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_173" >
<style>

/* inline tdc_css att */

.tdi_173{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_174 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_174 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_173:hover .tdi_174 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_173:hover .tdi_174 .tdm-title{
					cursor: default;
				}.tdi_174 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_174"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_175 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_175" >
<style>

/* inline tdc_css att */

.tdi_175{
margin-left:-10px !important;
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175{
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_175{
margin-left:0px !important;
}
}

</style>
<style>
.tds-social2 .tdm-social-item-wrap i,
                .tds-social2 .tdm-social-item-wrap .tdm-social-text{
                  color: #000;
                }.tds-social2 .tdm-social-item-wrap:hover i,
                .tds-social2 .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #4db2ec;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-behance{
                  color: #000000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-blogger{
                  color: #ffa900;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-dribbble{
                  color: #ea4c89;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-facebook{
                  color: #3B5998;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-flickr{
                  color: #ff0084;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-instagram{
                  color: #3f729b;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-lastfm{
                  color: #ce2127;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-linkedin{
                  color: #007bb6;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-pinterest{
                  color: #cb2027;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-rss{
                  color: #f36f24;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-soundcloud{
                  color: #ff5500;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-tumblr{
                  color: #32506d;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-twitter{
                  color: #00aced;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vimeo{
                  color: #5289cc;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-youtube{
                  color: #bb0000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vk{
                  color: #507299;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-naver{
                  color: #3ec729;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-discord{
                  color: #7289DA;
                }.tdi_176 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 60px;
				}.tdi_176 .tdm-social-item i.td-icon-twitter,
				.tdi_176 .tdm-social-item i.td-icon-linkedin,
				.tdi_176 .tdm-social-item i.td-icon-pinterest,
				.tdi_176 .tdm-social-item i.td-icon-blogger,
				.tdi_176 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_176 .tdm-social-item{
					width: 60px;
					height: 60px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_176 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_176 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_176 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 19.6px;
				}.tdi_176 .tdm-social-item i.td-icon-twitter,
				.tdi_176 .tdm-social-item i.td-icon-linkedin,
				.tdi_176 .tdm-social-item i.td-icon-pinterest,
				.tdi_176 .tdm-social-item i.td-icon-blogger,
				.tdi_176 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_176 .tdm-social-item{
					width: 19.6px;
					height: 19.6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_176 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 16.8px;
				}.tdi_176 .tdm-social-item i.td-icon-twitter,
				.tdi_176 .tdm-social-item i.td-icon-linkedin,
				.tdi_176 .tdm-social-item i.td-icon-pinterest,
				.tdi_176 .tdm-social-item i.td-icon-blogger,
				.tdi_176 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_176 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social2 tdi_176"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@obiettivonews"  title="TikTok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@obiettivonews" class="tdm-social-text">TikTok</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_178 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_178{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_180 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_180{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_182  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_182{
                    vertical-align: baseline;
                }.tdi_182 > .wpb_wrapper,
				.tdi_182 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_182 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_182 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_182 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_184 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_184{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

</style></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_185 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_185" >
<style>

/* inline tdc_css att */

.tdi_185{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_186 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_186 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_185:hover .tdi_186 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_185:hover .tdi_186 .tdm-title{
					cursor: default;
				}.tdi_186 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_186"><h3 class="tdm-title tdm-title-sm">Scarica la nostra App</h3></div></div></div></div><div class="vc_row_inner tdi_188  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_188{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_188,
				.tdi_188 .tdc-inner-columns{
				    display: block;
				}.tdi_188 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_190  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_190{
                    vertical-align: baseline;
                }.tdi_190 .vc_column-inner > .wpb_wrapper,
				.tdi_190 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_190 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_191 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_191{
padding-right:-220px !important;
}

</style>
<style>
/* custom css */
.tdi_191.td-a-rec{
					text-align: center;
				}.tdi_191 .td-element-style{
					z-index: -1;
				}.tdi_191 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_191 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.obiettivonews" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/02/google-play-lungo.jpg"  alt="spot_img" width="200"  height="200"  /></a></div></div></div></div></div><div class="vc_column_inner tdi_193  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_193{
                    vertical-align: baseline;
                }.tdi_193 .vc_column-inner > .wpb_wrapper,
				.tdi_193 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_193 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_194 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_194{
padding-right:-220px !important;
}

</style>
<style>
/* custom css */
.tdi_194.td-a-rec{
					text-align: center;
				}.tdi_194 .td-element-style{
					z-index: -1;
				}.tdi_194 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_194 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://itunes.apple.com/it/app/on-obiettivonews/id1202346305?mt=8&amp;uo=4" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/02/apple-store-lungo.jpg"  alt="spot_img" width="200"  height="200"  /></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_196 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_196{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_197" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_198  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_198,
                .tdi_198 .tdc-columns{
                    min-height: 0;
                }.tdi_198,
				.tdi_198 .tdc-columns{
				    display: block;
				}.tdi_198 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_200  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_200{
                    vertical-align: baseline;
                }.tdi_200 > .wpb_wrapper,
				.tdi_200 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_200 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_200 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_200 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_202  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_202{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_202,
				.tdi_202 .tdc-inner-columns{
				    display: block;
				}.tdi_202 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_204  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_204{
                    vertical-align: baseline;
                }.tdi_204 .vc_column-inner > .wpb_wrapper,
				.tdi_204 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_204 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_205 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_205" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_206 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_206 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_205:hover .tdi_206 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_205:hover .tdi_206 .tdm-title{
					cursor: default;
				}.tdi_206 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_206"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_207 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_207" >
<style>
/* custom css */
.tdi_207 .tdb-logo-a,
                .tdi_207 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_207 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_207 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_207 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_207 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_207 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_207 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;;
                }.tdi_207 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_207 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #000000;
                }.tdi_207 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_207 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_207 .tdb-logo-icon-svg svg,
                .tdi_207 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_207 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_207 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_207 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2022/02/logo-bersini.png" alt="Logo"  title=""  width="44" height="51" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Bersini Editoria, Comunicazione e Web</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_209  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_209{
                    vertical-align: baseline;
                }.tdi_209 .vc_column-inner > .wpb_wrapper,
				.tdi_209 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_209 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_210 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_210" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_211 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_211 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_210:hover .tdi_211 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_210:hover .tdi_211 .tdm-title{
					cursor: default;
				}.tdi_211 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_211"><h3 class="tdm-title tdm-title-sm">PUBBLICITA'</h3></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_212 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_212" >
<style>
/* custom css */
.tdi_212 .tdb-logo-a,
                .tdi_212 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_212 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_212 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_212 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_212 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_212 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_212 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_212 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;;
                }.tdi_212 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_212 .tdb-logo-icon{
                    top: -2px;
                
                    display: none;
                
                    color: #000000;
                }.tdi_212 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_212 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_212 .tdb-logo-icon-svg svg,
                .tdi_212 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_212 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_212 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_212 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/08/aip.jpg" alt="Logo"  title=""  width="300" height="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Agenzia Informazione Piemonte Group Sc</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div><div class="vc_column tdi_214  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_214{
                    vertical-align: baseline;
                }.tdi_214 > .wpb_wrapper,
				.tdi_214 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_214 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_214 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_214 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_215 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_215" >
<style>

/* inline tdc_css att */

.tdi_215{
margin-top:-10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_216 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_216 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_215:hover .tdi_216 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_215:hover .tdi_216 .tdm-title{
					cursor: default;
				}.tdi_216 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_216"><h3 class="tdm-title tdm-title-sm">Contatti</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_content tdi_217 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_217" >
<style>

/* inline tdc_css att */

.tdi_217{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_content .tdm-image-holder{
                  position: relative;
                  display: block;
                  height: 0;
                  margin-bottom: 24px;
                  padding-bottom: 70%;
                }.tdm_block_column_content .tdm-image-holder:hover .tdm-hover-img{
                  opacity: 1;
                }.tdm_block_column_content .tdm-image-holder > div{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  background-repeat: no-repeat;
                  background-position: center center;
                  background-size: cover;
                }.tdm_block_column_content .tdm-hover-img{
                  opacity: 0;
                  -webkit-transition: all 0.4s ease-in-out;
                  transition: all 0.4s ease-in-out;
                }.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title{
                  color: #4db2ec;
                }.tdm_block_column_content .tdm-title-xxsm,
                .tdm_block_column_content .tdm-title-xsm{
                  margin-bottom: 20px;
                }.tdm_block_column_content .tdm-title-md{
                  margin-bottom: 14px;
                }.tdm_block_column_content .tdm-title-bg{
                  margin-bottom: 16px;
                }.tdm_block_column_content .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_column_content .tds-button{
                  margin-top: 25px;
                }.tdi_217 .tdm-descr{
                    color: #000000;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}@media (max-width: 767px) {
                  .tdm_block_column_content .tdm-image-holder {
                    margin-bottom: 14px;
                  }
                }
</style><div class="tdm-col-content-info"><a href="#" class="tdm-col-content-title-url"></a><p class="tdm-descr td-fix-index">REDAZIONE: redazione@obiettivonews.it 342.8644960</p></div></div><div class="tdm_block td_block_wrap tdm_block_column_content tdi_218 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_218" >
<style>
/* custom css */
.tdi_218 .tdm-descr{
                    color: #000000;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div class="tdm-col-content-info"><a href="#" class="tdm-col-content-title-url"></a><p class="tdm-descr td-fix-index">PUBBLICITA': ufficiocommerciale@aipgroup.it 342.8644960 / 3483725487</p></div></div></div></div></div></div><div id="tdi_219" class="tdc-row"><div class="vc_row tdi_220  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_220,
                .tdi_220 .tdc-columns{
                    min-height: 0;
                }.tdi_220,
				.tdi_220 .tdc-columns{
				    display: block;
				}.tdi_220 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_222  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_222{
                    vertical-align: baseline;
                }.tdi_222 > .wpb_wrapper,
				.tdi_222 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_222 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_222 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_222 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_223 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_223"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_223{
margin-top:1px !important;
margin-right:1px !important;
margin-bottom:1px !important;
margin-left:1px !important;
border-style:dashed !important;
border-color:#9b1c1c !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>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</style><div id=tdi_223 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="tdb-horiz-menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni gener. acquisto spazi</div></a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
<li id="menu-item-687587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687587"><a href="https://www.obiettivonews.it/2022/03/05/autoregolamentazione-per-la-pubblicita-elettorale-2022-sul-quotidiano-online-obiettivonews/"><div class="tdb-menu-item-text">Propaganda Elezioni</div></a></li>
<li id="menu-item-661177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661177"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_224" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_225  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_225,
                .tdi_225 .tdc-columns{
                    min-height: 0;
                }.tdi_225,
				.tdi_225 .tdc-columns{
				    display: block;
				}.tdi_225 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_225{
margin-right:0px !important;
margin-left:0px !important;
}

.tdi_225 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_227  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_227{
                    vertical-align: baseline;
                }.tdi_227 > .wpb_wrapper,
				.tdi_227 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_227 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_227 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_227 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_227{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_229  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_229{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_229,
				.tdi_229 .tdc-inner-columns{
				    display: block;
				}.tdi_229 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_231  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_231{
                    vertical-align: baseline;
                }.tdi_231 .vc_column-inner > .wpb_wrapper,
				.tdi_231 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_231 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_233" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_234  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_234,
                .tdi_234 .tdc-columns{
                    min-height: 0;
                }.tdi_234,
				.tdi_234 .tdc-columns{
				    display: block;
				}.tdi_234 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_234{
position:relative;
}

.tdi_234 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_233_rand_style td-element-style" ><style>
.tdi_233_rand_style{
background-color:#9b1c1c !important;
}
 </style></div><div class="vc_column tdi_236  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_236{
                    vertical-align: baseline;
                }.tdi_236 > .wpb_wrapper,
				.tdi_236 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_236 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_236 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_236 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_236{
margin-top:20px !important;
padding-top:10px !important;
padding-right:0px !important;
padding-bottom:40px !important;
padding-left:0px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_237 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_237" >
<style>

/* inline tdc_css att */

.tdi_237{
padding-right:15px !important;
padding-left:15px !important;
}

</style>
<style>
/* custom css */
.tdi_237{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_237 .tdm-descr{
                    color: #ffffff;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1.2 !important;letter-spacing:0.5px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_237 .tdm-descr{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1.4 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">© Copyright 2022 - ObiettivoNews - Autorizzazione Tribunale di Ivrea n.2/2013;
 Iscrizione Roc (Registro Operatori della Comunicazione) N.023741/2013. Direttore responsabile Magda Bersini. Editore Bersini Editoria, Comunicazione e Web P.IVA 10512010017
Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. </p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 625af7a31edf3
    -->

    <script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
