<!doctype html >
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){var w;e=void 0!==e?e:function(){},ewww_webp_supported?e(ewww_webp_supported):((w=new Image).onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A])}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script>
		<!-- All in One SEO 4.1.8 -->
		<title>PIEMONTE – Cannati, Cane e Leone: “Ripopoliamo i nostri corsi d’acqua” | ObiettivoNews</title>
		<meta name="description" content="Arriva un&#039;interpellanza in Città Metropolitana di Torino per l’ultimo step autorizzativo delle immissioni in natura di specie non autoctone nei corsi d’acqua" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.obiettivonews.it/2022/03/23/piemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua/" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="ObiettivoNews | quotidiano, ultime notizie Canavese, Torino, Piemonte" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="PIEMONTE – Cannati, Cane e Leone: “Ripopoliamo i nostri corsi d’acqua” | ObiettivoNews" />
		<meta property="og:description" content="Arriva un&#039;interpellanza in Città Metropolitana di Torino per l’ultimo step autorizzativo delle immissioni in natura di specie non autoctone nei corsi d’acqua" />
		<meta property="og:url" content="https://www.obiettivonews.it/2022/03/23/piemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua/" />
		<meta property="fb:app_id" content="362597547234057" />
		<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2022/03/Piemonte-corsi-acqua-Res.jpg" />
		<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2022/03/Piemonte-corsi-acqua-Res.jpg" />
		<meta property="og:image:width" content="1471" />
		<meta property="og:image:height" content="768" />
		<meta property="article:published_time" content="2022-03-23T17:35:32+00:00" />
		<meta property="article:modified_time" content="2022-03-23T17:38:06+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@ObiettivoNews1" />
		<meta name="twitter:title" content="PIEMONTE – Cannati, Cane e Leone: “Ripopoliamo i nostri corsi d’acqua” | ObiettivoNews" />
		<meta name="twitter:description" content="Arriva un&#039;interpellanza in Città Metropolitana di Torino per l’ultimo step autorizzativo delle immissioni in natura di specie non autoctone nei corsi d’acqua" />
		<meta name="twitter:creator" content="@ObiettivoNews1" />
		<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2022/03/Piemonte-corsi-acqua-Res.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600%7COpen+Sans%3A400%2C600%2C700%2C900%2C500%7CRoboto%3A400%2C600%2C700%2C500&#038;display=swap&#038;ver=11.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=11.4.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=239d0d80ca927f7a40331b183f412835' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/700730" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=700730' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F03%2F23%2Fpiemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F03%2F23%2Fpiemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"6384d7f223","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--center-demo-1: #11B494;--center-demo-2: #099F8A;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"6384d7f223","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"6384d7f223","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":660081};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41610984-2');
</script>
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-700730 single-format-standard piemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua global-block-template-1 tdb_template_660081 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-688235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688235"><a href="https://www.obiettivonews.it/category/canavese/alto-canavese/">Alto Canavese</a></li>
<li id="menu-item-688232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688232"><a href="https://www.obiettivonews.it/category/canavese/basso-canavese/">Basso Canavese</a></li>
<li id="menu-item-688238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688238"><a href="https://www.obiettivonews.it/category/calusiese-chivassese/">Calusiese e Chivassese</a></li>
<li id="menu-item-688236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688236"><a href="https://www.obiettivonews.it/category/ciriacese/">Ciriacese</a></li>
<li id="menu-item-688237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688237"><a href="https://www.obiettivonews.it/category/eporediese/">Eporediese</a></li>
<li id="menu-item-688239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688239"><a href="https://www.obiettivonews.it/category/settimo-venaria-prima-cintura/">Settimo &#8211; Venaria &#8211; Prima Cintura</a></li>
<li id="menu-item-688240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688240"><a href="https://www.obiettivonews.it/category/torino/">Torinese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42732"><a href="https://www.obiettivonews.it/category/piemonte/">Piemonte</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-687588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687588"><a href="https://www.obiettivonews.it/category/politica/">Politica</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/category/sport/">Sport</a></li>
<li id="menu-item-693853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693853"><a href="https://www.obiettivonews.it/category/vda/">Valle d&#8217;Aosta</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/category/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.ontvweb.it">ONTv</a></li>
<li id="menu-item-677525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677525"><a href="https://www.canaveselocal.it/">Canavese Local</a></li>
<li id="menu-item-699463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699463"><a href="https://www.laprovinciato.it">La ProvinicaTo</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-687590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687590"><a href="https://www.obiettivonews.it/2021/09/07/autoregolamentazione-per-la-pubblicita-elettorale-2021-sul-quotidiano-online-obiettivonews/">Propaganda Elezioni</a></li>
</ul>
</li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
padding-bottom:5px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/10/Testata-ON-1.png" alt="Logo"  title=""  width="500" height="115" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_12 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }.tdi_12 .tdb-mobile-menu-button:hover svg,
                .tdi_12 .tdb-mobile-menu-button:hover svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#9b1c1c !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>
/* custom css */
.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_27" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_32 "  style="height: 32px"></div><div class="td_block_wrap tdb_header_menu tdi_33 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_33 .tdb-menu > li > a:after,
				.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_33 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-sopra" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-697439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697439"><a href="https://www.obiettivonews.it/category/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-697440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697440"><a href="https://www.obiettivonews.it/category/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-697441" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697441"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li id="menu-item-697442" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697442"><a href="https://www.obiettivonews.it/category/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-697443" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697443"><a href="https://www.obiettivonews.it/category/promo-redazionale/"><div class="tdb-menu-item-text">Promo Redazionali</div></a></li>
<li id="menu-item-697444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697444 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/category/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-697445" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697445"><a href="https://www.obiettivonews.it/category/langolo-di-alessandra-hropich/"><div class="tdb-menu-item-text">L&#8217;angolo di Alessandra Hropich</div></a></li>
	<li id="menu-item-697446" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697446"><a href="https://www.obiettivonews.it/category/quarta-di-copertina/"><div class="tdb-menu-item-text">Quarta di Copertina</div></a></li>
	<li id="menu-item-697447" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697447"><a href="https://www.obiettivonews.it/category/nel-giardino-che-nessuno-sa/"><div class="tdb-menu-item-text">Nel Giardino che Nessuno Sa</div></a></li>
	<li id="menu-item-697448" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697448"><a href="https://www.obiettivonews.it/category/una-finestra-sul-mondo/"><div class="tdb-menu-item-text">Una Finestra sul Mondo</div></a></li>
	<li id="menu-item-697449" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697449"><a href="https://www.obiettivonews.it/category/rock-politick/"><div class="tdb-menu-item-text">Rock Politick</div></a></li>
</ul>
</li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_36 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_36" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_36{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_36 .tdm-descr{
                    color: #000000;
                
					font-family:Open Sans !important;font-size:14px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr">REDAZIONE: WhatsApp 342.8644960 - mail: redazione@obiettivonews.it</p></div></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_40 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_41 td_block_template_1">
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}.tdi_41 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_41 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="spot_img" width="600"  height="100" data-src-img="https://www.obiettivonews.it/wp-content/uploads/2019/03/urbanbannerbordo.jpg" data-src-webp="https://www.obiettivonews.it/wp-content/uploads/2019/03/urbanbannerbordo.jpg.webp" data-eio="j" class="ewww_webp" /><noscript><img src="https://www.obiettivonews.it/wp-content/uploads/2019/03/urbanbannerbordo.jpg"  alt="spot_img" width="600"  height="100"  /></noscript></a></div></div></div></div></div></div><div id="tdi_42" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_43{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_43 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_42_rand_style td-element-style" ><style>
.tdi_42_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>

/* inline tdc_css att */

.tdi_46{
margin-top:2px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.309 858.52l-187.136-187.156-28.641 28.641-88.627-88.617c44.36-53.258 71.045-121.754 71.025-196.454 0.082-169.677-137.452-307.22-307.159-307.159-169.605-0.041-307.149 137.544-307.18 307.2 0.031 169.646 137.533 307.149 307.18 307.149 74.732 0 143.196-26.696 196.465-71.055l88.637 88.617-28.631 28.621 187.105 187.095c26.788 26.757 70.175 26.757 96.87 0 26.86-26.696 26.829-70.093 0.092-96.881zM405.801 639.026c-123.853 0-224.072-100.28-224.041-224.092 0-123.781 100.219-224.041 224.072-224.061 123.781 0 224.031 100.198 224.031 224.041-0.031 123.791-100.25 224.092-224.061 224.113z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_49 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49" >
<style>
/* custom css */
.tdi_49 .tdb-logo-a,
                .tdi_49 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_49 .tdb-logo-svg-wrap{
                    max-width: 250px;
                
                    display: block;
                }.tdi_49 .tdb-logo-svg-wrap svg{
                    width: 250px;
                    height: auto;
                }.tdi_49 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49 .tdb-logo-img{
                    max-width: 630px;
                }.tdi_49 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_49 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:35px !important;;
                }.tdi_49 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:35px !important;;
                }.tdi_49 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_49 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                    color: #000000;
                }.tdi_49 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_49 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_49 .tdb-logo-icon-svg svg,
                .tdi_49 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_49 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_49 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_49 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/10/testataObNews.png" alt="ObiettivoNews"  title="ObiettivoNews"  width="730" height="200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">quotidiano, ultime notizie Canavese, Torino, Piemonte</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-end;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_52 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52" >
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_52{
                    display: inline-block;
                }.tdi_52 .tdb-head-date-txt{
                    font-family:Open Sans !important;font-size:12px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì 23 Marzo 2022</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_column_title tdi_53 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" >
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
.tdi_54 .tdm-title{
					font-family:Open Sans !important;font-size:12px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_54"><h3 class="tdm-title tdm-title-md">Direttore  Magda Bersini</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_55 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_55" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_56 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_56 .tdm-social-item i.td-icon-twitter,
				.tdi_56 .tdm-social-item i.td-icon-linkedin,
				.tdi_56 .tdm-social-item i.td-icon-pinterest,
				.tdi_56 .tdm-social-item i.td-icon-blogger,
				.tdi_56 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_56 .tdm-social-item{
					width: 35px;
					height: 35px;
					line-height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_56 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_56 .tdm-social-item{
					background-color: #9b1c1c;
				}body .tdi_56 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #9b1c1c;
				}.tdi_56 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_56"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_57" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_58  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_58 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_57_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_57_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_57_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_61 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_61"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_61{
                    display: inline-block;
                }.tdi_61 .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_61 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_61 .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_61 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_61 .tdb-menu > li > a,
                .tdi_61 .td-subcat-more{
                    padding: 5px;
                }.tdi_61 .tdb-menu > li .tdb-menu-sep,
                .tdi_61 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_61 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_61 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_61 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_61 .tdb-menu > li > a,
                .tdi_61 .td-subcat-more,
                .tdi_61 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto !important;font-size:14px !important;line-height:1.4 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_61 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_61 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_61 .tdb-menu .tdb-normal-menu ul,
                .tdi_61 .td-pulldown-filter-list,
                .tdi_61 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  0px 0px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_61 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_61 .td-pulldown-filter-list li a{
                    font-family:Open Sans !important;font-size:13px !important;
                }.tdi_61:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_61 .tdb-mega-menu .sub-menu > li{
                    max-width: 800px !important;
                }.tdi_61:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_61 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #9b1c1c;
				
					box-shadow:  0px 0px 6px 0px rgba(255,255,255,0);
				}.tdi_61 .tdb-menu > li > a{
				    transition: all 0.5s ease;
				}.tdi_61 .tdb-menu:hover > li > a{
					opacity: 0.5;
				}.tdi_61 .tdb-menu > li:hover > a{
					opacity: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_61 .tdb-mega-menu .sub-menu > li{
                    max-width: 700px !important;
                }.tdi_61:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_61 .tdb-menu > li.current-menu-item > a,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a,
				.tdi_61 .tdb-menu > li:hover > a,
				.tdi_61 .tdb-menu > li.tdb-hover > a,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_61 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				
					fill: #000000;
				}.tdi_61 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_61 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_61 .tdb-menu > li > a:after,
				.tdi_61 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #9b1c1c;
				
				    border-radius: 4px;
				}
</style>
<style>
.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_61 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_61 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #000000;
				}.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_61 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_61 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #000000;
				}
</style><div id=tdi_61 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-home" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-700422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-700422"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">HOME</div></a></li>
<li id="menu-item-699262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-699262 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/category/canavese/"><div class="tdb-menu-item-text">CANAVESE</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-691364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-691364"><a href="https://www.obiettivonews.it/category/canavese/alto-canavese/"><div class="tdb-menu-item-text">ALTO CANAVESE</div></a></li>
	<li id="menu-item-691365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-691365"><a href="https://www.obiettivonews.it/category/canavese/basso-canavese/"><div class="tdb-menu-item-text">BASSO CANAVESE</div></a></li>
</ul>
</li>
<li id="menu-item-691366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691366"><a href="https://www.obiettivonews.it/category/ciriacese/"><div class="tdb-menu-item-text">CIRIACESE</div></a></li>
<li id="menu-item-691363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691363"><a href="https://www.obiettivonews.it/category/calusiese-chivassese/"><div class="tdb-menu-item-text">CALUSIESE E CHIVASSESE</div></a></li>
<li id="menu-item-691367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691367"><a href="https://www.obiettivonews.it/category/eporediese/"><div class="tdb-menu-item-text">EPOREDIESE</div></a></li>
<li id="menu-item-691368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691368"><a href="https://www.obiettivonews.it/category/settimo-venaria-prima-cintura/"><div class="tdb-menu-item-text">SETTIMO-VENARIA-CINTURA</div></a></li>
<li id="menu-item-691369" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691369"><a href="https://www.obiettivonews.it/category/torino/"><div class="tdb-menu-item-text">TORINESE</div></a></li>
<li id="menu-item-691370" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691370"><a href="https://www.obiettivonews.it/category/piemonte/"><div class="tdb-menu-item-text">PIEMONTE</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_64" class="tdc-row"><div class="vc_row tdi_65  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_69 "  style="height: 32px"></div></div></div></div></div><div id="tdi_70" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_71,
                .tdi_71 .tdc-columns{
                    min-height: 0;
                }.tdi_71,
				.tdi_71 .tdc-columns{
				    display: block;
				}.tdi_71 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_71{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_71 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_70_rand_style td-element-style" ><style>
.tdi_70_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73{
padding-right:0px !important;
padding-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_74 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_74" >
<style>

/* inline tdc_css att */

.tdi_74{
margin-bottom:0px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_74 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/03/23/saint-oyen-al-via-la-gara-per-i-lavori-di-mitigazione-del-rischio-crolli-a-monte-dellarea-sportiva/" rel="bookmark" class="td-image-wrap " title="SAINT– OYEN – Al via la gara per i lavori di mitigazione del rischio crolli a monte dell’area sportiva" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/03/vda-assessore-Marzi-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/03/23/saint-oyen-al-via-la-gara-per-i-lavori-di-mitigazione-del-rischio-crolli-a-monte-dellarea-sportiva/" rel="bookmark" title="SAINT– OYEN – Al via la gara per i lavori di mitigazione del rischio crolli a monte dell’area sportiva">SAINT– OYEN – Al via la gara per i lavori di mitigazione del rischio crolli a monte dell’area sportiva</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/category/vda/" class="td-post-category">VdA</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-23T17:57:33+01:00" >23 Marzo 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/03/23/aglie-torna-la-9-miglia-alladiese/" rel="bookmark" class="td-image-wrap " title="AGLIÈ – Torna la 9 Miglia alladiese" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/03/Aglie-9-miglia-Cuneaz-2021-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/03/23/aglie-torna-la-9-miglia-alladiese/" rel="bookmark" title="AGLIÈ – Torna la 9 Miglia alladiese">AGLIÈ – Torna la 9 Miglia alladiese</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/category/sport/" class="td-post-category">Sport</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-23T17:11:41+01:00" >23 Marzo 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/03/23/torino-migliorano-due-piccoli-pazienti-giunti-dallucraina/" rel="bookmark" class="td-image-wrap " title="TORINO – Migliorano due piccoli pazienti giunti dall’Ucraina" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2021/08/Regina-Margherita-osped-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/03/23/torino-migliorano-due-piccoli-pazienti-giunti-dallucraina/" rel="bookmark" title="TORINO – Migliorano due piccoli pazienti giunti dall’Ucraina">TORINO – Migliorano due piccoli pazienti giunti dall’Ucraina</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/category/torino/" class="td-post-category">Torino</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-23T16:02:44+01:00" >23 Marzo 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75 td_block_template_1">
<style>
/* custom css */
.tdi_75.td-a-rec{
					text-align: center;
				}.tdi_75 .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_77{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_78" class="tdc-row"><div class="vc_row tdi_79  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="700730" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-660081"
                    class="post-660081 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_82" class="tdc-zone"><div class="tdc_zone tdi_83  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_83{
                    min-height: 0;
                }
</style><div id="tdi_84" class="tdc-row"><div class="vc_row tdi_85  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85,
                .tdi_85 .tdc-columns{
                    min-height: 0;
                }.tdi_85,
				.tdi_85 .tdc-columns{
				    display: block;
				}.tdi_85 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_87{
                    vertical-align: baseline;
                }.tdi_87 > .wpb_wrapper,
				.tdi_87 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_87 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_88 td_block_template_1">
<style>
/* custom css */
.tdi_88.td-a-rec{
					text-align: center;
				}.tdi_88 .td-element-style{
					z-index: -1;
				}.tdi_88 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_88 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="spot_img" width="730"  height="150" data-src-img="https://www.obiettivonews.it/wp-content/uploads/2021/12/mimmoassicdef.jpg" data-src-webp="https://www.obiettivonews.it/wp-content/uploads/2021/12/mimmoassicdef.jpg.webp" data-eio="j" class="ewww_webp" /><noscript><img src="https://www.obiettivonews.it/wp-content/uploads/2021/12/mimmoassicdef.jpg"  alt="spot_img" width="730"  height="150"  /></noscript></a></div></div></div></div></div></div><div id="tdi_89" class="tdc-row"><div class="vc_row tdi_90  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
padding-top:25px !important;
}

.tdi_90 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_93 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_93 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_93{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.obiettivonews.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Politica" class="tdb-entry-crumb" href="https://www.obiettivonews.it/category/politica/">Politica</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/category/politica/",
                                "name": "Politica"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_94" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_95 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_98 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_98 .td-social-share-text{
					font-family:Open Sans !important;
				}.tdi_98 .td-social-network{
					font-family:Open Sans !important;
				}
</style><div id="tdi_98" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F03%2F23%2Fpiemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PIEMONTE+%E2%80%93+Cannati%2C+Cane+e+Leone%3A+%E2%80%9CRipopoliamo+i+nostri+corsi+d%E2%80%99acqua%E2%80%9D&url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F03%2F23%2Fpiemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua%2F&via=ObiettivoNews" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=PIEMONTE+%E2%80%93+Cannati%2C+Cane+e+Leone%3A+%E2%80%9CRipopoliamo+i+nostri+corsi+d%E2%80%99acqua%E2%80%9D %0A%0A https://www.obiettivonews.it/2022/03/23/piemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2022/03/23/piemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua/&title=PIEMONTE+%E2%80%93+Cannati%2C+Cane+e+Leone%3A+%E2%80%9CRipopoliamo+i+nostri+corsi+d%E2%80%99acqua%E2%80%9D" title="Linkedin" ><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PIEMONTE – Cannati, Cane e Leone: “Ripopoliamo i nostri corsi d’acqua”&body=https://www.obiettivonews.it/2022/03/23/piemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2022/03/23/piemonte-cannati-cane-e-leone-ripopoliamo-i-nostri-corsi-dacqua/&text=PIEMONTE+%E2%80%93+Cannati%2C+Cane+e+Leone%3A+%E2%80%9CRipopoliamo+i+nostri+corsi+d%E2%80%99acqua%E2%80%9D" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_99 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_99 .tdb-title-text{
					color: #000000;
				
					font-family:Open Sans !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_99 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_99 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_99{
					text-align: left;
				}.tdi_99 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99 .tdb-title-text{
					font-family:Open Sans !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_99 .tdb-title-text{
					font-family:Open Sans !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">PIEMONTE – Cannati, Cane e Leone: “Ripopoliamo i nostri corsi d’acqua”</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_100 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_100 p{
					color: #000000;
				}.td-theme-wrap .tdi_100{
					text-align: left;
				}.tdi_100 p,
				.tdi_100 h1,
				.tdi_100 h2,
				.tdi_100 h3,
				.tdi_100 h4{
					font-family:Open Sans !important;font-size:26px !important;line-height:1.2 !important;font-style:normal !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><h2>Un appello alla Città Metropolitana per l'autorizzazione alle immissioni delle trote nei corsi d'acqua</h2></div></div><div class="td_block_wrap tdb_single_author tdi_101 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_101{
                    display: inline-block;
                }.tdi_101 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_101 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_101 .tdb-author-name{
					color: #000;
				
					font-family:Open Sans !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_101 .tdb-author-name:hover{
					color: #9b0d0d;
				}.tdi_101 .tdb-author-by{
					font-family:Open Sans !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_102 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_102" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_102{
                    display: inline-block;
                
					font-family:Open Sans !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_102 svg{
                    width: 14px;
                }.tdi_102 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-23T18:35:32+01:00">23 Marzo 2022</time></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_104 "  style="height: 32px"></div><div class="vc_row_inner tdi_106  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_106,
				.tdi_106 .tdc-inner-columns{
				    display: block;
				}.tdi_106 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_109 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_109 .td-audio-player{
                    font-size: 12px;
                }.tdi_109 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_109:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="490" 
                                        class="entry-thumb" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2020/06/pesca-696x490.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/06/pesca-696x490.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/06/pesca-300x211.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/06/pesca-150x106.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/06/pesca.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="pesca"
                                    />
                                    </div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_110 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_110" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><strong>PIEMONTE </strong>&#8211; Arriva un&#8217;interpellanza in Città Metropolitana di Torino che vede la sinergia tra il Gruppo Consiliare Lista Civica per il Territorio e la Lega Salvini Piemonte per l’ultimo step autorizzativo delle immissioni in natura di specie non autoctone nei corsi d’acqua, già libere in quelli afferenti le altre Provincie piemontesi.</p>



<p>“Abbiamo protocollato un&#8217;interpellanza in Consiglio Metropolitano – commenta <strong>Daniel Cannati</strong> Sindaco di Beinasco eletto nella Lista Civica per il territorio &#8211; per verificare in che termini l&#8217;ente intenda procedere con le immissioni nelle acque di competenza. È fondamentale dare una risposta immediata a tutte le realtà del settore che sono già in grave sofferenza”.</p>



<p>“A livello nazionale – commenta il Presidente della commissione Pesca del Consiglio regionale<strong> Claudio Leone</strong> &#8211; il percorso che la Lega ha portato avanti a tutti i livelli istituzionali si è concretizzato con la modifica del 25 febbraio 2022 introdotta con la legge ‘Proroga Termini’ e che in Regione Piemonte ha visto approvare un provvedimento analogo ma non ancora adottato dalla Città Metropolitana di Torino. Solo nei corsi d’acqua della Provincia di Torino è infatti ancora vietata l’immissione della trota fario mediterranea, trota fario atlantica, trota iridea e salmerino”.</p>



<p>“Un vincolo non superabile – conclude il consigliere leghista<strong> Andrea Cane</strong>, con delega agli Enti Locali per il Piemonte &#8211; poiché la Città metropolitana di Torino è competente alle immissioni ai sensi dell’articolo 19 del Regolamento regionale 1/R, abbiamo quindi lavorato in sinergia col Governo e con le altre Regioni italiane funzionalmente anche alla situazione difficile legata alle mancate precipitazioni e l’unico intoppo lo troviamo alla fine del percorso. Forse la Maggioranza che governa la Città Metropolitana non si rende conto che queste immissioni, da effettuarsi nel rispetto delle normative attualmente vigenti, rappresentano un’azione indispensabile per garantire il mantenimento del sistema ittico, con particolare riferimento alla gestione della pesca e di tutto l’indotto economico: per questa ragione ho collaborato con l’amico Daniel Cannati per presentare con particolare urgenza questa interpellanza per il bene del turismo e dell’economia dei nostri Comuni, in particolare per quelli posizionati nelle nostre montagne”.</p>



<figure class="wp-block-image size-full"><img width="1000" height="704" src="https://www.obiettivonews.it/wp-content/uploads/2020/06/pesca.jpg" alt="" class="wp-image-633378" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/06/pesca.jpg 1000w, https://www.obiettivonews.it/wp-content/uploads/2020/06/pesca-300x211.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/06/pesca-150x106.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/06/pesca-696x490.jpg 696w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>
</div></div><div class="td_block_wrap tdb_single_categories tdi_111 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_111" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_111 .tdb-cat-bg{
					border-width: 1px;
				
					transform: skew(15deg);
                    -webkit-transform: skew(15deg);
				
					background-color: #9b0d0d;;
				
				    border-image: linear-gradient(0deg,#9b0d0d,#9b0d0d);
				    border-image: -webkit-linear-gradient(0deg,#9b0d0d,#9b0d0d);
				    border-image-slice: 1;
				    transition: none;
				}.tdi_111 .tdb-cat-bg:before{
					background-color: #9b0d0d;
				}.tdi_111 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_111 .tdb-entry-category:hover .tdb-cat-bg{
				    border-image: linear-gradient(#9b0d0d, #9b0d0d);
				    border-image: -webkit-linear-gradient(#9b0d0d, #9b0d0d);
				    border-image-slice: 1;
				    transition: none;
				
					border-color: #9b0d0d !important;
				}.tdi_111 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_111 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Open Sans !important;font-size:14px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_111{
					text-align: left;
				}.tdi_111 .tdb-entry-category{
					font-family:Open Sans !important;font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-category td-fix-index"><div class="tdb-cat-text">LEGGI LE ALTRE NOTIZIE DI:</div><a class="tdb-entry-category" href="https://www.obiettivonews.it/category/politica/" ><span class="tdb-cat-bg"></span>Politica</a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_113 "  style="height: 32px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_115  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_115{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_117 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_119 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_121 "  style="height: 32px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_123{
margin-bottom:30px !important;
}

</style></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_127 "  style="height: 32px"></div><div class="vc_row_inner tdi_129  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_129{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129,
				.tdi_129 .tdc-inner-columns{
				    display: block;
				}.tdi_129 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_131  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 .vc_column-inner > .wpb_wrapper,
				.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_132 td_block_template_1">
<style>
/* custom css */
.tdi_132.td-a-rec{
					text-align: center;
				}.tdi_132 .td-element-style{
					z-index: -1;
				}.tdi_132 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_132 .td-adspot-title{
                    display: block;
                }.tdi_132.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/" target="blank"  class="td_spot_img_all"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="spot_img" width="300"  height="250" data-src-img="https://www.obiettivonews.it/wp-content/uploads/2022/01/regione22.jpg" data-src-webp="https://www.obiettivonews.it/wp-content/uploads/2022/01/regione22.jpg.webp" data-eio="j" class="ewww_webp" /><noscript><img src="https://www.obiettivonews.it/wp-content/uploads/2022/01/regione22.jpg"  alt="spot_img" width="300"  height="250"  /></noscript></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_134 "  style="height: 32px"></div><div class="td_block_wrap td_flex_block_1 tdi_135 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_135" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_135 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/03/18/rivarolo-canavese-la-bottega-dei-sapori-prodotti-di-qualita-locali-e-da-varie-regioni-italiane/" rel="bookmark" class="td-image-wrap " title="RIVAROLO CANAVESE – La Bottega dei Sapori: prodotti di qualità locali  e da varie regioni italiane" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/03/sapori10-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        <a href="https://www.obiettivonews.it/category/promo-redazionale/" class="td-post-category">Promo Redazionale</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/03/18/rivarolo-canavese-la-bottega-dei-sapori-prodotti-di-qualita-locali-e-da-varie-regioni-italiane/" rel="bookmark" title="RIVAROLO CANAVESE – La Bottega dei Sapori: prodotti di qualità locali  e da varie regioni italiane">RIVAROLO CANAVESE – La Bottega dei Sapori: prodotti di qualità locali  e da varie regioni italiane</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_137 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_138 td_block_template_1">
<style>
/* custom css */
.tdi_138.td-a-rec{
					text-align: center;
				}.tdi_138 .td-element-style{
					z-index: -1;
				}.tdi_138 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_138 .td-adspot-title{
                    display: block;
                }.tdi_138.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="https://www.bersinicomunicazione.it/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/bannerbersiniquadr.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_140 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_141 td_block_template_1">
<style>
/* custom css */
.tdi_141.td-a-rec{
					text-align: center;
				}.tdi_141 .td-element-style{
					z-index: -1;
				}.tdi_141 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_141 .td-adspot-title{
                    display: block;
                }.tdi_141.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo" target="blank"  class="td_spot_img_all"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  alt="spot_img" width="300"  height="345" data-src-img="https://www.obiettivonews.it/wp-content/uploads/2021/05/urban-box.jpg" data-src-webp="https://www.obiettivonews.it/wp-content/uploads/2021/05/urban-box.jpg.webp" data-eio="j" class="ewww_webp" /><noscript><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/urban-box.jpg"  alt="spot_img" width="300"  height="345"  /></noscript></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_143 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_145 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_147 "  style="height: 32px"></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_148" class="tdc-zone"><div class="tdc_zone tdi_149  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_149{
                    min-height: 0;
                }
</style><div id="tdi_150" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_151  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_151,
                .tdi_151 .tdc-columns{
                    min-height: 0;
                }.tdi_151,
				.tdi_151 .tdc-columns{
				    display: block;
				}.tdi_151 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_151{
margin-right:0px !important;
margin-left:0px !important;
}

.tdi_151 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style><div class="vc_column tdi_153  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 > .wpb_wrapper,
				.tdi_153 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_153 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_153 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_153 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_153{
padding-right:0px !important;
padding-left:0px !important;
border-style:double !important;
border-color:#b7b7b7 !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_155 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_155{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

</style></div><div class="vc_row_inner tdi_157  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_157{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157,
				.tdi_157 .tdc-inner-columns{
				    display: block;
				}.tdi_157 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_157{
margin-right:0px !important;
margin-left:0px !important;
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_157 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_159  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 .vc_column-inner > .wpb_wrapper,
				.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_159{
padding-top:10px !important;
padding-right:0px !important;
padding-bottom:10px !important;
padding-left:0px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_160 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_160" >
<style>

/* inline tdc_css att */

.tdi_160{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_161 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_161 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_160:hover .tdi_161 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_160:hover .tdi_161 .tdm-title{
					cursor: default;
				}.tdi_161 .tdm-title{
					font-family:Roboto !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_161"><h3 class="tdm-title tdm-title-sm">Seguici</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_162 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_162" >
<style>

/* inline tdc_css att */

.tdi_162{
margin-left:-10px !important;
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162{
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162{
margin-left:0px !important;
}
}

</style>
<style>
.tds-social2 .tdm-social-item-wrap i,
                .tds-social2 .tdm-social-item-wrap .tdm-social-text{
                  color: #000;
                }.tds-social2 .tdm-social-item-wrap:hover i,
                .tds-social2 .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #4db2ec;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-behance{
                  color: #000000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-blogger{
                  color: #ffa900;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-dribbble{
                  color: #ea4c89;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-facebook{
                  color: #3B5998;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-flickr{
                  color: #ff0084;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-instagram{
                  color: #3f729b;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-lastfm{
                  color: #ce2127;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-linkedin{
                  color: #007bb6;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-pinterest{
                  color: #cb2027;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-rss{
                  color: #f36f24;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-soundcloud{
                  color: #ff5500;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-tumblr{
                  color: #32506d;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-twitter{
                  color: #00aced;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vimeo{
                  color: #5289cc;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-youtube{
                  color: #bb0000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vk{
                  color: #507299;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-naver{
                  color: #3ec729;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-discord{
                  color: #7289DA;
                }.tdi_163 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 60px;
				}.tdi_163 .tdm-social-item i.td-icon-twitter,
				.tdi_163 .tdm-social-item i.td-icon-linkedin,
				.tdi_163 .tdm-social-item i.td-icon-pinterest,
				.tdi_163 .tdm-social-item i.td-icon-blogger,
				.tdi_163 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_163 .tdm-social-item{
					width: 60px;
					height: 60px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_163 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_163 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_163 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 19.6px;
				}.tdi_163 .tdm-social-item i.td-icon-twitter,
				.tdi_163 .tdm-social-item i.td-icon-linkedin,
				.tdi_163 .tdm-social-item i.td-icon-pinterest,
				.tdi_163 .tdm-social-item i.td-icon-blogger,
				.tdi_163 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_163 .tdm-social-item{
					width: 19.6px;
					height: 19.6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_163 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 16.8px;
				}.tdi_163 .tdm-social-item i.td-icon-twitter,
				.tdi_163 .tdm-social-item i.td-icon-linkedin,
				.tdi_163 .tdm-social-item i.td-icon-pinterest,
				.tdi_163 .tdm-social-item i.td-icon-blogger,
				.tdi_163 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_163 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social2 tdi_163"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@obiettivonews"  title="TikTok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@obiettivonews" class="tdm-social-text">TikTok</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_165 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_165{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_167 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_167{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_169  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_169{
                    vertical-align: baseline;
                }.tdi_169 > .wpb_wrapper,
				.tdi_169 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_169 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_171 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_171{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

</style></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_172 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_172" >
<style>

/* inline tdc_css att */

.tdi_172{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_173 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_173 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_172:hover .tdi_173 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_172:hover .tdi_173 .tdm-title{
					cursor: default;
				}.tdi_173 .tdm-title{
					font-family:Roboto !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_173"><h3 class="tdm-title tdm-title-sm">Scarica la nostra App</h3></div></div></div></div><div class="vc_row_inner tdi_175  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_175{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_175,
				.tdi_175 .tdc-inner-columns{
				    display: block;
				}.tdi_175 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_177  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_177{
                    vertical-align: baseline;
                }.tdi_177 .vc_column-inner > .wpb_wrapper,
				.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_177 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_178 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_178{
padding-right:-220px !important;
}

</style>
<style>
/* custom css */
.tdi_178.td-a-rec{
					text-align: center;
				}.tdi_178 .td-element-style{
					z-index: -1;
				}.tdi_178 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_178 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.obiettivonews" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/02/google-play-lungo.jpg"  alt="spot_img" width="200"  height="200"  /></a></div></div></div></div></div><div class="vc_column_inner tdi_180  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_180{
                    vertical-align: baseline;
                }.tdi_180 .vc_column-inner > .wpb_wrapper,
				.tdi_180 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_181 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_181{
padding-right:-220px !important;
}

</style>
<style>
/* custom css */
.tdi_181.td-a-rec{
					text-align: center;
				}.tdi_181 .td-element-style{
					z-index: -1;
				}.tdi_181 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_181 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://itunes.apple.com/it/app/on-obiettivonews/id1202346305?mt=8&amp;uo=4" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/02/apple-store-lungo.jpg"  alt="spot_img" width="200"  height="200"  /></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_183 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_183{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_184" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_185  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_185,
                .tdi_185 .tdc-columns{
                    min-height: 0;
                }.tdi_185,
				.tdi_185 .tdc-columns{
				    display: block;
				}.tdi_185 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_187  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_187{
                    vertical-align: baseline;
                }.tdi_187 > .wpb_wrapper,
				.tdi_187 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_187 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_187 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_187 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_189  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_189{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_189,
				.tdi_189 .tdc-inner-columns{
				    display: block;
				}.tdi_189 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_191  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_191{
                    vertical-align: baseline;
                }.tdi_191 .vc_column-inner > .wpb_wrapper,
				.tdi_191 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_191 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_192 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_192" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_193 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_193 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_192:hover .tdi_193 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_192:hover .tdi_193 .tdm-title{
					cursor: default;
				}.tdi_193 .tdm-title{
					font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_193"><h3 class="tdm-title tdm-title-sm">Editore</h3></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_194 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_194" >
<style>
/* custom css */
.tdi_194 .tdb-logo-a,
                .tdi_194 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_194 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_194 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_194 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_194 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_194 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:35px !important;;
                }.tdi_194 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:12px !important;;
                }.tdi_194 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_194 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #000000;
                }.tdi_194 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_194 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_194 .tdb-logo-icon-svg svg,
                .tdi_194 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_194 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_194 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_194 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2022/02/logo-bersini.png" alt="Logo"  title=""  width="44" height="51" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Bersini Editoria, Comunicazione e Web</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_196  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_196{
                    vertical-align: baseline;
                }.tdi_196 .vc_column-inner > .wpb_wrapper,
				.tdi_196 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_196 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_197 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_197" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_198 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_198 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_197:hover .tdi_198 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_197:hover .tdi_198 .tdm-title{
					cursor: default;
				}.tdi_198 .tdm-title{
					font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_198"><h3 class="tdm-title tdm-title-sm">PUBBLICITA'</h3></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_199 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_199" >
<style>
/* custom css */
.tdi_199 .tdb-logo-a,
                .tdi_199 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_199 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_199 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_199 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_199 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_199 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_199 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:35px !important;;
                }.tdi_199 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:12px !important;;
                }.tdi_199 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_199 .tdb-logo-icon{
                    top: -2px;
                
                    display: none;
                
                    color: #000000;
                }.tdi_199 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_199 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_199 .tdb-logo-icon-svg svg,
                .tdi_199 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_199 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_199 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_199 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/08/aip.jpg" alt="Logo"  title=""  width="300" height="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Agenzia Informazione Piemonte Group Sc</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div><div class="vc_column tdi_201  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_201{
                    vertical-align: baseline;
                }.tdi_201 > .wpb_wrapper,
				.tdi_201 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_201 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_201 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_201 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_202 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_202" >
<style>

/* inline tdc_css att */

.tdi_202{
margin-top:-10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_203 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_203 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_202:hover .tdi_203 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_202:hover .tdi_203 .tdm-title{
					cursor: default;
				}.tdi_203 .tdm-title{
					font-family:Roboto !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_203"><h3 class="tdm-title tdm-title-sm">Contatti</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_content tdi_204 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_204" >
<style>

/* inline tdc_css att */

.tdi_204{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_content .tdm-image-holder{
                  position: relative;
                  display: block;
                  height: 0;
                  margin-bottom: 24px;
                  padding-bottom: 70%;
                }.tdm_block_column_content .tdm-image-holder:hover .tdm-hover-img{
                  opacity: 1;
                }.tdm_block_column_content .tdm-image-holder > div{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  background-repeat: no-repeat;
                  background-position: center center;
                  background-size: cover;
                }.tdm_block_column_content .tdm-hover-img{
                  opacity: 0;
                  -webkit-transition: all 0.4s ease-in-out;
                  transition: all 0.4s ease-in-out;
                }.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title{
                  color: #4db2ec;
                }.tdm_block_column_content .tdm-title-xxsm,
                .tdm_block_column_content .tdm-title-xsm{
                  margin-bottom: 20px;
                }.tdm_block_column_content .tdm-title-md{
                  margin-bottom: 14px;
                }.tdm_block_column_content .tdm-title-bg{
                  margin-bottom: 16px;
                }.tdm_block_column_content .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_column_content .tds-button{
                  margin-top: 25px;
                }.tdi_204 .tdm-descr{
                    color: #000000;
                
					font-family:Roboto !important;
				}@media (max-width: 767px) {
                  .tdm_block_column_content .tdm-image-holder {
                    margin-bottom: 14px;
                  }
                }
</style><div class="tdm-col-content-info"><a href="#" class="tdm-col-content-title-url"></a><p class="tdm-descr td-fix-index">REDAZIONE: redazione@obiettivonews.it 342.8644960</p></div></div><div class="tdm_block td_block_wrap tdm_block_column_content tdi_205 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_205" >
<style>
/* custom css */
.tdi_205 .tdm-descr{
                    color: #000000;
                
					font-family:Roboto !important;
				}
</style><div class="tdm-col-content-info"><a href="#" class="tdm-col-content-title-url"></a><p class="tdm-descr td-fix-index">PUBBLICITA': ufficiocommerciale@aipgroup.it 342.8644960 / 3483725487</p></div></div></div></div></div></div><div id="tdi_206" class="tdc-row"><div class="vc_row tdi_207  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_207,
                .tdi_207 .tdc-columns{
                    min-height: 0;
                }.tdi_207,
				.tdi_207 .tdc-columns{
				    display: block;
				}.tdi_207 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_209  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_209{
                    vertical-align: baseline;
                }.tdi_209 > .wpb_wrapper,
				.tdi_209 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_209 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_209 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_209 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_210 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_210"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_210{
margin-top:1px !important;
margin-right:1px !important;
margin-bottom:1px !important;
margin-left:1px !important;
border-style:dashed !important;
border-color:#9b1c1c !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>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</style><div id=tdi_210 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="tdb-horiz-menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni gener. acquisto spazi</div></a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
<li id="menu-item-687587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687587"><a href="https://www.obiettivonews.it/2022/03/05/autoregolamentazione-per-la-pubblicita-elettorale-2022-sul-quotidiano-online-obiettivonews/"><div class="tdb-menu-item-text">Propaganda Elezioni</div></a></li>
<li id="menu-item-661177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661177"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_211" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_212  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_212,
                .tdi_212 .tdc-columns{
                    min-height: 0;
                }.tdi_212,
				.tdi_212 .tdc-columns{
				    display: block;
				}.tdi_212 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_212{
margin-right:0px !important;
margin-left:0px !important;
}

.tdi_212 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_214  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_214{
                    vertical-align: baseline;
                }.tdi_214 > .wpb_wrapper,
				.tdi_214 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_214 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_214 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_214 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_214{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_216  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_216{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_216,
				.tdi_216 .tdc-inner-columns{
				    display: block;
				}.tdi_216 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_218  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_218{
                    vertical-align: baseline;
                }.tdi_218 .vc_column-inner > .wpb_wrapper,
				.tdi_218 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_218 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_220" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_221  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_221,
                .tdi_221 .tdc-columns{
                    min-height: 0;
                }.tdi_221,
				.tdi_221 .tdc-columns{
				    display: block;
				}.tdi_221 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_221{
position:relative;
}

.tdi_221 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_220_rand_style td-element-style" ><style>
.tdi_220_rand_style{
background-color:#9b1c1c !important;
}
 </style></div><div class="vc_column tdi_223  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_223{
                    vertical-align: baseline;
                }.tdi_223 > .wpb_wrapper,
				.tdi_223 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_223 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_223 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_223 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_223{
margin-top:20px !important;
padding-top:10px !important;
padding-right:0px !important;
padding-bottom:40px !important;
padding-left:0px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_224 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_224" >
<style>

/* inline tdc_css att */

.tdi_224{
padding-right:15px !important;
padding-left:15px !important;
}

</style>
<style>
/* custom css */
.tdi_224{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_224 .tdm-descr{
                    color: #ffffff;
                
					font-family:Roboto !important;font-size:13px !important;line-height:1.2 !important;letter-spacing:0.5px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_224 .tdm-descr{
					font-family:Roboto !important;font-size:13px !important;line-height:1.4 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">© Copyright 2022 - ObiettivoNews - Autorizzazione Tribunale di Ivrea n.2/2013;
 Iscrizione Roc (Registro Operatori della Comunicazione) N.023741/2013. Direttore responsabile Magda Bersini. Editore Bersini Editoria, Comunicazione e Web P.IVA 10512010017
Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. </p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.2 (rara)
        Deploy mode: deploy
        
        uid: 623b66318ae23
    -->

    <script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=173ee1f64e1c2648598d8860d0189118' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
