<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>CORONAVIRUS – Covid: la situazione registrata oggi, giovedì 12 novembre - ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Elevato numero di casi positivi oggi, in seguito ad un aumento di tamponi, in Italia. Sono stati infatti registrati 37.978 i nuovi contagi da" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CORONAVIRUS – Covid: la situazione registrata oggi, giovedì 12 novembre - ObiettivoNews" />
	<meta property="og:description" content="Elevato numero di casi positivi oggi, in seguito ad un aumento di tamponi, in Italia. Sono stati infatti registrati 37.978 i nuovi contagi da" />
	<meta property="og:url" content="https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/" />
	<meta property="og:site_name" content="ObiettivoNews" />
	<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
	<meta property="article:published_time" content="2020-11-12T18:36:53+00:00" />
	<meta property="article:modified_time" content="2020-11-12T18:36:55+00:00" />
	<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus20.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="600" />
	<meta property="fb:app_id" content="362597547234057" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ObiettivoNews1" />
	<meta name="twitter:site" content="@ObiettivoNews1" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione ON">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it/","sameAs":["https://www.facebook.com/ObiettivoNews/","https://www.instagram.com/obiettivonews_on","https://www.linkedin.com/company/9462610/","https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ?view_as=subscriber","https://twitter.com/ObiettivoNews1"],"logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","width":1168,"height":374,"caption":"ObiettivoNews"},"image":{"@id":"https://www.obiettivonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","description":"quotidiano con notizie in tempo reale dal Canavese, Torino, Piemonte","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/#primaryimage","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus20.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/#webpage","url":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/","name":"CORONAVIRUS \u2013 Covid: la situazione registrata oggi, gioved\u00ec 12 novembre - ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/#primaryimage"},"datePublished":"2020-11-12T18:36:53+00:00","dateModified":"2020-11-12T18:36:55+00:00","description":"Elevato numero di casi positivi oggi, in seguito ad un aumento di tamponi, in Italia. Sono stati infatti registrati 37.978 i nuovi contagi da","breadcrumb":{"@id":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/","url":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/","name":"CORONAVIRUS \u2013 Covid: la situazione registrata oggi, gioved\u00ec 12 novembre"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/#webpage"},"author":{"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1"},"headline":"CORONAVIRUS \u2013 Covid: la situazione registrata oggi, gioved\u00ec 12 novembre","datePublished":"2020-11-12T18:36:53+00:00","dateModified":"2020-11-12T18:36:55+00:00","mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"image":{"@id":"https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/#primaryimage"},"keywords":"coronavirus","articleSection":"Piemonte","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/#respond"]}]},{"@type":"Person","@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1","name":"Redazione ON"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; CORONAVIRUS – Covid: la situazione registrata oggi, giovedì 12 novembre Feed dei commenti" href="https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%7CRubik%3A400%7CRubik%3A400%2C900%2C700i%2C600%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/658355" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=658355' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F11%2F12%2Fcoronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F11%2F12%2Fcoronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-41610984-2');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e06bad060a","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"e06bad060a","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-658355 single-format-standard coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre global-block-template-1 tdb_template_212316 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.obiettivonewstv.it">ON TV</a></li>
<li id="menu-item-188321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188321"><a href="https://www.obiettivonews.it/canavese/">Alto Canavese</a></li>
<li id="menu-item-188322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188322"><a href="https://www.obiettivonews.it/ciriacese/">Basso Canavese</a></li>
<li id="menu-item-188324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188324"><a href="https://www.obiettivonews.it/calusiese/">Calusiese e Chivassese</a></li>
<li id="menu-item-188325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188325"><a href="https://www.obiettivonews.it/eporediese/">Eporediese</a></li>
<li id="menu-item-143358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143358"><a href="https://www.obiettivonews.it/torino/">Torinese</a></li>
<li id="menu-item-106132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106132"><a href="https://www.obiettivonews.it/torino/venaria-reale/">Venariese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42732"><a href="https://www.obiettivonews.it/piemonte/">Piemonte</a></li>
<li id="menu-item-654875" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-654875"><a href="https://www.obiettivonews.it/tag/risultati-elezioni/">Speciale Elezioni 2020 &#8211; Risultati</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/sport/">Sport</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/attualita/">Attualità</a></li>
<li id="menu-item-210041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210041"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-657245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-657245"><a href="https://www.obiettivonews.it/bacheca-sospesa-nel-periodo-di-emergenza/">Bacheca Eventi</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-652300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652300"><a href="https://www.obiettivonews.it/autoregolamentazione-per-la-pubblicita-elettorale-2020-sul-quotidiano-online-obiettivonews/">Autoregolamentazione per la pubblicitá elettorale 2020</a></li>
</ul>
</li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-641420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641420"><a href="https://www.obiettivonews.it/coronaviru-nel-mondo/">Coronavirus nel Mondo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_5e0" class="tdc-zone"><div class="tdc_zone tdi_2_07a  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_07a{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_07a:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_07a:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_07a{
position:relative;
}
}

</style>
<div class="tdi_1_5e0_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_5e0_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_a00" class="tdc-row"><div class="vc_row tdi_4_0da  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_0da{
                    min-height: 0;
                }.tdi_4_0da,
				.tdi_4_0da .tdc-columns{
				    display: block;
				}.tdi_4_0da .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_0da {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_0da .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_0da{
position:relative;
}
}

</style>
<div class="tdi_3_a00_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_a00_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_9e9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_9e9{
                    vertical-align: baseline;
                }.tdi_6_9e9 .wpb_wrapper,
				.tdi_6_9e9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_9e9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_9e9 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_9e9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_9e9{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_fae td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_fae" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_fae{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_fae{
                    display: inline-block;
                }.tdi_7_fae .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_fae .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_fae .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_fae .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_3d7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_3d7{
                    vertical-align: baseline;
                }.tdi_9_3d7 .wpb_wrapper,
				.tdi_9_3d7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_3d7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_3d7 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_3d7{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_3d7{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_449 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_449" >
<style>
/* custom css */
.tdi_10_449 .tdb-logo-a,
                .tdi_10_449 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_449 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_449 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_449 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_10_449 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_449 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_449 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Rubik !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_449 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_449 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_449 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_449 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_449 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Rubik !important;font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="" width="450" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_778  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_778{
                    vertical-align: baseline;
                }.tdi_12_778 .wpb_wrapper,
				.tdi_12_778 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_778 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_778 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_778{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_778{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_700 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_700" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_700{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_700{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_700 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_700 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_700 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_e6d" class="tdc-zone"><div class="tdc_zone tdi_15_675  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_675{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_71a" class="tdc-row"><div class="vc_row tdi_17_575  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_575{
                    min-height: 0;
                }.tdi_17_575,
				.tdi_17_575 .tdc-columns{
				    display: block;
				}.tdi_17_575 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_f70  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_f70{
                    vertical-align: baseline;
                }.tdi_19_f70 .wpb_wrapper,
				.tdi_19_f70 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_f70 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_f70 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_562" class="tdc-zone"><div class="tdc_zone tdi_21_a99  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_a99{
                    min-height: 0;
                }.tdi_21_a99 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_a99{
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_562_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_562_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_20_562_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div id="tdi_22_77d" class="tdc-row stretch_row"><div class="vc_row tdi_23_a39  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_a39{
                    min-height: 0;
                }.tdi_23_a39,
				.tdi_23_a39 .tdc-columns{
				    display: block;
				}.tdi_23_a39 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_a39 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_a39 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_a39.tdc-row-content-vert-center,
                    .tdi_23_a39.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_a39.tdc-row-content-vert-bottom,
                    .tdi_23_a39.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_a39.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_a39.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_a39{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23_a39 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_77d_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_77d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(235,235,235,0) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_77d_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_25_77f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25_77f{
                    vertical-align: baseline;
                }.tdi_25_77f .wpb_wrapper,
				.tdi_25_77f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_77f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_77f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_77f{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_579 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_579" >
<style>

/* inline tdc_css att */

.tdi_26_579{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_26_579{
                    display: inline-block;
                }.tdi_26_579 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:15px !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">giovedì 12 Novembre 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27_9ea td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_9ea"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27_9ea{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_9ea{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_9ea{
                    display: inline-block;
                }.tdi_27_9ea .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_27_9ea .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_27_9ea .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_27_9ea .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_27_9ea .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_27_9ea .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_27_9ea .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_27_9ea .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_27_9ea .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_27_9ea .tdb-horiz-menu > li:hover > a{
                    color: #9b1c1c;
                }.tdi_27_9ea .tdb-horiz-menu ul li > a{
                    color: #000000;
                
                    font-family:Rubik !important;font-weight:400 !important;
                }.tdi_27_9ea .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_27_9ea .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_27_9ea .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_27_9ea .tdb-horiz-menu ul li:hover > a{
                    color: #000000;
                }.tdi_27_9ea .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_27_9ea class="td_block_inner td-fix-index"><div class="menu-altro-container"><ul id="menu-altro" class="tdb-horiz-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136715"><a href="https://www.canaveselocal.it"><div class="tdb-menu-item-text">CanaveseLocal</div></a></li>
<li id="menu-item-397797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397797"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-397522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-397522 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a>
<ul class="sub-menu">
	<li id="menu-item-652301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652301"><a href="https://www.obiettivonews.it/autoregolamentazione-per-la-pubblicita-elettorale-2020-sul-quotidiano-online-obiettivonews/"><div class="tdb-menu-item-text">Autoregolamentazione per la pubblicitá elettorale 2020</div></a></li>
	<li id="menu-item-577141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577141"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni Generali Acquisto spazi pubblicitari</div></a></li>
</ul>
</li>
<li id="menu-item-397952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397952"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-370532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-370532 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a>
<ul class="sub-menu">
	<li id="menu-item-541089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541089"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
</ul>
</li>
<li id="menu-item-373915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373915"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_2cf  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_2cf{
                    vertical-align: baseline;
                }.tdi_29_2cf .wpb_wrapper,
				.tdi_29_2cf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_2cf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_2cf .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_29_2cf{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_970 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_970" >
<style>
.tdi_31_e2a .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				
					line-height: 49.3px;
				}.tdi_31_e2a .tdm-social-item i.td-icon-twitter,
				.tdi_31_e2a .tdm-social-item i.td-icon-linkedin,
				.tdi_31_e2a .tdm-social-item i.td-icon-pinterest,
				.tdi_31_e2a .tdm-social-item i.td-icon-blogger,
				.tdi_31_e2a .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_31_e2a .tdm-social-item{
					width: 49.3px;
					height: 49.3px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_31_e2a .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_e2a .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_31_e2a .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:Rubik !important;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_31_e2a"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_dea" class="tdc-row"><div class="vc_row tdi_33_aa5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_aa5{
                    min-height: 0;
                }#tdi_32_dea.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_32_dea.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_33_aa5,
				.tdi_33_aa5 .tdc-columns{
				    display: block;
				}.tdi_33_aa5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_aa5{
padding-top:20px !important;
}

.tdi_33_aa5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_aa5{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_35_aea  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35_aea{
                    vertical-align: baseline;
                }.tdi_35_aea .wpb_wrapper,
				.tdi_35_aea .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_aea .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_aea .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36_5af td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_5af" >
<style>

/* inline tdc_css att */

.tdi_36_5af{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_36_5af .tdb-logo-a,
                .tdi_36_5af h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_36_5af .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36_5af .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36_5af .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Rubik !important;font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_36_5af .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_36_5af .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36_5af .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_36_5af .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_5af .tdb-logo-img{
                    max-width: 186px;
                }.tdi_36_5af .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_36_5af .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2020/02/obiettivonews.png" alt="ObiettivoNews"  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span><span class="tdb-logo-text-tagline">Canavese</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_a5d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_a5d{
                    vertical-align: baseline;
                }.tdi_38_a5d .wpb_wrapper,
				.tdi_38_a5d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_a5d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_a5d .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_dff td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_dff" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_0ef" class="tdc-row"><div class="vc_row tdi_41_d85  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_d85{
                    min-height: 0;
                }.tdi_41_d85,
				.tdi_41_d85 .tdc-columns{
				    display: block;
				}.tdi_41_d85 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43_8de  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_8de{
                    vertical-align: baseline;
                }.tdi_43_8de .wpb_wrapper,
				.tdi_43_8de .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_8de .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_8de .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_891 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_891"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_891 .td_block_inner{
                    text-align: center;
                }.tdi_44_891 .tdb-menu > li .tdb-menu-sep,
                .tdi_44_891 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_891 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_891 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_891 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_891 .tdb-menu > li > a,
                .tdi_44_891 .td-subcat-more,
                .tdi_44_891 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:18px !important;font-weight:500 !important;
                }.tdi_44_891 .tdb-menu .tdb-normal-menu ul,
                .tdi_44_891 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_891 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_891 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_891 .tdb-menu > li > a:after,
				.tdi_44_891 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_44_891 class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a title="ObiettivoNews" href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-613624" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-613624"><a title="Canavese" href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a title="Ciriacese" href="https://www.obiettivonews.it/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a title="Eporediese" href="https://www.obiettivonews.it/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a title="Calusiese e Chivassese" href="https://www.obiettivonews.it/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a title="venariese" href="https://www.obiettivonews.it/torino/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a title="Torinese" href="https://www.obiettivonews.it/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_47_a9a tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_a9a"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_a9a .td_block_inner{
                    text-align: center;
                }.tdi_47_a9a .tdb-menu > li .tdb-menu-sep,
                .tdi_47_a9a .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_a9a .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_a9a .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_a9a .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_a9a .tdb-menu > li > a,
                .tdi_47_a9a .td-subcat-more,
                .tdi_47_a9a .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;font-weight:400 !important;
                }.tdi_47_a9a .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_a9a .tdb-menu .tdb-normal-menu ul,
                .tdi_47_a9a .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_a9a .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_a9a .td-pulldown-filter-list li a{
                    font-family:Rubik !important;
                }.tdi_47_a9a .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_47_a9a .tdb-menu > li > a:after,
				.tdi_47_a9a .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47_a9a class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/notizie-mondo/"><div class="tdb-menu-item-text">Notizie dal Mondo</div></a></li>
<li id="menu-item-650948" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650948"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-657244" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-657244"><a href="https://www.obiettivonews.it/bacheca-sospesa-nel-periodo-di-emergenza/"><div class="tdb-menu-item-text">Bacheca Eventi</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_50_005" class="tdc-row"><div class="vc_row tdi_51_fa4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_51_fa4{
                    min-height: 0;
                }.tdi_51_fa4,
				.tdi_51_fa4 .tdc-columns{
				    display: block;
				}.tdi_51_fa4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_fa4 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_51_fa4 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_51_fa4.tdc-row-content-vert-center,
                    .tdi_51_fa4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_51_fa4.tdc-row-content-vert-bottom,
                    .tdi_51_fa4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_51_fa4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_51_fa4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_51_fa4{
padding-top:24px !important;
position:relative;
}

.tdi_51_fa4 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_fa4{
padding-top:14px !important;
}
}

</style>
<div class="tdi_50_005_rand_style td-element-style" ><style>
.tdi_50_005_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_53_aae  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_aae{
                    vertical-align: baseline;
                }.tdi_53_aae .wpb_wrapper,
				.tdi_53_aae .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_aae .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_53_aae .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54_5fd td_block_template_1">
<style>
/* custom css */
.tdi_54_5fd.td-a-rec{
					text-align: center;
				}.tdi_54_5fd .td-element-style{
					z-index: -1;
				}.tdi_54_5fd .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54_5fd .td-adspot-title{
                    display: block;
                
					font-family:Rubik !important;
				}
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Urbanlogohomenuovo-1-1.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_55_a09" class="tdc-row"><div class="vc_row tdi_56_591  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_591{
                    min-height: 0;
                }.tdi_56_591,
				.tdi_56_591 .tdc-columns{
				    display: block;
				}.tdi_56_591 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_58_095  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_095{
                    vertical-align: baseline;
                }.tdi_58_095 .wpb_wrapper,
				.tdi_58_095 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_095 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_095 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_60_f1a "  style="height: 32px"></div></div></div></div></div><div id="tdi_61_919" class="tdc-row"><div class="vc_row tdi_62_119  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_119{
                    min-height: 0;
                }.tdi_62_119,
				.tdi_62_119 .tdc-columns{
				    display: block;
				}.tdi_62_119 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64_de7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_de7{
                    vertical-align: baseline;
                }.tdi_64_de7 .wpb_wrapper,
				.tdi_64_de7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_de7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_de7 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66_a1a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_a1a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66_a1a,
				.tdi_66_a1a .tdc-inner-columns{
				    display: block;
				}.tdi_66_a1a .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_68_9af  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_9af{
                    vertical-align: baseline;
                }.tdi_68_9af .wpb_wrapper,
				.tdi_68_9af .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_9af .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69_1f5 td_block_template_1">
<style>
/* custom css */
.tdi_69_1f5.td-a-rec{
					text-align: center;
				}.tdi_69_1f5 .td-element-style{
					z-index: -1;
				}.tdi_69_1f5 .td-adspot-title{
					font-family:Rubik !important;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script>

</div></div></div></div></div></div></div></div></div><div id="tdi_70_0ec" class="tdc-row"><div class="vc_row tdi_71_79f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_79f{
                    min-height: 0;
                }.tdi_71_79f,
				.tdi_71_79f .tdc-columns{
				    display: block;
				}.tdi_71_79f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73_d10  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73_d10{
                    vertical-align: baseline;
                }.tdi_73_d10 .wpb_wrapper,
				.tdi_73_d10 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_d10 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_d10 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_74_bf9 td_block_template_1">
<style>
/* custom css */
.tdi_74_bf9.td-a-rec{
					text-align: center;
				}.tdi_74_bf9 .td-element-style{
					z-index: -1;
				}.tdi_74_bf9 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_74_bf9 .td-adspot-title{
                    display: block;
                
					font-family:Rubik !important;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/nuovoBannerPaonessa.jpg" alt="" /></a></div></div></div></div><div class="vc_column tdi_76_aa5  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76_aa5{
                    vertical-align: baseline;
                }.tdi_76_aa5 .wpb_wrapper,
				.tdi_76_aa5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_aa5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_76_aa5 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_77_539 td_block_template_1">
<style>
/* custom css */
.tdi_77_539.td-a-rec{
					text-align: center;
				}.tdi_77_539 .td-element-style{
					z-index: -1;
				}.tdi_77_539 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_77_539 .td-adspot-title{
                    display: block;
                
					font-family:Rubik !important;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/04/bannercortinalungo2cortorid.jpg" alt="" /></a></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_78_f04" class="tdc-zone"><div class="tdc_zone tdi_79_9a0  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_79_9a0{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_80_1d5" class="tdc-row"><div class="vc_row tdi_81_d4a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_d4a{
                    min-height: 0;
                }.tdi_81_d4a,
				.tdi_81_d4a .tdc-columns{
				    display: block;
				}.tdi_81_d4a .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_83_59f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83_59f{
                    vertical-align: baseline;
                }.tdi_83_59f .wpb_wrapper,
				.tdi_83_59f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_59f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_59f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="658355" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-212316"
                    class="post-212316 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_84_099" class="tdc-zone"><div class="tdc_zone tdi_85_ea7  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_85_ea7{
                    min-height: 0;
                }
</style><div id="tdi_86_e5e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87_976  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_976{
                    min-height: 0;
                }.tdi_87_976,
				.tdi_87_976 .tdc-columns{
				    display: block;
				}.tdi_87_976 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_a8e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_a8e{
                    vertical-align: baseline;
                }.tdi_89_a8e .wpb_wrapper,
				.tdi_89_a8e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_a8e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_89_a8e .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_89_a8e{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_a8e{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_a8e{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_a8e{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_90_9e0 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_9e0" >
<style>

/* inline tdc_css att */

.tdi_90_9e0{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_9e0{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_9e0 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90_9e0 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_90_9e0{
					text-align: center;
				}.tdi_90_9e0 .tdb-first-letter{
					left: 0;
					right: 0;
				
					font-family:Rubik !important;
				}.tdi_90_9e0 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:400 !important;
				}.tdi_90_9e0 .tdb-add-text{
					font-family:Rubik !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_9e0 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_9e0 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_9e0 .tdb-title-text{
					font-family:Rubik !important;font-size:28px !important;line-height:1.1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">CORONAVIRUS – Covid: la situazione registrata oggi, giovedì 12 novembre</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_91_9ee td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_9ee" >
<style>

/* inline tdc_css att */

.tdi_91_9ee{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_9ee{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_9ee p{
					color: #000000;
				
					font-family:Rubik !important;font-size:25px !important;line-height:1.3 !important;font-weight:400 !important;
				}.td-theme-wrap .tdi_91_9ee{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_9ee p{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_9ee p{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_9ee p{
					font-family:Rubik !important;font-size:15px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>In Italia oggi 37.978 nuovi casi; in Piemonte ne sono stati registrati 4787 e in Canavese 253</p></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_93_a05 "  style="height: 32px"></div><div class="vc_row_inner tdi_95_f50  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_f50{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95_f50,
				.tdi_95_f50 .tdc-inner-columns{
				    display: block;
				}.tdi_95_f50 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_95_f50 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_95_f50 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_97_a5a  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_97_a5a{
                    vertical-align: baseline;
                }.tdi_97_a5a .wpb_wrapper,
				.tdi_97_a5a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_a5a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97_a5a{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_a5a{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_98_05a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_98_05a" >
<style>

/* inline tdc_css att */

.tdi_98_05a{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_05a{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_05a{
                    display: inline-block;
                }.tdi_98_05a .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_98_05a .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_98_05a .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_98_05a .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_05a .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_98_05a .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_05a .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_98_05a .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_98_05a .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_99_8a5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99_8a5"   >
<style>
/* custom css */
.tdi_99_8a5 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_99_8a5 i,
				.tdi_99_8a5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_99_8a5{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_99_8a5 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_100_f95{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_100_f95:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_100_f95 svg{
				    fill: #cccccc;
				}.tdi_100_f95 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_100_f95 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_101_966 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_101_966" >
<style>

/* inline tdc_css att */

.tdi_101_966{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_101_966{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_101_966 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_966{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_966{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-12T19:36:53+01:00">12 Novembre 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_102_5b0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_5b0"   >
<style>
/* custom css */
.tdi_102_5b0 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_102_5b0 i,
				.tdi_102_5b0 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_102_5b0{
				    display: inline-block;
				}
</style>
<style>
.tdi_103_0bd{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_103_0bd:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_103_0bd svg{
				    fill: #cccccc;
				}.tdi_103_0bd svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_103_0bd td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_104_e8f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_e8f"   >
<style>
/* custom css */
.tdi_104_e8f i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_104_e8f i,
				.tdi_104_e8f .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_104_e8f{
				    display: inline-block;
				}
</style>
<style>
.tdi_105_030{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_105_030:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_105_030 svg{
				    fill: #cccccc;
				}.tdi_105_030 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_105_030 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_107_007  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_107_007{
                    vertical-align: baseline;
                }.tdi_107_007 .wpb_wrapper,
				.tdi_107_007 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_007 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_007{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_108_a90 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_a90" >
<style>

/* inline tdc_css att */

.tdi_108_a90{
margin-bottom:-1px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_a90{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_a90{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_a90 .td-social-share-text{
					font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_108_a90 .td-social-network{
					font-family:Rubik !important;font-weight:400 !important;
				}
</style><div id="tdi_108_a90" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F11%2F12%2Fcoronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CORONAVIRUS+%E2%80%93+Covid%3A+la+situazione+registrata+oggi%2C+gioved%C3%AC+12+novembre&url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F11%2F12%2Fcoronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre%2F&via=ObiettivoNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CORONAVIRUS+%E2%80%93+Covid%3A+la+situazione+registrata+oggi%2C+gioved%C3%AC+12+novembre %0A%0A https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/&title=CORONAVIRUS+%E2%80%93+Covid%3A+la+situazione+registrata+oggi%2C+gioved%C3%AC+12+novembre">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CORONAVIRUS – Covid: la situazione registrata oggi, giovedì 12 novembre&body=https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_108_a90">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_110_f00 "  style="height: 32px"></div><div class="vc_row_inner tdi_112_e2a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112_e2a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_112_e2a,
				.tdi_112_e2a .tdc-inner-columns{
				    display: block;
				}.tdi_112_e2a .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_114_0d3  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_0d3{
                    vertical-align: baseline;
                }.tdi_114_0d3 .wpb_wrapper,
				.tdi_114_0d3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114_0d3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_116_2ca  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_116_2ca{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_2ca{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_2ca{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_117_339" class="tdc-row"><div class="vc_row tdi_118_ae9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_ae9{
                    min-height: 0;
                }.tdi_118_ae9,
				.tdi_118_ae9 .tdc-columns{
				    display: block;
				}.tdi_118_ae9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_120_f33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120_f33{
                    vertical-align: baseline;
                }.tdi_120_f33 .wpb_wrapper,
				.tdi_120_f33 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_f33 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_120_f33 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_122_a9a "  style="height: 32px"></div></div></div></div></div><div id="tdi_123_09a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_124_da8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124_da8{
                    min-height: 0;
                }.tdi_124_da8,
				.tdi_124_da8 .tdc-columns{
				    display: block;
				}.tdi_124_da8 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_124_da8 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_124_da8 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_124_da8 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_124_da8 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_124_da8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_124_da8 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124_da8{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_126_aef  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_126_aef{
                    vertical-align: baseline;
                }.tdi_126_aef .wpb_wrapper,
				.tdi_126_aef .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126_aef .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_126_aef .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_126_aef{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126_aef{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126_aef{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_126_aef{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_128_309  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_128_309{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128_309,
				.tdi_128_309 .tdc-inner-columns{
				    display: block;
				}.tdi_128_309 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_130_4f9  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130_4f9{
                    vertical-align: baseline;
                }.tdi_130_4f9 .wpb_wrapper,
				.tdi_130_4f9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_4f9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_132_04a "  style="height: 50px"></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_133_4a0 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_133_4a0" >
<style>
/* custom css */
.tdi_133_4a0 .td-audio-player{
                    font-size: 12px;
                }.tdi_133_4a0 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Rubik !important;
                }.tdi_133_4a0:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="348" 
                                        class="entry-thumb" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus20-696x348.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus20-696x348.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus20-300x150.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus20-1024x512.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus20-150x75.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus20-1068x534.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus20.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="coronavirus20"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_134_de6 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_134_de6" >
<style>
/* custom css */
.tdi_134_de6,
                .tdi_134_de6 > p,
                .tdi_134_de6 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:20px !important;
		        }.tdi_134_de6 h1{
			        font-family:Rubik !important;
		        }.tdi_134_de6 h2{
			        font-family:Rubik !important;font-size:25px !important;
		        }.tdi_134_de6 h3{
			        font-family:Rubik !important;
		        }.tdi_134_de6 h4{
			        font-family:Rubik !important;
		        }.tdi_134_de6 h5{
			        font-family:Rubik !important;
		        }.tdi_134_de6 h6{
			        font-family:Rubik !important;
		        }.tdi_134_de6 li{
			        font-family:Rubik !important;line-height:1.8 !important;
		        }.tdi_134_de6 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_134_de6 .tdb-block-inner blockquote p{
			        font-family:Rubik !important;
		        }.tdi_134_de6 .wp-caption-text,
				.tdi_134_de6 figcaption{
			        font-family:Rubik !important;
		        }.tdi_134_de6,
				.tdi_134_de6 p{
			        color: #000000;
		        }.tdi_134_de6 .page-nav a,
				.tdi_134_de6 .page-nav span{
					color: #000000;
				}.tdi_134_de6 .page-nav > div{
					color: #000000;
				}.tdi_134_de6 .page-nav a:hover,
				.tdi_134_de6 .page-nav span:hover{
					color: #000000;
				}.tdi_134_de6 .page-nav a,
				.tdi_134_de6 .page-nav span,
				.tdi_134_de6 .page-nav > div{
					font-family:Rubik !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134_de6,
                .tdi_134_de6 > p,
                .tdi_134_de6 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_de6,
                .tdi_134_de6 > p,
                .tdi_134_de6 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_134_de6 img.aligncenter,
				.td-pb-span12 .tdi_134_de6 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + 50px);
			        max-width: none !important;
		        }.tdi_134_de6,
                .tdi_134_de6 > p,
                .tdi_134_de6 .tdb-block-inner > p{
			        font-family:Rubik !important;font-size:20px !important;line-height:1,3 !important;
		        }.tdi_134_de6 h2{
			        font-family:Rubik !important;font-size:25px !important;line-height:1 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p style="font-size:25px"><strong>CORONAVIRUS &#8211; Elevato numero di casi positivi oggi, in seguito ad un aumento di tamponi, in Italia. Sono stati infatti registrati 37.978 i nuovi contagi da coronavirus in Italia nelle ultime 24 ore.</strong></p>



<div class="wp-block-image"><figure class="alignleft size-medium"><img loading="lazy" width="300" height="168" src="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus28-300x168.jpg" alt="" class="wp-image-658118" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus28-300x168.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus28-1024x573.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus28-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus28-696x390.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus28-1068x598.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus28.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></figure></div>



<p>Le vittime sono 636. Anche il <strong>Piemonte</strong> ha aumentato il numero dei tamponi e oggi ha registrato <strong>4787 casi positivi</strong> di cui, 2100, sono asintomatici. I casi sono così ripartiti: 2177 screening, 988 contatti di caso, 1622 con indagine in corso; per ambito: 575 RSA/Strutture socio-assistenziali, 304 scolastico, 3908 popolazione generale. La suddivisione complessiva su base provinciale diventa: 9585 Alessandria, 5154 Asti, 3714 Biella, 14.365 Cuneo, 8205 Novara, 62.135 Torino, 4163 Vercelli, 2873 Verbano-Cusio-Ossola, oltre a 714 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 1146 casi sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 348 (+8 rispetto a ieri).</p>


<div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-18-9 ml-slider-pro-2-18-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/11/locandinamassogliarid.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/11/banner.jpg" height="120" width="1050" title="banner" alt="" class="slider-187330 slide-658345" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/nuovoBannerPaonessa.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/nuovoBannerPaonessa.jpg" height="120" width="1050" title="nuovoBannerPaonessa" alt="" class="slider-187330 slide-210370" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>I ricoverati non in terapia intensiva sono&nbsp;4833&nbsp;(+43&nbsp;rispetto a ieri). Le persone in isolamento domiciliare sono&nbsp;58.017.&nbsp;I tamponi diagnostici finora processati sono&nbsp;1.216.816&nbsp;(+24.901&nbsp;rispetto a ieri), di cui&nbsp;658.421&nbsp;risultati negativi. I decessi registrati oggi sono 77.</p>



<p>In <strong>Canavese</strong> sono stati registrati <strong>253 nuovi casi, </strong>per un totale di 8212 casi positivi. Di oggi si contano in Canavese 118 casi in meno. Al momento non si conosce la ripartizione tra guariti o eventuali deceduti.</p>



<p class="has-text-align-center" style="font-size:20px"><strong><a href="https://www.obiettivonews.it/2020/03/24/canavese-il-quadro-riepilogativo-dei-contagi-comune-per-comune/"><span class="has-inline-color has-vivid-red-color">LEGGI IL RIEPILOGO IN CANAVESE COMUNE PER COMUNE AGGIORNATO AD OGGI</span></a></strong></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-653528" style="width: 100%; margin: 0 auto;" class="ml-slider-3-18-9 ml-slider-pro-2-18-0 metaslider metaslider-nivo metaslider-653528 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_653528">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_653528' class='nivoSlider'><a href="https://www.canaveselocal.it/i-produttori-del-mercato-di-campagna-amica-di-cuorgne/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/CAMPAGNA-AMICA-BANNER-730-1050x120.jpg" height="120" width="1050" title="CAMPAGNA AMICA BANNER 730" alt="CAMPAGNA AMICA BANNER 730" class="slider-653528 slide-653531" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/05/cortinamaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" height="120" width="1050" title="bannercortinalungo2" alt="" class="slider-653528 slide-653533" /></a><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc-1050x120.jpg" height="120" width="1050" title="originalvenariabannerpircc" alt="originalvenariabannerpircc" class="slider-653528 slide-653529" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-653523" style="width: 100%;" class="ml-slider-3-18-9 ml-slider-pro-2-18-0 metaslider metaslider-nivo metaslider-653523 ml-slider ms-theme-outline">
    <div id="metaslider_container_653523">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_653523' class='nivoSlider'><a href="https://www.bersinicomunicazione.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" title="BANNER ONLIVE JPEG" alt="" class="slider-653523 slide-653524" /></a><a href="https://www.facebook.com/UrbanCenterRivarolo" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/urbanlungo.jpg" height="120" width="1050" title="urbanlungo" alt="urbanlungo" class="slider-653523 slide-653527" /></a></div></div>
        
    </div>
</div>
</div></div><div class="vc_row_inner tdi_136_5fb  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_136_5fb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136_5fb,
				.tdi_136_5fb .tdc-inner-columns{
				    display: block;
				}.tdi_136_5fb .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_136_5fb {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_136_5fb .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_136_5fb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_136_5fb .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_138_f9a  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_138_f9a{
                    vertical-align: baseline;
                }.tdi_138_f9a .wpb_wrapper,
				.tdi_138_f9a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138_f9a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_138_f9a{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138_f9a{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_f9a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138_f9a{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_140_555  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_140_555{
                    vertical-align: baseline;
                }.tdi_140_555 .wpb_wrapper,
				.tdi_140_555 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_140_555 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140_555{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_140_555{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_555{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_555{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_142_f9f "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_f9f{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142_f9f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_f9f{
display:none !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_144_5f0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_144_5f0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_144_5f0,
				.tdi_144_5f0 .tdc-inner-columns{
				    display: block;
				}.tdi_144_5f0 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_146_6fd  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_146_6fd{
                    vertical-align: baseline;
                }.tdi_146_6fd .wpb_wrapper,
				.tdi_146_6fd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146_6fd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_148_a99  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148_a99{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_148_a99,
				.tdi_148_a99 .tdc-inner-columns{
				    display: block;
				}.tdi_148_a99 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_150_d0b  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_150_d0b{
                    vertical-align: baseline;
                }.tdi_150_d0b .wpb_wrapper,
				.tdi_150_d0b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150_d0b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_152_00d  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_152_00d{
                    vertical-align: baseline;
                }.tdi_152_00d .wpb_wrapper,
				.tdi_152_00d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152_00d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_152_00d .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_152_00d{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152_00d{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_00d{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_154_a50 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_155_0a5 td_block_template_1">
<style>
/* custom css */
.tdi_155_0a5.td-a-rec{
					text-align: center;
				}.tdi_155_0a5 .td-element-style{
					z-index: -1;
				}.tdi_155_0a5 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_155_0a5 .td-adspot-title{
                    display: block;
                
					font-family:Rubik !important;
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/04/regioneaprile.jpg" alt="" /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_157_dfa "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_158_d5d td_block_template_1">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_158_d5d{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_d5d{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_158_d5d.td-a-rec{
					text-align: center;
				}.tdi_158_d5d .td-element-style{
					z-index: -1;
				}.tdi_158_d5d .td-adspot-title{
					font-family:Rubik !important;
				}
</style><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-18-9 ml-slider-pro-2-18-0 metaslider metaslider-nivo metaslider-187163 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187163">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187163' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinamaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinamaggio2.jpg" height="1484" width="1000" title="cortinamaggio2" alt="" class="slider-187163 slide-618198" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinalocandmaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinalocandmaggio2.jpg" height="1484" width="1000" title="cortinalocandmaggio2" alt="" class="slider-187163 slide-618199" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/Originalvenarialoc1.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/Originalvenarialoc1.jpg" height="1484" width="1000" title="Originalvenarialoc1" alt="Original Marines" class="slider-187163 slide-187164" /></a><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/NuovaLocandinaPaonessa.jpg" height="1484" width="1000" title="NuovaLocandinaPaonessa" alt="" class="slider-187163 slide-510413" /></div></div>
        
    </div>
</div></div><div class="vc_row_inner tdi_160_9e0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_160_9e0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_160_9e0,
				.tdi_160_9e0 .tdc-inner-columns{
				    display: block;
				}.tdi_160_9e0 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_162_0cd  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_162_0cd{
                    vertical-align: baseline;
                }.tdi_162_0cd .wpb_wrapper,
				.tdi_162_0cd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_162_0cd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_164_10b "  style="height: 32px"></div></div></div></div></div><div class="vc_row_inner tdi_166_cee  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_166_cee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_166_cee,
				.tdi_166_cee .tdc-inner-columns{
				    display: block;
				}.tdi_166_cee .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_168_090  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_168_090{
                    vertical-align: baseline;
                }.tdi_168_090 .wpb_wrapper,
				.tdi_168_090 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_168_090 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_170_ed9 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_171_995 td_block_template_1">
<style>
/* custom css */
.tdi_171_995.td-a-rec{
					text-align: center;
				}.tdi_171_995 .td-element-style{
					z-index: -1;
				}.tdi_171_995 .td-adspot-title{
					font-family:Rubik !important;
				}
</style><div id="metaslider-id-213205" style="width: 100%;" class="ml-slider-3-18-9 ml-slider-pro-2-18-0 metaslider metaslider-nivo metaslider-213205 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_213205">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_213205' class='nivoSlider'></div></div>
        
    </div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_172_eeb td_block_template_1">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_172_eeb{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_172_eeb{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_172_eeb.td-a-rec{
					text-align: center;
				}.tdi_172_eeb .td-element-style{
					z-index: -1;
				}.tdi_172_eeb .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_172_eeb .td-adspot-title{
                    display: block;
                
					font-family:Rubik !important;
				}
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/Italpressboxscal.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_173_9c3" class="tdc-row"><div class="vc_row tdi_174_c1d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_174_c1d{
                    min-height: 0;
                }.tdi_174_c1d,
				.tdi_174_c1d .tdc-columns{
				    display: block;
				}.tdi_174_c1d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_176_705  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_176_705{
                    vertical-align: baseline;
                }.tdi_176_705 .wpb_wrapper,
				.tdi_176_705 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_176_705 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_176_705 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_177_e3c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_178_ed0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_178_ed0{
                    min-height: 0;
                }.tdi_178_ed0,
				.tdi_178_ed0 .tdc-columns{
				    display: block;
				}.tdi_178_ed0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_180_499  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_180_499{
                    vertical-align: baseline;
                }.tdi_180_499 .wpb_wrapper,
				.tdi_180_499 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_180_499 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_180_499 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_182_2aa  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_182_2aa{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_184_32a  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_184_32a{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_186_0cf  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_186_0cf{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_186_0cf{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_186_0cf{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_186_0cf{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_187_d0e" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_188_cfc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_188_cfc{
                    min-height: 0;
                }.tdi_188_cfc,
				.tdi_188_cfc .tdc-columns{
				    display: block;
				}.tdi_188_cfc .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_190_4af  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_190_4af{
                    vertical-align: baseline;
                }.tdi_190_4af .wpb_wrapper,
				.tdi_190_4af .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_190_4af .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_190_4af .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_191_0f5 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_191_0f5" >
<style>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</style>
<style>
/* custom css */
.tdi_191_0f5 .entry-thumb{
					background-position: center 50%;
				}.tdi_191_0f5 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_191_0f5 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_191_0f5 .td-module-meta-info,
				.ie11 .tdi_191_0f5 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_191_0f5 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_191_0f5 .td_module_wrap{
					width: 20%;
					float: left;
				
					padding-left: 5px;
					padding-right: 5px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_191_0f5 .td_block_inner{
					margin-left: -5px;
					margin-right: -5px;
				}.tdi_191_0f5 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_191_0f5 .td-post-vid-time{
					display: block;
				}.tdi_191_0f5 .td-post-category{
					display: none;
				}.tdi_191_0f5 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_191_0f5 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_191_0f5 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_191_0f5 .td-read-more{
					display: none;
				}.tdi_191_0f5 .td-post-author-name{
					display: none;
				}.tdi_191_0f5 .td-post-date,
				.tdi_191_0f5 .td-post-author-name span{
					display: inline-block;
				}.tdi_191_0f5 .entry-review-stars{
					display: none;
				}.tdi_191_0f5 .td-icon-star,
                .tdi_191_0f5 .td-icon-star-empty,
                .tdi_191_0f5 .td-icon-star-half{
					font-size: 15px;
				}.tdi_191_0f5 .td-module-comments{
					display: none;
				}.tdi_191_0f5 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_191_0f5 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_191_0f5 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_191_0f5 .td-block-title a,
				.tdi_191_0f5 .td-block-title span{
					font-family:Rubik !important;font-weight:400 !important;
				}.tdi_191_0f5 .entry-title{
					font-family:Rubik !important;font-size:18px !important;
				}.tdi_191_0f5 .td-editor-date,
				.tdi_191_0f5 .td-editor-date .td-post-author-name,
				.tdi_191_0f5 .td-module-comments a{
					font-family:Rubik !important;
				}html:not([class*='ie']) .tdi_191_0f5 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_191_0f5 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_191_0f5 .td-module-container:before{
					bottom: -18px;
				}.tdi_191_0f5 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_191_0f5 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_191_0f5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_191_0f5 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_191_0f5 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_191_0f5 .td-module-container:before{
					bottom: -18px;
				}.tdi_191_0f5 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_191_0f5 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_191_0f5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_191_0f5 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_191_0f5 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_191_0f5 .td-module-container:before{
					bottom: -18px;
				}.tdi_191_0f5 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_191_0f5 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_191_0f5 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi anche..</span></h4></div><div id=tdi_191_0f5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/11/11/coronavirus-il-bollettino-dei-casi-positivi-di-oggi-mercoledi-11-novembre/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – Il bollettino dei casi positivi di oggi, mercoledì 11 novembre" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/03/icardi-assessore-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/11/11/coronavirus-il-bollettino-dei-casi-positivi-di-oggi-mercoledi-11-novembre/" rel="bookmark" title="CORONAVIRUS – Il bollettino dei casi positivi di oggi, mercoledì 11 novembre">CORONAVIRUS – Il bollettino dei casi positivi di oggi, mercoledì 11 novembre</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-11T19:31:02+01:00" >11 Novembre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
CORONAVIRUS – Il bollettino dei casi positivi di oggi, mercoledì 11 novembre, vede 32.961 casi in Italia e 623 decessi. In...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/11/11/coronavirus-il-bollettino-dei-casi-positivi-di-oggi-mercoledi-11-novembre/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/11/09/piemonte-oggi-292-casi-positivi-in-canavese-2876-in-piemonte-e-25-271-in-italia/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Oggi 292 casi positivi in Canavese; 2876 in Piemonte e 25.271 in Italia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus28-696x390.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/11/09/piemonte-oggi-292-casi-positivi-in-canavese-2876-in-piemonte-e-25-271-in-italia/" rel="bookmark" title="PIEMONTE – Oggi 292 casi positivi in Canavese; 2876 in Piemonte e 25.271 in Italia">PIEMONTE – Oggi 292 casi positivi in Canavese; 2876 in Piemonte e 25.271 in Italia</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T19:40:15+01:00" >9 Novembre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - Calano i tamponi e di conseguenza i casi positivi. Oggi l&#039;Italia ha registrato 25. 271 casi positivi a fronte...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/11/09/piemonte-oggi-292-casi-positivi-in-canavese-2876-in-piemonte-e-25-271-in-italia/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/11/09/piemonte-anaao-assomed-sullutilizzo-dei-medici-per-mansioni-infermieristiche/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Anaao Assomed sull&#8217;utilizzo dei medici per mansioni infermieristiche" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/03/medici-virus-696x419.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/11/09/piemonte-anaao-assomed-sullutilizzo-dei-medici-per-mansioni-infermieristiche/" rel="bookmark" title="PIEMONTE – Anaao Assomed sull&#8217;utilizzo dei medici per mansioni infermieristiche">PIEMONTE – Anaao Assomed sull&#8217;utilizzo dei medici per mansioni infermieristiche</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-09T08:30:27+01:00" >9 Novembre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - Negli ultimi giorni tutti i medici, anche con specialità non strettamente attinenti ai quadri clinici del Covid, si stanno...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/11/09/piemonte-anaao-assomed-sullutilizzo-dei-medici-per-mansioni-infermieristiche/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/11/08/piemonte-nursind-servono-provvedimenti-urgenti-rischiamo-il-collasso-sanitario/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Nursind: “Servono provvedimenti urgenti, rischiamo il collasso sanitario”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/03/infermieri-696x414.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/11/08/piemonte-nursind-servono-provvedimenti-urgenti-rischiamo-il-collasso-sanitario/" rel="bookmark" title="PIEMONTE – Nursind: “Servono provvedimenti urgenti, rischiamo il collasso sanitario”">PIEMONTE – Nursind: “Servono provvedimenti urgenti, rischiamo il collasso sanitario”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T18:52:29+01:00" >8 Novembre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - “Ci appelliamo al presidente della Repubblica Sergio Mattarella. Il Piemonte é in ginocchio. Servono provvedimenti drastici e urgenti per...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/11/08/piemonte-nursind-servono-provvedimenti-urgenti-rischiamo-il-collasso-sanitario/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/11/08/piemonte-niente-tampone-agli-asintomatici-che-frequenta-soggetti-fragili/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Niente tampone agli asintomatici a meno che frequentino soggetti fragili" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/11/procedura-quarantena-tabella-696x390.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/11/08/piemonte-niente-tampone-agli-asintomatici-che-frequenta-soggetti-fragili/" rel="bookmark" title="PIEMONTE – Niente tampone agli asintomatici a meno che frequentino soggetti fragili">PIEMONTE – Niente tampone agli asintomatici a meno che frequentino soggetti fragili</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T16:01:32+01:00" >8 Novembre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - La Direzione Sanità e il Dipartimento delle Malattie e emergenze infettive della Regione Piemonte hanno aggiornato e rinforzato le...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/11/08/piemonte-niente-tampone-agli-asintomatici-che-frequenta-soggetti-fragili/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_192_50a td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_192_50a" >
<style>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</style>
<style>
/* custom css */
.tdi_192_50a .entry-thumb{
					background-position: center 50%;
				}.tdi_192_50a .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_192_50a .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_192_50a .td-module-meta-info,
				.ie11 .tdi_192_50a .td-module-meta-info{
				 	flex: auto;
			    }.tdi_192_50a .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_192_50a .td_module_wrap{
					width: 20%;
					float: left;
				
					padding-left: 5px;
					padding-right: 5px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_192_50a .td_block_inner{
					margin-left: -5px;
					margin-right: -5px;
				}.tdi_192_50a .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_192_50a .td-post-vid-time{
					display: block;
				}.tdi_192_50a .td-post-category{
					display: none;
				}.tdi_192_50a .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_192_50a .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_192_50a .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_192_50a .td-read-more{
					display: none;
				}.tdi_192_50a .td-post-author-name{
					display: none;
				}.tdi_192_50a .td-post-date,
				.tdi_192_50a .td-post-author-name span{
					display: inline-block;
				}.tdi_192_50a .entry-review-stars{
					display: none;
				}.tdi_192_50a .td-icon-star,
                .tdi_192_50a .td-icon-star-empty,
                .tdi_192_50a .td-icon-star-half{
					font-size: 15px;
				}.tdi_192_50a .td-module-comments{
					display: none;
				}.tdi_192_50a .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_192_50a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_192_50a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_192_50a .td-block-title a,
				.tdi_192_50a .td-block-title span{
					font-family:Rubik !important;font-weight:400 !important;
				}.tdi_192_50a .entry-title{
					font-family:Rubik !important;font-size:18px !important;
				}.tdi_192_50a .td-editor-date,
				.tdi_192_50a .td-editor-date .td-post-author-name,
				.tdi_192_50a .td-module-comments a{
					font-family:Rubik !important;
				}html:not([class*='ie']) .tdi_192_50a .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_192_50a .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_192_50a .td-module-container:before{
					bottom: -18px;
				}.tdi_192_50a .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_192_50a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_192_50a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_192_50a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_192_50a .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_192_50a .td-module-container:before{
					bottom: -18px;
				}.tdi_192_50a .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_192_50a .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_192_50a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_192_50a .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_192_50a .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_192_50a .td-module-container:before{
					bottom: -18px;
				}.tdi_192_50a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_192_50a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_192_50a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultime News</span></h4></div><div id=tdi_192_50a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/11/12/tg-canavese-e-torino-le-notizie-di-giovedi-12-novembre-2020/" rel="bookmark" class="td-image-wrap " title="TG Canavese e Torino – Le notizie di giovedì 12 novembre 2020" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/11/maxresdefault-18-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/11/12/tg-canavese-e-torino-le-notizie-di-giovedi-12-novembre-2020/" rel="bookmark" title="TG Canavese e Torino – Le notizie di giovedì 12 novembre 2020">TG Canavese e Torino – Le notizie di giovedì 12 novembre 2020</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/tg-canavese-e-torino/" class="td-post-category">Tg Canavese e Torino</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T20:30:08+01:00" >12 Novembre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
In questa edizione: AGLIÈ – Incidente in strada per Ozegna, auto ribaltata; IVREA – Manitalidea: sequestro per oltre 29 milioni di euro;...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/11/12/tg-canavese-e-torino-le-notizie-di-giovedi-12-novembre-2020/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – Covid: la situazione registrata oggi, giovedì 12 novembre" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus20-696x348.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/" rel="bookmark" title="CORONAVIRUS – Covid: la situazione registrata oggi, giovedì 12 novembre">CORONAVIRUS – Covid: la situazione registrata oggi, giovedì 12 novembre</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T19:36:53+01:00" >12 Novembre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
CORONAVIRUS - Elevato numero di casi positivi oggi, in seguito ad un aumento di tamponi, in Italia. Sono stati infatti registrati...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/11/12/coronavirus-covid-la-situazione-registrata-oggi-giovedi-12-novembre/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/11/12/fiere-approda-in-parlamento-uninterrogazione-a-favore-dei-fieristi-italiani/" rel="bookmark" class="td-image-wrap " title="FIERE – Approda in Parlamento un&#8217;interrogazione a favore dei Fieristi italiani" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/11/afi-1-696x265.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/11/12/fiere-approda-in-parlamento-uninterrogazione-a-favore-dei-fieristi-italiani/" rel="bookmark" title="FIERE – Approda in Parlamento un&#8217;interrogazione a favore dei Fieristi italiani">FIERE – Approda in Parlamento un&#8217;interrogazione a favore dei Fieristi italiani</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/notizie-mondo/" class="td-post-category">Notizie Mondo</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T18:47:28+01:00" >12 Novembre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
FIERE - “Qualche giorno fa, ho incontrato e raccolto le denunce di vari esponenti - tra cui Ivan Scarpa, Presidente Associazione...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/11/12/fiere-approda-in-parlamento-uninterrogazione-a-favore-dei-fieristi-italiani/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/11/12/castellamonte-pasquale-mazza-la-lega-vuole-demolire-lospedale/" rel="bookmark" class="td-image-wrap " title="CASTELLAMONTE – Pasquale Mazza: “La Lega vuole demolire l&#8217;ospedale?”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/11/castellamonte-ospedale-2-696x363.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/11/12/castellamonte-pasquale-mazza-la-lega-vuole-demolire-lospedale/" rel="bookmark" title="CASTELLAMONTE – Pasquale Mazza: “La Lega vuole demolire l&#8217;ospedale?”">CASTELLAMONTE – Pasquale Mazza: “La Lega vuole demolire l&#8217;ospedale?”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/canavese/castellamonte/" class="td-post-category">Castellamonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T17:45:27+01:00" >12 Novembre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
CASTELLAMONTE - “Sono un sindaco di Provincia che sta portando all’attenzione di tutti un problema, che potrebbe diventare un’opportunità. I consiglieri...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/11/12/castellamonte-pasquale-mazza-la-lega-vuole-demolire-lospedale/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/11/12/lanzo-in-via-di-realizzazione-una-rotatoria-per-raggiungere-lhot-spot-in-sicurezza/" rel="bookmark" class="td-image-wrap " title="LANZO – In via di realizzazione una rotatoria per raggiungere l’Hot spot in sicurezza" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/11/lanzo-planimetria-rotonda-696x524.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/11/12/lanzo-in-via-di-realizzazione-una-rotatoria-per-raggiungere-lhot-spot-in-sicurezza/" rel="bookmark" title="LANZO – In via di realizzazione una rotatoria per raggiungere l’Hot spot in sicurezza">LANZO – In via di realizzazione una rotatoria per raggiungere l’Hot spot in sicurezza</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/ciriacese/lanzo/" class="td-post-category">Lanzo</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-12T16:50:31+01:00" >12 Novembre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
LANZO - Ha preso il via il cantiere per realizzare la rotonda sulla Sp. 2 di “Germagnano”, all’altezza dello svincolo per...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/11/12/lanzo-in-via-di-realizzazione-una-rotatoria-per-raggiungere-lhot-spot-in-sicurezza/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_193_a0a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_194_ddc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_194_ddc{
                    min-height: 0;
                }.tdi_194_ddc,
				.tdi_194_ddc .tdc-columns{
				    display: block;
				}.tdi_194_ddc .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_196_50f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_196_50f{
                    vertical-align: baseline;
                }.tdi_196_50f .wpb_wrapper,
				.tdi_196_50f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_196_50f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_196_50f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_197_adf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_198_7d9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_198_7d9{
                    min-height: 0;
                }.tdi_198_7d9,
				.tdi_198_7d9 .tdc-columns{
				    display: block;
				}.tdi_198_7d9 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_198_7d9 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_198_7d9 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_198_7d9 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_198_7d9 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_198_7d9 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_198_7d9 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_198_7d9{
padding-right:6px !important;
padding-left:6px !important;
}
}

</style><div class="vc_column tdi_200_4bf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_200_4bf{
                    vertical-align: baseline;
                }.tdi_200_4bf .wpb_wrapper,
				.tdi_200_4bf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_200_4bf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_200_4bf .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_200_4bf{
width:330px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_200_4bf{
width:320px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_200_4bf{
width:216px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_200_4bf{
width:auto !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_201_e4a" class="tdc-zone"><div class="tdc_zone tdi_202_ae6  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_202_ae6{
                    min-height: 0;
                }
</style><div id="tdi_203_e50" class="tdc-row"><div class="vc_row tdi_204_c0f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_204_c0f{
                    min-height: 0;
                }.tdi_204_c0f,
				.tdi_204_c0f .tdc-columns{
				    display: block;
				}.tdi_204_c0f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_206_99a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_206_99a{
                    vertical-align: baseline;
                }.tdi_206_99a .wpb_wrapper,
				.tdi_206_99a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_206_99a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_206_99a .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_208_0d9  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_208_0d9{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_208_0d9,
				.tdi_208_0d9 .tdc-inner-columns{
				    display: block;
				}.tdi_208_0d9 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_210_fdd  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_210_fdd{
                    vertical-align: baseline;
                }.tdi_210_fdd .wpb_wrapper,
				.tdi_210_fdd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_210_fdd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_211_0d0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_212_ebe  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_212_ebe{
                    min-height: 0;
                }.tdi_212_ebe,
				.tdi_212_ebe .tdc-columns{
				    display: block;
				}.tdi_212_ebe .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_212_ebe {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_212_ebe .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_212_ebe{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_212_ebe .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_212_ebe{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_212_ebe{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_212_ebe{
padding-top:30px !important;
}
}

</style>
<div class="tdi_211_0d0_rand_style td-element-style" ><style>
.tdi_211_0d0_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_214_ae9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_214_ae9{
                    vertical-align: baseline;
                }.tdi_214_ae9 .wpb_wrapper,
				.tdi_214_ae9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_214_ae9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_214_ae9 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_214_ae9{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_216_3dd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_216_3dd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_216_3dd,
				.tdi_216_3dd .tdc-inner-columns{
				    display: block;
				}.tdi_216_3dd .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_216_3dd {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_216_3dd .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_216_3dd {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_216_3dd .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_216_3dd{
margin-bottom:12px !important;
}

.tdi_216_3dd .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_218_fe6  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_218_fe6{
                    vertical-align: baseline;
                }.tdi_218_fe6 .wpb_wrapper,
				.tdi_218_fe6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_218_fe6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_218_fe6{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_218_fe6{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_218_fe6{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_219_fa3 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_219_fa3" >
<style>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</style>
<style>
/* custom css */
.tdi_219_fa3 .td-block-title a,
				.tdi_219_fa3 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;letter-spacing:- !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_219_fa3 .td-block-title a,
				.tdi_219_fa3 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;letter-spacing:- !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_219_fa3 .td-block-title a,
				.tdi_219_fa3 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;letter-spacing:- !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_219_fa3 .td-block-title a,
				.tdi_219_fa3 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;letter-spacing:- !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SEGUICI!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_220_30f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_220_30f" >
<style>
.tdi_221_dae .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_221_dae .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_221_dae{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_221_dae .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_221_dae .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_221_dae .tdm-social-item i.td-icon-twitter,
				.tdi_221_dae .tdm-social-item i.td-icon-linkedin,
				.tdi_221_dae .tdm-social-item i.td-icon-pinterest,
				.tdi_221_dae .tdm-social-item i.td-icon-blogger,
				.tdi_221_dae .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_221_dae .tdm-social-item i,
				.tds-team-member2 .tdi_221_dae.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_221_dae .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:18px !important;font-weight:400 !important;
				}.tdi_221_dae .tdm-social-item-wrap:hover .tdm-social-text{
					color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_221_dae .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_221_dae .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_221_dae .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_221_dae .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_221_dae"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_223_9ed  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_223_9ed{
                    vertical-align: baseline;
                }.tdi_223_9ed .wpb_wrapper,
				.tdi_223_9ed .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_223_9ed .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_223_9ed{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_223_9ed{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_223_9ed{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_223_9ed{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_224_a6e td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_224_a6e" >
<style>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</style>
<style>
/* custom css */
.tdi_224_a6e .td-block-title a,
				.tdi_224_a6e .td-block-title span{
					font-family:Rubik !important;font-size:25px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_224_a6e .td-block-title a,
				.tdi_224_a6e .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_224_a6e .td-block-title a,
				.tdi_224_a6e .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_224_a6e .td-block-title a,
				.tdi_224_a6e .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter  WhatsApp</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_225_fe7 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_225_fe7" >
<style>
/* custom css */
.tdi_225_fe7,
                .tdi_225_fe7 p{
			        font-family:Rubik !important;font-size:23px !important;font-weight:400 !important;
		        }.tdi_225_fe7 h1{
			        font-family:Rubik !important;font-size:23px !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">342.8644960</span></p>
</div></div></div></div></div></div><div class="vc_row_inner tdi_227_5e0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_227_5e0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_227_5e0,
				.tdi_227_5e0 .tdc-inner-columns{
				    display: block;
				}.tdi_227_5e0 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_229_1da  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_229_1da{
                    vertical-align: baseline;
                }.tdi_229_1da .wpb_wrapper,
				.tdi_229_1da .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_229_1da .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_231_e0f "  style="height: 32px"></div><div class="td_block_wrap td_block_text_with_title tdi_232_eaa tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_232_eaa" >
<style>
/* custom css */
.tdi_232_eaa,
                .tdi_232_eaa p{
			        font-family:Rubik !important;font-size:20px !important;font-weight:400 !important;
		        }.tdi_232_eaa h1{
			        font-family:Rubik !important;font-size:23px !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">redazione@obiettivonews.it</span></p>
<p><span style="color: #ffffff;">Cell/WhatsApp 342.8644960</span></p>
</div></div></div></div></div><div class="vc_column_inner tdi_234_afd  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_234_afd{
                    vertical-align: baseline;
                }.tdi_234_afd .wpb_wrapper,
				.tdi_234_afd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_234_afd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_235_5ab td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_235_5ab" >
<style>

/* inline tdc_css att */

.tdi_235_5ab{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_235_5ab { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_235_5ab{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_235_5ab{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_235_5ab{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_235_5ab ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_235_5ab a{
					color: #ffffff;
				}.tdi_235_5ab a:hover{
					color: #ffffff;
				}.tdi_235_5ab .td-block-title a,
				.tdi_235_5ab .td-block-title span{
					font-family:Rubik !important;
				}.tdi_235_5ab li{
					font-family:Rubik !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_235_5ab li{
					font-family:Rubik !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_235_5ab li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_235_5ab class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/">Redazione</a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni gener. acquisto spazi</a></li>
<li id="menu-item-652302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652302"><a href="https://www.obiettivonews.it/autoregolamentazione-per-la-pubblicita-elettorale-2020-sul-quotidiano-online-obiettivonews/">Autoregolamentazione per la pubblicitá elettorale 2020</a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_236_90a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_237_faf  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_237_faf{
                    min-height: 0;
                }.tdi_237_faf,
				.tdi_237_faf .tdc-columns{
				    display: block;
				}.tdi_237_faf .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_237_faf{
position:relative;
}

.tdi_237_faf .td_block_wrap{ text-align:left }

</style>
<div class="tdi_236_90a_rand_style td-element-style" ><style>
.tdi_236_90a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_239_008  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_239_008{
                    vertical-align: baseline;
                }.tdi_239_008 .wpb_wrapper,
				.tdi_239_008 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_239_008 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_239_008 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_240_5da tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_240_5da" >
<style>

/* inline tdc_css att */

.tdi_240_5da{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_240_5da{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_240_5da .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_240_5da .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">
© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fad90eaf296b
    -->

    <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.18.9' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.9' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.18.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.18.9' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.18.9' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>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</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>