<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali | ObiettivoNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg" /><link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/logo-quad-on-rosso.png">
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Questa mattina, lunedì 23 settembre, si è tenuto il primo vertice bilaterale tra le Giunte regionali del Piemonte e della Liguria.I presidenti Alberto Cirio"/>
<link rel="canonical" href="https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali | ObiettivoNews" />
<meta property="og:description" content="Questa mattina, lunedì 23 settembre, si è tenuto il primo vertice bilaterale tra le Giunte regionali del Piemonte e della Liguria.I presidenti Alberto Cirio" />
<meta property="og:url" content="https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:tag" content="Liguria" />
<meta property="article:tag" content="Piemonte" />
<meta property="article:section" content="Piemonte" />
<meta property="article:published_time" content="2019-09-23T13:46:58+00:00" />
<meta property="article:modified_time" content="2019-09-23T13:47:00+00:00" />
<meta property="og:updated_time" content="2019-09-23T13:47:00+00:00" />
<meta property="fb:app_id" content="1716836308588591" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="863" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Questa mattina, lunedì 23 settembre, si è tenuto il primo vertice bilaterale tra le Giunte regionali del Piemonte e della Liguria.I presidenti Alberto Cirio" />
<meta name="twitter:title" content="PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali | ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","potentialAction":{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/#primaryimage","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg","width":1200,"height":863},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/#webpage","url":"https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/","inLanguage":"it-IT","name":"PIEMONTE / LIGURIA \u2013 Primo vertice bilaterale tra le Giunte Regionali | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/#primaryimage"},"datePublished":"2019-09-23T13:46:58+00:00","dateModified":"2019-09-23T13:47:00+00:00","author":{"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1"},"description":"Questa mattina, luned\u00ec 23 settembre, si \u00e8 tenuto il primo vertice bilaterale tra le Giunte regionali del Piemonte e della Liguria.I presidenti Alberto Cirio"},{"@type":["Person"],"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1","name":"Redazione ON","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali Feed dei commenti" href="https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=204684' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F09%2F23%2Fpiemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F09%2F23%2Fpiemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c4c0a22823","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"c4c0a22823","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />

		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.obiettivonews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

<link rel="amphtml" href="https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.obiettivonews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/news/piemonte/",
                    "name": "Piemonte"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/",
                    "name": "PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41610984-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #9b1c1c;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #9b1c1c;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-204684 single-format-standard piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali global-block-template-1 single_template_13 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obiettivo-container"><ul id="menu-obiettivo" class="td-mobile-main-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-179712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li id="menu-item-158070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Turin</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì 23 Settembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altro" class="top-header-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-136715"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-9002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9002"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-142023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142023"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità su ObiettivoNews</a></li>
	<li id="menu-item-142022" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-142022"><a href="https://www.obiettivonews.it/2019/02/25/autoregolamentazione-la-pubblicita-elettorale-2019-sul-quotidiano-online-obiettivonews/">AUTOREGOLAMENTAZIONE PER LA PUBBLICITÁ ELETTORALE 2019 SUL QUOTIDIANO ONLINE OBIETTIVONEWS</a></li>
</ul>
</li>
<li id="menu-item-9405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9405"><a href="https://www.obiettivonews.it/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-9009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9009"><a href="https://www.obiettivonews.it/lavora-noi/">Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-156152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children td-menu-item td-normal-menu menu-item-156152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a>
<ul class="sub-menu">
	<li id="menu-item-156153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156153"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-187677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187677"><a href="https://www.obiettivonews.it/contattaci/">Contatti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/08/ObiettivoNews-mobile.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/08/ObiettivoNews-mobile.png" alt="ObiettivoNews" title="ObiettivoNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/08/Testata-quotidiano-ON.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Testata-quotidiano-ON.png" alt="ObiettivoNews" title="ObiettivoNews"/>
		</a>
	    </div>
    <div class="menu-obiettivo-container"><ul id="menu-obiettivo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.obiettivonews.it/">
			<img class="td-retina-data"  data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/08/Testata-quotidiano-ON.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Testata-quotidiano-ON.png" alt="ObiettivoNews" title="ObiettivoNews" width="1219"/>
			<span class="td-visual-hidden">ObiettivoNews</span>
		</a>
	        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_2_5d88d9c29e768_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5d88d9c29e768_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d88d9c29e768_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.facebook.com/UrbanCenterRivarolo/"><img class="alignleft wp-image-153035" src="https://www.obiettivonews.it/wp-content/uploads/urbanbannerbordo.jpg" alt="" width="730" height="100" /></a>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-204684" class="post-204684 post type-post status-publish format-standard has-post-thumbnail category-piemonte tag-liguria tag-piemonte" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in News" class="entry-crumb" href="https://www.obiettivonews.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Piemonte" class="entry-crumb" href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-23T15:46:58+00:00" >23 Settembre 2019</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F09%2F23%2Fpiemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PIEMONTE+%2F+LIGURIA+%E2%80%93+Primo+vertice+bilaterale+tra+le+Giunte+Regionali&url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F09%2F23%2Fpiemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/&amp;media=https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg&description=Questa mattina, lunedì 23 settembre, si è tenuto il primo vertice bilaterale tra le Giunte regionali del Piemonte e della Liguria.I presidenti Alberto Cirio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PIEMONTE+%2F+LIGURIA+%E2%80%93+Primo+vertice+bilaterale+tra+le+Giunte+Regionali %0A%0A https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/&title=PIEMONTE+%2F+LIGURIA+%E2%80%93+Primo+vertice+bilaterale+tra+le+Giunte+Regionali">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali&body=https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/&text=PIEMONTE+%2F+LIGURIA+%E2%80%93+Primo+vertice+bilaterale+tra+le+Giunte+Regionali">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg" data-caption=""><img width="696" height="501" class="entry-thumb td-modal-image" src="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-696x501.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-696x501.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-300x216.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-1024x736.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-1068x768.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-584x420.jpg 584w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Piemonte Liguria vertice bilaterale3"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_5_5d88d9c2b7ecd_rand td_block_template_1">
<style>
/* custom css */
.td_uid_5_5d88d9c2b7ecd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5d88d9c2b7ecd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
</div>
<p style="font-size:20px"><strong>PIEMONTE / LIGURIA – Questa mattina, lunedì 23 settembre, si è tenuto il primo vertice bilaterale tra le Giunte regionali del Piemonte e della Liguria.<br>I presidenti Alberto Cirio e Giovanni Toti e i loro assessori si sono incontrati a Genova, nella sede della Regione Liguria di piazza De Ferrari. </strong></p>


<div id="metaslider-id-187330" style="max-width: 730px; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cofer.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferbanner.jpg" height="100" width="730" title="coferbanner" alt="" class="slider-187330 slide-204457" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/05/daikinultimo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/05/Bannerdaikinart.jpg" height="100" width="730" title="Bannerdaikinart" alt="" class="slider-187330 slide-190201" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Paonessa.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Paonessa.jpg" height="100" width="730" title="Paonessa" alt="" class="slider-187330 slide-187331" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Trasporti, riqualificazione delle aree montane confinanti, progetti comunitari in collaborazione tra le due regioni per valorizzare il turismo, Zona logistica semplificata, candidatura Unesco delle Alpi liguri, infrastrutture. Sono questi i temi principali affrontati nel bilaterale tra le due Giunte regionali di Liguria e Piemonte che si è svolto oggi a Genova nella sede di Piazza De Ferrari.</p>



<p>Una prima riunione per intensificare i
rapporti tra Liguria e Piemonte che hanno vecchie radici, in quanto
la Liguria fa parte della vita dei piemontesi e viceversa. Tante le
partite aperte, a cominciare dal Terzo Valico e dalla Gronda,  alla
promozione dei prodotti tipici fino al turismo, che potranno essere
affrontati in modo più incisivo, se i due territori si uniranno
ulteriormente, soprattutto nei confronti di Bruxelles. Un patto per
rilanciare insieme il sistema Nord Ovest e vigilare anche sul
rispetto dei tempi di realizzazione di alcune opere fondamentali. 
</p>



<p>Obiettivo dei due presidenti è dare
vita a una cabina di regia  che riprenda in mano quello che già era
stato impostato negli anni scorsi, per esempio tra Liguria e
Lombardia, per affrontare una serie di temi fondamentali: a partire
da quello sulle infrastrutture e da politiche comuni sui
finanziamenti europei. 
</p>



<p>“Le Regioni sono in grado di conquistarsi nei fatti le autonomie che vanno chiedendo – <em><strong>ha detto il presidente di Regione Liguria Giovanni Toti</strong></em> &#8211;  Vogliamo costituire una cabina di regia  che riprenda in mano quello che già avevamo con altri presidenti di regione come Maroni e lo moltiplichi per affrontare una serie di temi fondamentali: a partire dalle infrastrutture. Dallo sviluppo dello scalo ligure che si candida a diventare uno dei primi porti italiani per le due compagnie, i danesi di Maersk e i cinesi di Cosco, due delle 4 aziende più grandi del mondo nel loro settore. Un terminal che deve portare avanti politiche di integrazione con gli interporti del Piemonte, che sono fondamentali per evitare che le merci si riversino in autostrada. Così come serve affrontare congiuntamente le politiche di spesa europea che vengono discusse dalla Commissione in questi mesi, sia per il PSR (Piano di Sviluppo Rurale) che per il FSC (Fondo di sviluppo e coesione), sia per tutta la programmazione dei fondi europei indirizzati alle regioni attraverso una battaglia col governo”. </p>



<p>&#8220;Già oggi sarebbe importante –<em><strong> ha continuato Toti</strong></em> &#8211;   programmare altri bilaterali per un rapido esame delle questioni più delicate per poi arrivar a una sintesi a Torino. Sarebbe un passo avanti verso un autonomia di fatto delle Regioni per cui si dovrà aspettare ancora un po’ in Parlamento ma possiamo appropriarcene”. </p>



<p>Ma dopo il tema principale, quello delle infrastrutture, prendendo ad esempio la mobilitazione per la Tav di Torino e applicandola alla Gronda di Genova e al Terzo Valico, l’accordo di collaborazione deve proseguire con i gemellaggi agroalimentari e con il turismo, per qualificare l’azione politica delle due Regioni che rappresentano un’eccellenza della PA ed esprimono politiche di buon governo, maggiore del Governo centrale, secondo i due presidenti.</p>



<p>Sulla stessa lunghezza d’onda il
presidente di Regione Piemonte Alberto Cirio che ha ricordato
l’impegno assunto dalle due Regioni, prima delle elezioni regionali
piemontesi a lavorare insieme, in quanto la sinergia tra i due
territori è nella realtà dei fatti per la vicinanza e gli storici
scambi economici e sociali.  
</p>



<p>“Come la Liguria ha appoggiato il Piemonte – <strong><em>ha esordito Cirio</em></strong> – per la riconferma della Torino – Lione, così il Piemonte farà lo stesso per la Liguria con la Gronda di Genova, opera fondamentale non solo per il Nord Ovest ma per l’intero Paese”.  </p>


<div id="metaslider-id-187333" style="width: 100%; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerobannerint.jpg" height="100" width="730" title="bollerobannerint" alt="" class="slider-187333 slide-187335" /></a><img src="https://www.obiettivonews.it/wp-content/uploads/MONNALISABIS-730x100.jpg" height="100" width="730" title="MONNALISABIS" alt="" class="slider-187333 slide-203527" /><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc.jpg" height="100" width="730" title="originalvenariabannerpircc" alt="" class="slider-187333 slide-187334" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Un impegno assunto dal presidente
piemontese a partecipare ad un’eventuale mobilitazione per
sostenere questa infrastruttura. 
</p>



<p>“Già oggi – <strong><em>ha ricordato Cirio</em></strong> &#8211; operiamo applicando i margini possibili di autonomia su una serie di temi tra cui Terzo Valico, per il quale ci sono tanti protocolli anche disattesi per la parte piemontese, perché poco vigilati da chi ci ha preceduto e su cui ha molto senso procedere insieme. E poi il turismo, su cui è fondamentale darci una mano. Noi siamo i balneari della Liguria sicuramente di ponente e di levante, come voi siete gli sciatori delle nostre montagne invernali. Una sinergia che si può sviluppare armonizzando il calendario scolastico, mandando i bambini a scuola a settembre un po’ più tardi e ricavando una settimana in più nel periodo invernale, creando così nuove potenzialità in più. E poi che dire del barolo e dei gianduiotti e della sua promozione che potrà essere fatta congiuntamente insieme all’olio. Se ci presentiamo a Bruxelles con progetti interregionali e collegati – <strong><em>ha concluso Cirio</em></strong> &#8211;  possiamo essere anche più competiti sul fronte dei finanziamenti”.  </p>



<p>E in attesa che da Roma decidano su
autonomia differenziata, le due regioni hanno deciso di lavorare
insieme su progetti comuni. 
</p>



<p>“Questo – <strong><em>ha detto Cirio </em></strong>&#8211; va al di là di scambio buone pratiche, oggi abbiamo voluto formalizzare plasticamente la collaborazione”.</p>



<p>Questi i principali temi trattati nel
corso della riunione tra le due Giunte: 
</p>



<p><strong>LOGISTICA</strong> – Retroporto di Alessandria e sviluppo delle prestazioni dei retroporti di Orbassano, Rivalta, Novi S Bovo, Novara. Anticipazione del quadruplicamento della linea Tortona Voghera.</p>



<p>La Zona Logistica semplificata
costituita dal decreto Genova comprende molti retroporti piemontesi.
Attualmente il tavolo di lavoro interistituzionale della Liguria sta
procedendo a definire il quadro programmatico per consentire
agevolazioni amministrative, burocratiche, doganali alle aziende che
si insedieranno. Tav e Terzo Valico dei Giovi si incrociano in
Piemonte e ad Alessandria e sono i retroporti naturali di Genova e
Savona.</p>



<p><strong>INFRASTRUTTURE:</strong> Già condivisi protocolli sul Terzo Valico per l’impiego di lavoratori locali nei cantieri.  </p>



<p><strong>DIFESA SUOLO E PROTEZIONE CIVILE</strong> – Attivazione di una convenzione sulla Val Bormida per dislocare mezzi della colonna mobile, con la collaborazione del Piemonte.  </p>



<p><strong>TRASPORTO FERROVIARIO</strong> – Coordinare la programmazione dei servizi di trasporto pubblico regionale e locale di collegamento tra le due regioni con particolare riferimento alla Linea Genova – Acqui Terme, la Linea Genova – Torino – Milano per servire meglio sia i capoluoghi di regione sia i territori di confine; la Linea Ventimiglia Cuneo via Breil anche per uno sviluppo turistico.</p>



<p>Oggi si possono fare passi avanti
notevoli, dobbiamo aumentare numero intercity che collegano Genova a
Torino e sulla Cuneo Ventimiglia, sia in chiave turistica ma anche
alternativa alla Torino Genova. Pronti a confrontarsi abcge sul
personale sul telelavoro e lo smart working.</p>



<p><strong>TRASPORTO PUBBLICO LOCALE</strong> – Condivisione della programmazione per le linee bus di interconnessione tra i due territori con particolare riguardo alla linea autobus 202 tra Imperia – Pieve di Teco e Ormea con l’impegno di garantire la continuità del servizio, come già sperimentato nel 2018, per l’intero anno solare anche nei periodi non scolastici, a fronte dell’impegno di Regione Liguria di effettuare tre coppie di corse in modalità ferroviaria sulla linea Genova –Acqui Terme. Il tutto attraverso una bigliettazione elettronica integrata con quella della Regione Piemonte.  </p>



<p><strong>SANITA</strong>’ – Anche la collaborazione in sanità è stata oggetto di confronto: a partire dallo scambio di buone prassi e dalla gestione delle “fughe sanitarie”. Con azioni di pressing sul governo per il superamento dei tetti di spesa in quelle regioni con pareggio di bilancio.</p>


<div id="metaslider-id-187327" style="width: 100%; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/urbanbanner.jpg" height="100" width="730" title="urbanbanner" alt="" class="slider-187327 slide-187329" /><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/nuovobercheton-730.jpg" height="100" width="730" title="nuovobercheton 730" alt="" class="slider-187327 slide-187382" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>CULTURA E TURISMO</strong> – Sviluppo della Carta dei Musei come utile strumento per valorizzare un bacino di utenza. La riqualicazione delle aree montane e della via Francigena che costituisce un patrimonio che concorre allo sviluppo del turismo e alla sua candidatura italiana tra i beni Unesco. Liguria e Piemonte collaborano già da tempo su alcuni temi di interesse comune in materia di turismo. Ad oggi ci sono già progetti attivi che riguardano la strada Militare Monesi di Triora – Limone Piemonte, l’offerta del prodotto ville e giardini con partner l’agenzia In Liguria, il progetto AlpiMedPatrim, in collaborazione con il Parco delle Alpi Liguri, collegato anche alla candidatura delle Alpi a patrimonio Unesco che sta ripartendo. E progetti finanziati come: il progetto di valorizzazione delle risorse enogastronomiche, coordinato da Regione Piemonte; il progetto Montagna – Arco Alpino e Appenninico; il progetto Paesaggi e Borghi d’Italia.</p>



<p>Inoltre tra Piemonte,
Lombardia e Liguria sono nati tre progetti di collaborazione “La
Milano Sanremo del Gusto” coordinato dalla Liguria che ha
consentito la realizzazione di un itinerario enogastronomico sulla
falsariga dell’itinerario ciclistico per aggregare gli operatori
del gusto e che attraversa anche il Piemonte. L’obiettivo è
proseguire nel progetto. Inoltre Regione Liguria partecipa ogni anno,
attraverso l’Agenzia In Liguria al Festival Collisioni di Barolo. E
poi la riapertura di una delle vie del Sale. Un altro tema da
rafforzare il turismo motociclistico con tre itinerari principali:
Sanremo – Sestriere, Pavia-Sanremo e Albino – Savona. Da
estendere anche al Piemonte il protocollo già sottoscritto con la
Valle d’Aosta lo scorso 7 luglio a Portofino. Altri due temi dove
portare avanti una collaborazione più stretta quello della
rilevazione dei movimenti turistici e degli appartamenti ammobiliati
ad uso turistico. 
</p>



<p><strong>SPORT:</strong> Per le attività sportive che interessano le due regioni si segnala “Il Giro dell’Appennino” di ciclismo che percorre il territorio ligure e piemontese e può rappresentare un’occasione ulteriore di promozione delle due regioni.</p>



<p><strong>AMBIENTE:</strong> tema fondamentale l’Acna di Cengio per cui le due regioni hanno deciso di collaborare per ottenere risorse importanti dal Governo e dare così risposte ai territori interessati.</p>



<p><strong>ISTRUZIONE E FORMAZIONE </strong>– Armonizzazione dei calendari scolastici anche per rilanciare il turismo. Dare vita a un “patto del saper fare” da siglare durante il prossimo Salone orientamenti per una azione congiunta di orientamento e valorizzazione delle eccellenze formative delle due regioni, partendo dal presupposto che Liguria e Piemonte sono i primi due territori ad aver sostenuto le World Skills, segno di una comune sensibilità per i mestieri tecnici e professionali. Costruire una rete interregionale per programmare percorsi comuni di ITS, per valorizzare questi percorsi di alta formazione professionale che garantiscono in entrambe le regioni una occupazione superiore all’80%. Sostenere una flessibilità in tema di dimensionamento scolastico, affermando il principio che ogni Regione possa decidere in autonomia il numero di alunni per plesso scolastico, pur garantendo a livello complessivo la media richiesta dal Ministero. Una flessibilità importante per territori come la Liguria e il Piemonte che hanno territori non omogenei, con aree collinari isolate da tutelare.  </p>



<p><strong>EDILIZIA SCOLASTICA</strong> – Piemonte e Liguria possono potenziare le sinergie non solo a livello di iniziative ma facendo pressione sul Governo per un ampio piano spalmato su più anni per la riqualificazione del patrimonio pubblico, anche facendo uso della cassa depositi e prestiti. 283 interventi messi in atto in Liguria con 3 milioni di euro di risorse messe sul piatto. Un intervento sull’edilizia scolastica d’urgenza ciò a cui invece sta lavorando il Piemonte. Serve preparare insieme richieste comuni.</p>


<div id="metaslider-id-187336" style="width: 100%; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-187336 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187336">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187336' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/bairo-quattro-passi.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/bannerbairopassi.jpg" height="100" width="730" title="bannerbairopassi" alt="" class="slider-187336 slide-204179" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/caselle-patronale.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/casellebannerpatronale.jpg" height="100" width="730" title="casellebannerpatronale" alt="" class="slider-187336 slide-202914" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/Urban-Karate-locandina.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/Urban-Karate-banner.jpg" height="100" width="730" title="Urban Karate banner" alt="" class="slider-187336 slide-204362" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>RIQUALIFICAZIONE AREE CONFINANTI </strong>– Un esempio è il territorio di Monesi a cavallo tra le province di Imperia e Cuneo colpito dagli eventi alluvionali del 2016.</p>



<p>Il gruppo di lavoro
costituito tra due comuni liguri e uno piemontese ha elaborato una
strategia di rilancio che si fonda sostanzialmente sulla
destagionalizzazione delle attività dell’area e sul potenziamento
dell’outdoor favorito dalla strada ex militare Monesi – Limone e
sul forte afflusso della dorsale alta via del Sale. E poi la
definizione delle aree sciabili, il monitoraggio delle frane attive e
il rilancio del turismo nell’area è realizzato in collaborazione
tra i due territori, una collaborazione che va consolidata ed estesa
ad altre aree deboli anche per arginare fenomeni di spopolamento e
dissesto idrogeologico. 
</p>



<p><strong>PSR </strong>– Si lavorerà per confrontare i singoli Piani di sviluppo rurale e proporsi a Bruxelles con elementi condivisi tra le due regioni.</p>



<p>Recentemente inoltre si è concluso il progetto progetto che mirava alla distruzione della Vespa velutina, ma non si sono avute risposte dal Governo.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



                <style type="text/css">
                    
                    #td_uid_4_5d88d9c2b3fb6  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale4-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d88d9c2b3fb6  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d88d9c2b3fb6  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d88d9c2b3fb6  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d88d9c2b3fb6  .td-doubleSlider-2 .td-item5 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_4_5d88d9c2b3fb6" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 5</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale4.jpg" title="Piemonte Liguria vertice bilaterale4"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale4-553x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale4-553x420.jpg 553w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale4-300x228.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale4-1024x778.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale4-80x60.jpg 80w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale4-696x529.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale4-1068x812.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale4.jpg 1200w" sizes="(max-width: 553px) 100vw, 553px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg" title="Piemonte Liguria vertice bilaterale3"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-584x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-584x420.jpg 584w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-300x216.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-1024x736.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-696x501.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3-1068x768.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg 1200w" sizes="(max-width: 584px) 100vw, 584px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2.jpg" title="Piemonte Liguria vertice bilaterale2"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2-560x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2-560x420.jpg 560w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2-80x60.jpg 80w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2-1068x801.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale2.jpg 1200w" sizes="(max-width: 560px) 100vw, 560px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale1.jpg" title="Piemonte Liguria vertice bilaterale1"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale1-532x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale1-532x420.jpg 532w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale1-300x237.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale1-1024x808.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale1-696x549.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale1-1068x843.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale1.jpg 1200w" sizes="(max-width: 532px) 100vw, 532px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale.jpg" title="Piemonte Liguria vertice bilaterale"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale-350x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale-350x420.jpg 350w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale-250x300.jpg 250w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale-854x1024.jpg 854w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale-696x835.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale-1068x1281.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale.jpg 1200w" sizes="(max-width: 350px) 100vw, 350px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                


<p></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F09%2F23%2Fpiemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PIEMONTE+%2F+LIGURIA+%E2%80%93+Primo+vertice+bilaterale+tra+le+Giunte+Regionali&url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F09%2F23%2Fpiemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/&amp;media=https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg&description=Questa mattina, lunedì 23 settembre, si è tenuto il primo vertice bilaterale tra le Giunte regionali del Piemonte e della Liguria.I presidenti Alberto Cirio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PIEMONTE+%2F+LIGURIA+%E2%80%93+Primo+vertice+bilaterale+tra+le+Giunte+Regionali %0A%0A https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/&title=PIEMONTE+%2F+LIGURIA+%E2%80%93+Primo+vertice+bilaterale+tra+le+Giunte+Regionali">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali&body=https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/&text=PIEMONTE+%2F+LIGURIA+%E2%80%93+Primo+vertice+bilaterale+tra+le+Giunte+Regionali">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione ON"></span><meta itemprop="datePublished" content="2019-09-23T15:46:58+00:00"><meta itemprop="dateModified" content="2019-09-23T15:47:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2019/08/Testata-quotidiano-ON.png"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline " content="PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/Piemonte-Liguria-vertice-bilaterale3.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="863"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_7_5d88d9c2bd5ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d88d9c2bd5ce" ><script>var block_td_uid_7_5d88d9c2bd5ce = new tdBlock();
block_td_uid_7_5d88d9c2bd5ce.id = "td_uid_7_5d88d9c2bd5ce";
block_td_uid_7_5d88d9c2bd5ce.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_7_5d88d9c2bd5ce_rand","td_column_number":3,"live_filter_cur_post_id":204684,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d88d9c2bd5ce_rand","tdc_css_class_style":"td_uid_7_5d88d9c2bd5ce_rand_style"}';
block_td_uid_7_5d88d9c2bd5ce.td_column_number = "3";
block_td_uid_7_5d88d9c2bd5ce.block_type = "td_block_related_posts";
block_td_uid_7_5d88d9c2bd5ce.post_count = "6";
block_td_uid_7_5d88d9c2bd5ce.found_posts = "189";
block_td_uid_7_5d88d9c2bd5ce.header_color = "";
block_td_uid_7_5d88d9c2bd5ce.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d88d9c2bd5ce.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_7_5d88d9c2bd5ce);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5d88d9c2be9f2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5d88d9c2bd5ce" href="#">POTREBBERO INTERESSARTI ANCHE</a><a id="td_uid_9_5d88d9c2be9f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5d88d9c2bd5ce" href="#">ALTRI ARTICOLI DEL GIORNALISTA</a></h4><div id=td_uid_7_5d88d9c2bd5ce class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/09/10/piemonte-una-nuova-sfida-dallassessorato-regionale-al-welfare-il-servizio-civile-universale/" rel="bookmark" class="td-image-wrap" title="PIEMONTE – Una nuova sfida dall&#8217;assessorato regionale al Welfare: il Servizio Civile Universale"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/09/regione-Piemonte-Chiara-Caucino-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/09/regione-Piemonte-Chiara-Caucino-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/09/regione-Piemonte-Chiara-Caucino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PIEMONTE – Una nuova sfida dall&#8217;assessorato regionale al Welfare: il Servizio Civile Universale" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/10/piemonte-una-nuova-sfida-dallassessorato-regionale-al-welfare-il-servizio-civile-universale/" rel="bookmark" title="PIEMONTE – Una nuova sfida dall&#8217;assessorato regionale al Welfare: il Servizio Civile Universale">PIEMONTE – Una nuova sfida dall&#8217;assessorato regionale al Welfare: il Servizio Civile Universale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/09/10/piemonte-sindacati-per-la-regione-sicurezza-e-salute-non-sono-una-priorita/" rel="bookmark" class="td-image-wrap" title="PIEMONTE – Sindacati: “Per la Regione Sicurezza e Salute non sono una priorità”"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/07/torino-cirio-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/07/torino-cirio-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/07/torino-cirio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PIEMONTE – Sindacati: “Per la Regione Sicurezza e Salute non sono una priorità”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/10/piemonte-sindacati-per-la-regione-sicurezza-e-salute-non-sono-una-priorita/" rel="bookmark" title="PIEMONTE – Sindacati: “Per la Regione Sicurezza e Salute non sono una priorità”">PIEMONTE – Sindacati: “Per la Regione Sicurezza e Salute non sono una priorità”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/07/30/piemonte-59-milioni-di-euro-per-la-messa-in-sicurezza-della-ss-34/" rel="bookmark" class="td-image-wrap" title="PIEMONTE – 59 milioni di euro per la messa in sicurezza della SS 34"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/07/piemonte-Gabusi-1-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/07/piemonte-Gabusi-1-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/07/piemonte-Gabusi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PIEMONTE – 59 milioni di euro per la messa in sicurezza della SS 34" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/07/30/piemonte-59-milioni-di-euro-per-la-messa-in-sicurezza-della-ss-34/" rel="bookmark" title="PIEMONTE – 59 milioni di euro per la messa in sicurezza della SS 34">PIEMONTE – 59 milioni di euro per la messa in sicurezza della SS 34</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/07/19/piemonte-biella-rappresenta-il-piemonte-nella-corsa-alla-candidatura-di-citta-creativa-unesco/" rel="bookmark" class="td-image-wrap" title=" PIEMONTE – Biella rappresenta il Piemonte nella corsa alla candidatura di città creativa Unesco"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/07/Biella-Unesco-10-Res-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/07/Biella-Unesco-10-Res-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/07/Biella-Unesco-10-Res-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title=" PIEMONTE – Biella rappresenta il Piemonte nella corsa alla candidatura di città creativa Unesco" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/07/19/piemonte-biella-rappresenta-il-piemonte-nella-corsa-alla-candidatura-di-citta-creativa-unesco/" rel="bookmark" title=" PIEMONTE – Biella rappresenta il Piemonte nella corsa alla candidatura di città creativa Unesco"> PIEMONTE – Biella rappresenta il Piemonte nella corsa alla candidatura di città creativa Unesco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/07/17/piemonte-vertice-sulle-infrastrutture-del-piemonte-tra-regione-e-ministero/" rel="bookmark" class="td-image-wrap" title="PIEMONTE &#8211;  Vertice sulle Infrastrutture del Piemonte tra Regione e Ministero"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/07/piemonte-vertice-infrastrutture-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/07/piemonte-vertice-infrastrutture-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/07/piemonte-vertice-infrastrutture-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PIEMONTE &#8211;  Vertice sulle Infrastrutture del Piemonte tra Regione e Ministero" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/07/17/piemonte-vertice-sulle-infrastrutture-del-piemonte-tra-regione-e-ministero/" rel="bookmark" title="PIEMONTE &#8211;  Vertice sulle Infrastrutture del Piemonte tra Regione e Ministero">PIEMONTE &#8211;  Vertice sulle Infrastrutture del Piemonte tra Regione e Ministero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/07/15/piemonte-eletti-i-presidenti-e-i-vice-delle-commissioni-regionali-permanenti/" rel="bookmark" class="td-image-wrap" title="PIEMONTE – Eletti i Presidenti e i Vice delle Commissioni Regionali permanenti"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/07/Elezioni-commissioni-consigliari-1-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/07/Elezioni-commissioni-consigliari-1-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/07/Elezioni-commissioni-consigliari-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PIEMONTE – Eletti i Presidenti e i Vice delle Commissioni Regionali permanenti" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/07/15/piemonte-eletti-i-presidenti-e-i-vice-delle-commissioni-regionali-permanenti/" rel="bookmark" title="PIEMONTE – Eletti i Presidenti e i Vice delle Commissioni Regionali permanenti">PIEMONTE – Eletti i Presidenti e i Vice delle Commissioni Regionali permanenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d88d9c2bd5ce" data-td_block_id="td_uid_7_5d88d9c2bd5ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d88d9c2bd5ce" data-td_block_id="td_uid_7_5d88d9c2bd5ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.obiettivonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='204684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b45718a544" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-187163 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187163">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187163' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" height="1484" width="1000" title="bollerolocandina" alt="" class="slider-187163 slide-187173" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" height="1484" width="1000" title="Originalvenarialoc" alt="" class="slider-187163 slide-187164" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/05/daikinultimo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/05/daikinultimo.jpg" height="1484" width="1000" title="daikinultimo" alt="" class="slider-187163 slide-202781" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/manifesto_settembrecasellese.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/manifesto_settembrecasellese.jpg" height="1484" width="1000" title="manifesto_settembrecasellese" alt="" class="slider-187163 slide-202912" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/bairo-quattro-passi.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/bairo-quattro-passi.jpg" height="1484" width="1000" title="bairo quattro passi" alt="" class="slider-187163 slide-204154" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/Urban-Karate-locandina.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/Urban-Karate-locandina.jpg" height="1484" width="1000" title="Urban Karate locandina" alt="" class="slider-187163 slide-204361" /></a></div></div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187198" style="width: 100%;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-flex metaslider-187198 ml-slider ms-theme-simply-dark nav-hidden">
    <div id="metaslider_container_187198">
        <div id="metaslider_187198" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-187199 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenariabox.jpg" height="494" width="800" alt="" class="slider-187198 slide-187199" title="Originalvenariabox" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187205" style="width: 100%;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-flex metaslider-187205 ml-slider ms-theme-simply-dark nav-hidden nav-hidden">
    <div id="metaslider_container_187205">
        <div id="metaslider_187205" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-190203 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/05/daikinultimo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/05/daikinbox.jpg" height="484" width="821" alt="" class="slider-187205 slide-190203" title="daikinbox" /></a></li>
                <li style="display: none; width: 100%;" class="slide-187207 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerobox.jpg" height="484" width="821" alt="" class="slider-187205 slide-187207" title="bollerobox" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187213" style="width: 100%;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-flex metaslider-187213 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_187213">
        <div id="metaslider_187213" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-187214 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Italpressbox.jpg" height="619" width="800" alt="" class="slider-187213 slide-187214" title="Italpressbox" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_5d88d9c2d222e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_5d88d9c2d222e" ><script>var block_td_uid_10_5d88d9c2d222e = new tdBlock();
block_td_uid_10_5d88d9c2d222e.id = "td_uid_10_5d88d9c2d222e";
block_td_uid_10_5d88d9c2d222e.atts = '{"custom_title":"Ultime News","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"13145","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5d88d9c2d222e_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5d88d9c2d222e_rand","tdc_css_class_style":"td_uid_10_5d88d9c2d222e_rand_style"}';
block_td_uid_10_5d88d9c2d222e.td_column_number = "1";
block_td_uid_10_5d88d9c2d222e.block_type = "td_block_9";
block_td_uid_10_5d88d9c2d222e.post_count = "10";
block_td_uid_10_5d88d9c2d222e.found_posts = "25403";
block_td_uid_10_5d88d9c2d222e.header_color = "#";
block_td_uid_10_5d88d9c2d222e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5d88d9c2d222e.max_num_pages = "2541";
tdBlocksArray.push(block_td_uid_10_5d88d9c2d222e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime News</span></h4></div><div id=td_uid_10_5d88d9c2d222e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/23/canavese-la-ferrovia-canavesana-a-trenitalia-pubblicata-laggiudicazione-definitiva/" rel="bookmark" title="CANAVESE – La ferrovia Canavesana a Trenitalia: pubblicata l&#8217;aggiudicazione definitiva">CANAVESE – La ferrovia Canavesana a Trenitalia: pubblicata l&#8217;aggiudicazione definitiva</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/23/mombello-monferrato-al-la-scuola-primaria-e-ufficialmente-plastic-free/" rel="bookmark" title="MOMBELLO MONFERRATO (AL) – La scuola primaria è ufficialmente “Plastic Free”">MOMBELLO MONFERRATO (AL) – La scuola primaria è ufficialmente “Plastic Free”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/23/piemonte-liguria-primo-vertice-bilaterale-tra-le-giunte-regionali/" rel="bookmark" title="PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali">PIEMONTE / LIGURIA – Primo vertice bilaterale tra le Giunte Regionali</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/23/torino-roberto-rosso-fdi-solidarieta-ai-dipendenti-ca-nova/" rel="bookmark" title="TORINO – Roberto Rosso (FdI): “Solidarietà ai dipendenti Ca.Nova”">TORINO – Roberto Rosso (FdI): “Solidarietà ai dipendenti Ca.Nova”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/23/cuorgne-campagna-del-sindaco-taggailsegnale-il-problema-nasce-da-un-ripetitore/" rel="bookmark" title="CUORGNÈ – Campagna del Sindaco “taggailsegnale”: il problema nasce da un ripetitore">CUORGNÈ – Campagna del Sindaco “taggailsegnale”: il problema nasce da un ripetitore</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/23/rivarolo-canavese-al-parco-del-castello-malgra-si-e-tenuto-il-terzo-concorso-di-attacchi-di-tradizione-foto-e-video/" rel="bookmark" title="RIVAROLO CANAVESE – Al parco del Castello Malgrà si è tenuto il terzo Concorso di Attacchi di Tradizione (FOTO E VIDEO)">RIVAROLO CANAVESE – Al parco del Castello Malgrà si è tenuto il terzo Concorso...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/magda-bersini/">Magda Bersini</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/23/torino-controlli-a-raffica-nella-domenica-per-la-sostenibilita/" rel="bookmark" title="TORINO – Controlli a raffica nella “domenica per la sostenibilità”">TORINO – Controlli a raffica nella “domenica per la sostenibilità”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/23/verduno-fine-lavori-per-il-nuovo-ospedale-di-verduno-foto/" rel="bookmark" title="VERDUNO – Fine lavori per il nuovo ospedale di Verduno (FOTO)">VERDUNO – Fine lavori per il nuovo ospedale di Verduno (FOTO)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/23/strambino-strambino-in-fabula-pinocchio-protagonista-insieme-agli-artigiani-foto-e-video/" rel="bookmark" title="STRAMBINO – “Strambino in Fabula”: Pinocchio protagonista insieme agli artigiani (FOTO E VIDEO)">STRAMBINO – “Strambino in Fabula”: Pinocchio protagonista insieme agli artigiani (FOTO E VIDEO)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/magda-bersini/">Magda Bersini</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/09/23/grugliasco-rubava-cellulari-in-discoteca-arrestato-un-47enne/" rel="bookmark" title="GRUGLIASCO – Rubava cellulari in discoteca; arrestato un 47enne">GRUGLIASCO – Rubava cellulari in discoteca; arrestato un 47enne</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_image_box td_block_widget td_uid_11_5d88d9c2dac7a_rand td-box-vertical td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5d88d9c2dac7a" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.canaveselocal.it" class="td-pulldown-size">CanaveseLocal in vetrina</a></h4></div><div class="td-image-box-row td-big-image"><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2019/04/DSC05124-e1558795227474.jpg');" href="https://www.canaveselocal.it/il-nuovo-berchet-ristorante-pizzeria-a-montanaro/"  rel="bookmark" title="IL NUOVO BERCHET – Ristorante Pizzeria a Montanaro"></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://www.canaveselocal.it/il-nuovo-berchet-ristorante-pizzeria-a-montanaro/">IL NUOVO BERCHET – Ristorante Pizzeria a Montanaro</a></h3></div></div></div></div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/obiettivonews5978" target="_blank">@obiettivonews5978</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_12_5d88d9c2dc58c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5d88d9c2dc58c" ><div class="td-block-title-wrap"></div><div id=td_uid_12_5d88d9c2dc58c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-8">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2t_LMZoPlJ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/90c1a21f201d6ecca60330229ad373d1/5E17D23B/t51.2885-15/sh0.08/e35/s640x640/71968673_1710424985761683_7868679519298134789_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=103"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2titAIIUas" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/e2ce53b93b85d56db1766103ac0cddf6/5E255C1E/t51.2885-15/sh0.08/e35/s640x640/69775490_923123234730855_1441341133761165853_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=103"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2tUfE_o6BS" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/24d8a8d5866f4c45bb3e172f2575d122/5E209588/t51.2885-15/sh0.08/e35/s640x640/69662990_662216167635541_3487122115759651088_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=101"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2r37uMIX6v" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/17b6b1518ceeee515b06acae918c4e50/5D8AD75D/t51.2885-15/e35/70960550_395037281209251_4277908952332743816_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=103"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2rZsNoILCY" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/f4dfd2e8e1308a0f66b37e8dc5a008c4/5E30027A/t51.2885-15/sh0.08/e35/s640x640/69934573_162236748170154_1582165701629764748_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=106"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2ZKlBvoA6c" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/1c7e4096e3e341f1667c36cc30d9be1b/5E30E6D4/t51.2885-15/sh0.08/e35/s640x640/70705584_301074454093295_8937359052656118740_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=111"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2WKzF0AaoG" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/1117a03cbb58bc020c21e7f6eda5f7bb/5D8AB7A2/t51.2885-15/sh0.08/e35/s640x640/67972965_2146162429018092_4908137434261574065_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=100"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B2Hi6yoofo2" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/2156cccaba8ab58492bc73ed6cf41133/5E37AF7D/t51.2885-15/sh0.08/e35/s640x640/68752921_148522183017871_1178162170538345499_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&_nc_cat=107"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici.  Autorizzazione Tribunale di Ivrea  n.2783/2013; iscrizione Roc N.023741/2013.  Copyright 2013
  
                  </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="cookie-law-info-bar"><span>Per rendere il nostro sito più facile ed intuitivo facciamo uso dei cookie anche di terze parti.<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a  id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Non accetto</a> <a href='https://www.obiettivonews.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Se vuoi saperne di più leggi l'informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
           
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5d88d9c2e124b
    -->

    <div class="td-container"><META HTTP-EQUIV="REFRESH" CONTENT="900; URL=https://www.obiettivonews.it"> 
<meta property="fb:pages" content=401328703316567/> 

</div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"d5d58b1ac5"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.14.0'></script>
<script type='text/javascript'>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</script>
<script async="async" type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_187198 = function($) {
            $('#metaslider_187198').flexslider({ 
                slideshowSpeed:2500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"></path></svg>',
                nextText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187198');
        };
        var timer_metaslider_187198 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187198, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187198, 1) : metaslider_187198(window.jQuery);
        };
        timer_metaslider_187198();
var metaslider_187205 = function($) {
            $('#metaslider_187205').flexslider({ 
                slideshowSpeed:2500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"></path></svg>',
                nextText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187205');
        };
        var timer_metaslider_187205 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187205, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187205, 1) : metaslider_187205(window.jQuery);
        };
        timer_metaslider_187205();
var metaslider_187213 = function($) {
            $('#metaslider_187213').flexslider({ 
                slideshowSpeed:2500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"></path></svg>',
                nextText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187213');
        };
        var timer_metaslider_187213 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187213, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187213, 1) : metaslider_187213(window.jQuery);
        };
        timer_metaslider_187213();
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>