<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>TORINO – I cantonieri della Città Metropolitana hanno protestato in piazza Castello | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="I cantonieri della Città Metropolitana hanno manifestato ieri mattina in piazza Castello per lamentare le difficili condizioni nelle quali" />
	<link rel="canonical" href="https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="TORINO – I cantonieri della Città Metropolitana hanno protestato in piazza Castello | ObiettivoNews" />
	<meta property="og:description" content="I cantonieri della Città Metropolitana hanno manifestato ieri mattina in piazza Castello per lamentare le difficili condizioni nelle quali" />
	<meta property="og:url" content="https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/" />
	<meta property="og:site_name" content="ObiettivoNews" />
	<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
	<meta property="article:published_time" content="2021-03-26T07:58:33+00:00" />
	<meta property="article:modified_time" content="2021-03-26T07:58:35+00:00" />
	<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-2.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="583" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ObiettivoNews1" />
	<meta name="twitter:site" content="@ObiettivoNews1" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione ON">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it/","sameAs":["https://www.facebook.com/ObiettivoNews/","https://www.instagram.com/obiettivonews_on","https://www.linkedin.com/company/9462610/","https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ?view_as=subscriber","https://twitter.com/ObiettivoNews1"],"logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","width":1168,"height":374,"caption":"ObiettivoNews"},"image":{"@id":"https://www.obiettivonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","description":"quotidiano con notizie in tempo reale dal Canavese, Torino, Piemonte","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/#primaryimage","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-2.jpg","width":1200,"height":583},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/#webpage","url":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/","name":"TORINO \u2013 I cantonieri della Citt\u00e0 Metropolitana hanno protestato in piazza Castello | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/#primaryimage"},"datePublished":"2021-03-26T07:58:33+00:00","dateModified":"2021-03-26T07:58:35+00:00","description":"I cantonieri della Citt\u00e0 Metropolitana hanno manifestato ieri mattina in piazza Castello per lamentare le difficili condizioni nelle quali","breadcrumb":{"@id":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/","url":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/","name":"TORINO \u2013 I cantonieri della Citt\u00e0 Metropolitana hanno protestato in piazza Castello"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/#webpage"},"author":{"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1"},"headline":"TORINO \u2013 I cantonieri della Citt\u00e0 Metropolitana hanno protestato in piazza Castello","datePublished":"2021-03-26T07:58:33+00:00","dateModified":"2021-03-26T07:58:35+00:00","mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"image":{"@id":"https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/#primaryimage"},"articleSection":"Torino","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/#respond"]}]},{"@type":"Person","@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1","name":"Redazione ON"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; TORINO – I cantonieri della Città Metropolitana hanno protestato in piazza Castello Feed dei commenti" href="https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/673056" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=673056' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F03%2F26%2Ftorino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F03%2F26%2Ftorino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41610984-2', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"988e176416","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"988e176416","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-673056 single-format-standard torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello global-block-template-1 tdb_template_660081 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-660440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660440"><a href="https://www.obiettivonews.it/canavese/">Alto Canavese</a></li>
<li id="menu-item-660441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660441"><a href="https://www.obiettivonews.it/ciriacese/">Basso Canavese</a></li>
<li id="menu-item-188325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188325"><a href="https://www.obiettivonews.it/eporediese/">Eporediese</a></li>
<li id="menu-item-188324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188324"><a href="https://www.obiettivonews.it/calusiese/">Calusiese e Chivassese</a></li>
<li id="menu-item-143358" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-143358"><a href="https://www.obiettivonews.it/torino/">Torinese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42732"><a href="https://www.obiettivonews.it/piemonte/">Piemonte</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/attualita/">Attualità</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/sport/">Sport</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.obiettivonewstv.it">ON TV</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_02f" class="tdc-zone"><div class="tdc_zone tdi_2_56c  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_56c{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_56c:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_56c:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_56c{
position:relative;
}
}

</style>
<div class="tdi_1_02f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_02f_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_cdd" class="tdc-row"><div class="vc_row tdi_4_960  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_960,
                .tdi_4_960 .tdc-columns{
                    min-height: 0;
                }.tdi_4_960,
				.tdi_4_960 .tdc-columns{
				    display: block;
				}.tdi_4_960 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_960 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_960 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_960{
position:relative;
}
}

</style>
<div class="tdi_3_cdd_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_cdd_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_f5f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_f5f{
                    vertical-align: baseline;
                }.tdi_6_f5f > .wpb_wrapper,
				.tdi_6_f5f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_f5f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_f5f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_f5f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_f5f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f0f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_f0f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f0f{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f0f{
                    display: inline-block;
                }.tdi_7_f0f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_f0f .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_f0f .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_f0f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_9dc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_9dc{
                    vertical-align: baseline;
                }.tdi_9_9dc > .wpb_wrapper,
				.tdi_9_9dc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_9dc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_9dc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_9dc{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_9dc{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_990 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_990" >
<style>
/* custom css */
.tdi_10_990 .tdb-logo-a,
                .tdi_10_990 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_990 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_990 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_990 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_990 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_990 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_990 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_990 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_990 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_990 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_990 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_990 .tdb-logo-text-title{
                    display: none;
                
                    font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="" width="450" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_ff6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_ff6{
                    vertical-align: baseline;
                }.tdi_12_ff6 > .wpb_wrapper,
				.tdi_12_ff6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_ff6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_ff6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_ff6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_ff6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_993 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_993" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_993{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_993{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_993 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_993 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_993 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_f60" class="tdc-zone"><div class="tdc_zone tdi_15_f90  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_f90{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_869" class="tdc-row"><div class="vc_row tdi_17_df8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_df8,
                .tdi_17_df8 .tdc-columns{
                    min-height: 0;
                }.tdi_17_df8,
				.tdi_17_df8 .tdc-columns{
				    display: block;
				}.tdi_17_df8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_0d6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_0d6{
                    vertical-align: baseline;
                }.tdi_19_0d6 > .wpb_wrapper,
				.tdi_19_0d6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_0d6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_0d6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_fd9" class="tdc-zone"><div class="tdc_zone tdi_21_dfb  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_dfb{
                    min-height: 0;
                }.tdi_21_dfb > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_dfb{
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_fd9_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_fd9_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_20_fd9_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div id="tdi_22_05c" class="tdc-row stretch_row"><div class="vc_row tdi_23_005  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_005,
                .tdi_23_005 .tdc-columns{
                    min-height: 0;
                }.tdi_23_005,
				.tdi_23_005 .tdc-columns{
				    display: block;
				}.tdi_23_005 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_005 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_005 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_005.tdc-row-content-vert-center,
                    .tdi_23_005.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_005.tdc-row-content-vert-bottom,
                    .tdi_23_005.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_005.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_005.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_005{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23_005 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_05c_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_05c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(235,235,235,0) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_05c_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_25_0ad  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25_0ad{
                    vertical-align: baseline;
                }.tdi_25_0ad > .wpb_wrapper,
				.tdi_25_0ad > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_0ad > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_0ad > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_0ad{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_350 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_350" >
<style>

/* inline tdc_css att */

.tdi_26_350{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_26_350{
                    display: inline-block;
                }.tdi_26_350 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:16px !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì 26 Marzo 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_a6d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_28_a6d{
                    vertical-align: baseline;
                }.tdi_28_a6d > .wpb_wrapper,
				.tdi_28_a6d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_a6d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_a6d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_a6d{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_69b tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_69b" >
<style>
.tdi_30_0fc .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 40.6px;
				}.tdi_30_0fc .tdm-social-item i.td-icon-twitter,
				.tdi_30_0fc .tdm-social-item i.td-icon-linkedin,
				.tdi_30_0fc .tdm-social-item i.td-icon-pinterest,
				.tdi_30_0fc .tdm-social-item i.td-icon-blogger,
				.tdi_30_0fc .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_30_0fc .tdm-social-item{
					width: 40.6px;
					height: 40.6px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_30_0fc .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_0fc .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_30_0fc .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_0fc .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 29px;
				}.tdi_30_0fc .tdm-social-item i.td-icon-twitter,
				.tdi_30_0fc .tdm-social-item i.td-icon-linkedin,
				.tdi_30_0fc .tdm-social-item i.td-icon-pinterest,
				.tdi_30_0fc .tdm-social-item i.td-icon-blogger,
				.tdi_30_0fc .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_30_0fc .tdm-social-item{
					width: 29px;
					height: 29px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_30_0fc"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_31_6f7" class="tdc-row"><div class="vc_row tdi_32_981  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32_981,
                .tdi_32_981 .tdc-columns{
                    min-height: 0;
                }#tdi_31_6f7.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_31_6f7.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_32_981,
				.tdi_32_981 .tdc-columns{
				    display: block;
				}.tdi_32_981 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32_981{
padding-top:20px !important;
}

.tdi_32_981 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_981{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_34_0fd  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_34_0fd{
                    vertical-align: baseline;
                }.tdi_34_0fd > .wpb_wrapper,
				.tdi_34_0fd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_0fd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_0fd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35_f0f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_f0f" >
<style>

/* inline tdc_css att */

.tdi_35_f0f{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_35_f0f .tdb-logo-a,
                .tdi_35_f0f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_35_f0f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35_f0f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35_f0f .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_35_f0f .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_35_f0f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_35_f0f .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_35_f0f .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_f0f .tdb-logo-img{
                    max-width: 186px;
                }.tdi_35_f0f .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_35_f0f .tdb-logo-text-title{
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2020/04/ONlogo.png" alt="ObiettivoNews"  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37_d79  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37_d79{
                    vertical-align: baseline;
                }.tdi_37_d79 > .wpb_wrapper,
				.tdi_37_d79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_d79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_d79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_38_91f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_91f" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_35f" class="tdc-row"><div class="vc_row tdi_40_303  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_303,
                .tdi_40_303 .tdc-columns{
                    min-height: 0;
                }.tdi_40_303,
				.tdi_40_303 .tdc-columns{
				    display: block;
				}.tdi_40_303 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_86d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_86d{
                    vertical-align: baseline;
                }.tdi_42_86d > .wpb_wrapper,
				.tdi_42_86d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_86d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_86d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_6f9 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_6f9"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_43_6f9 .td_block_inner{
                    text-align: center;
                }.tdi_43_6f9 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_6f9 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_6f9 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_6f9 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_43_6f9 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_6f9 .tdb-menu > li > a,
                .tdi_43_6f9 .td-subcat-more,
                .tdi_43_6f9 .td-subcat-more > .tdb-menu-item-text{
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:18px !important;font-weight:600 !important;
                }.tdi_43_6f9 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_6f9 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_43_6f9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_43_6f9 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_43_6f9 .tdb-menu > li > a:after,
				.tdi_43_6f9 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43_6f9 class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a title="ObiettivoNews" href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-613624" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-613624"><a title="Canavese" href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a title="Ciriacese" href="https://www.obiettivonews.it/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a title="Eporediese" href="https://www.obiettivonews.it/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a title="Calusiese e Chivassese" href="https://www.obiettivonews.it/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a title="venariese" href="https://www.obiettivonews.it/torino/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a title="Torinese" href="https://www.obiettivonews.it/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_16f tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_16f"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_46_16f .td_block_inner{
                    text-align: center;
                }.tdi_46_16f .tdb-menu > li .tdb-menu-sep,
                .tdi_46_16f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_16f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_16f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46_16f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_16f .tdb-menu > li > a,
                .tdi_46_16f .td-subcat-more,
                .tdi_46_16f .td-subcat-more > .tdb-menu-item-text{
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:16px !important;font-weight:400 !important;
                }.tdi_46_16f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46_16f .tdb-menu .tdb-normal-menu ul,
                .tdi_46_16f .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46_16f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_46_16f .tdb-menu > li > a:after,
				.tdi_46_16f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_46_16f class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/notizie-mondo/"><div class="tdb-menu-item-text">Mondo</div></a></li>
<li id="menu-item-650948" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650948"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_6ff" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50_fcf  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_fcf,
                .tdi_50_fcf .tdc-columns{
                    min-height: 0;
                }.tdi_50_fcf,
				.tdi_50_fcf .tdc-columns{
				    display: block;
				}.tdi_50_fcf .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50_fcf {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_50_fcf .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_fcf.tdc-row-content-vert-center,
                    .tdi_50_fcf.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_fcf.tdc-row-content-vert-bottom,
                    .tdi_50_fcf.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_fcf.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_fcf.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_fcf{
padding-top:24px !important;
position:relative;
}

.tdi_50_fcf .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_fcf{
padding-top:14px !important;
}
}

</style>
<div class="tdi_49_6ff_rand_style td-element-style" ><style>
.tdi_49_6ff_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_52_f1f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_f1f{
                    vertical-align: baseline;
                }.tdi_52_f1f > .wpb_wrapper,
				.tdi_52_f1f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_f1f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_f1f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_54_561  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_54_561{
                    vertical-align: baseline;
                }.tdi_54_561 > .wpb_wrapper,
				.tdi_54_561 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54_561 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54_561 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_55_df9  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_55_df9"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2019/03/urbanbannerbordo.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.facebook.com/UrbanCenterRivarolo/"  target="_blank"  
			rel="bookmark"></a>
<style>

/* inline tdc_css att */

.tdi_55_df9{
margin-left:-80px !important;
}

</style>
<style>
/* custom css */
.tdi_55_df9 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}.tdi_55_df9{
					width: 730px;
				}.tdi_55_df9:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div><div class="vc_column tdi_57_5b2  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_57_5b2{
                    vertical-align: baseline;
                }.tdi_57_5b2 > .wpb_wrapper,
				.tdi_57_5b2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_5b2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_5b2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_58_209" class="tdc-row"><div class="vc_row tdi_59_1f0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59_1f0,
                .tdi_59_1f0 .tdc-columns{
                    min-height: 0;
                }.tdi_59_1f0,
				.tdi_59_1f0 .tdc-columns{
				    display: block;
				}.tdi_59_1f0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61_2c6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61_2c6{
                    vertical-align: baseline;
                }.tdi_61_2c6 > .wpb_wrapper,
				.tdi_61_2c6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61_2c6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61_2c6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_63_1c0 "  style="height: 32px"></div></div></div></div></div><div id="tdi_64_1fd" class="tdc-row"><div class="vc_row tdi_65_c14  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_c14,
                .tdi_65_c14 .tdc-columns{
                    min-height: 0;
                }.tdi_65_c14,
				.tdi_65_c14 .tdc-columns{
				    display: block;
				}.tdi_65_c14 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_67_26c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_26c{
                    vertical-align: baseline;
                }.tdi_67_26c > .wpb_wrapper,
				.tdi_67_26c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67_26c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67_26c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_69_9c6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_69_9c6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_69_9c6,
				.tdi_69_9c6 .tdc-inner-columns{
				    display: block;
				}.tdi_69_9c6 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_71_fff  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71_fff{
                    vertical-align: baseline;
                }.tdi_71_fff .vc_column-inner > .wpb_wrapper,
				.tdi_71_fff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71_fff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_72_6d0 td_block_template_1">
<style>
/* custom css */
.tdi_72_6d0.td-a-rec{
					text-align: center;
				}.tdi_72_6d0 .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script>

</div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_73_cff" class="tdc-zone"><div class="tdc_zone tdi_74_0c4  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_74_0c4{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_75_65d" class="tdc-row"><div class="vc_row tdi_76_dfc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76_dfc,
                .tdi_76_dfc .tdc-columns{
                    min-height: 0;
                }.tdi_76_dfc,
				.tdi_76_dfc .tdc-columns{
				    display: block;
				}.tdi_76_dfc .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78_6ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78_6ff{
                    vertical-align: baseline;
                }.tdi_78_6ff > .wpb_wrapper,
				.tdi_78_6ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78_6ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78_6ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="673056" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-660081"
                    class="post-660081 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_79_ff2" class="tdc-zone"><div class="tdc_zone tdi_80_262  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80_262{
                    min-height: 0;
                }
</style><div id="tdi_81_fdf" class="tdc-row"><div class="vc_row tdi_82_f26  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_f26,
                .tdi_82_f26 .tdc-columns{
                    min-height: 0;
                }.tdi_82_f26,
				.tdi_82_f26 .tdc-columns{
				    display: block;
				}.tdi_82_f26 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82_f26{
padding-top:25px !important;
}

.tdi_82_f26 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_84_aa5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_aa5{
                    vertical-align: baseline;
                }.tdi_84_aa5 > .wpb_wrapper,
				.tdi_84_aa5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84_aa5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84_aa5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_85_2f5 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_85_2f5" >
<style>

/* inline tdc_css att */

.tdi_85_2f5{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85_2f5{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_85_2f5 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_85_2f5{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Torino" class="tdb-entry-crumb" href="https://www.obiettivonews.it/torino/">Torino</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/torino/",
                                "name": "Torino"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_86_c56" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_87_066 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_066,
                .tdi_87_066 .tdc-columns{
                    min-height: 0;
                }.tdi_87_066,
				.tdi_87_066 .tdc-columns{
				    display: block;
				}.tdi_87_066 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_5a9  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_89_5a9{
                    vertical-align: baseline;
                }.tdi_89_5a9 > .wpb_wrapper,
				.tdi_89_5a9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89_5a9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89_5a9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_90_97d tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_97d" >
<style>

/* inline tdc_css att */

.tdi_90_97d{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_97d{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_97d{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_97d .tdb-title-text{
					color: #000000;
				
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_90_97d .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90_97d .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_90_97d{
					text-align: left;
				}.tdi_90_97d .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_97d .tdb-title-text{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_97d .tdb-title-text{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">TORINO – I cantonieri della Città Metropolitana hanno protestato in piazza Castello</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_91_dbb td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_dbb" >
<style>
/* custom css */
.tdi_91_dbb p{
					color: #000000;
				
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:28px !important;font-style:normal !important;font-weight:500 !important;
				}.td-theme-wrap .tdi_91_dbb{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Al loro fianco il Consigliere regionale Mauro Fava e il Presidente del Consiglio Regionale Stefano Allasia
</p></div></div><div class="td_block_wrap tdb_single_author tdi_92_f6c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_92_f6c" >
<style>

/* inline tdc_css att */

.tdi_92_f6c{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_92_f6c{
                    display: inline-block;
                }.tdi_92_f6c .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_92_f6c .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_92_f6c .tdb-author-name{
					color: #000;
				
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_92_f6c .tdb-author-name:hover{
					color: #9b0d0d;
				}.tdi_92_f6c .tdb-author-by{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_93_66c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_93_66c" >
<style>
/* custom css */
.tdi_93_66c{
                    display: inline-block;
                
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_93_66c i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-03-26T08:58:33+01:00">26 Marzo 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_94_1ad td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94_1ad" >
<style>

/* inline tdc_css att */

.tdi_94_1ad{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_1ad{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_1ad{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_94_1ad .td-social-share-text{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}.tdi_94_1ad .td-social-network{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}
</style><div id="tdi_94_1ad" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F03%2F26%2Ftorino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TORINO+%E2%80%93+I+cantonieri+della+Citt%C3%A0+Metropolitana+hanno+protestato+in+piazza+Castello&url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F03%2F26%2Ftorino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello%2F&via=ObiettivoNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=TORINO+%E2%80%93+I+cantonieri+della+Citt%C3%A0+Metropolitana+hanno+protestato+in+piazza+Castello %0A%0A https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/&title=TORINO+%E2%80%93+I+cantonieri+della+Citt%C3%A0+Metropolitana+hanno+protestato+in+piazza+Castello">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TORINO – I cantonieri della Città Metropolitana hanno protestato in piazza Castello&body=https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2021/03/26/torino-i-cantonieri-della-citta-metropolitana-hanno-protestato-in-piazza-castello/&text=TORINO+%E2%80%93+I+cantonieri+della+Citt%C3%A0+Metropolitana+hanno+protestato+in+piazza+Castello">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94_1ad">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_95_08d tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_08d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_95_08d{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_95_08d .td-audio-player{
                    font-size: 12px;
                }.tdi_95_08d .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_95_08d:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-2.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="338" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-2-696x338.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-2-696x338.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-2-300x146.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-2-1024x497.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-2-150x73.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-2-1068x519.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-2.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="torino protesta cantonieri 2"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97_515  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_97_515{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_content tdi_98_500 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_98_500" >
<style>
/* custom css */
.tdi_98_500,
                .tdi_98_500 > p,
                .tdi_98_500 .tdb-block-inner > p{
			        font-size:20px !important;line-height:1.8 !important;
		        }.tdi_98_500 h1{
			        font-weight:400 !important;
		        }.tdi_98_500 h2{
			        font-weight:400 !important;
		        }.tdi_98_500 h3{
			        font-weight:400 !important;
		        }.tdi_98_500 h4{
			        font-weight:400 !important;
		        }.tdi_98_500 h5{
			        font-weight:400 !important;
		        }.tdi_98_500 h6{
			        font-weight:400 !important;
		        }.tdi_98_500 li{
			        font-size:15px !important;
		        }.tdi_98_500 li:before{
				    margin-top: 1px;
			        line-height: 15px !important;
		        }.tdi_98_500 .tdb-block-inner blockquote p{
			        font-size:20px !important;font-weight:400 !important;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_98_500,
                .tdi_98_500 > p,
                .tdi_98_500 .tdb-block-inner > p{
			        font-size:20px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_98_500 li{
			        font-size:15px !important;font-weight:400 !important;
		        }.tdi_98_500 .wp-caption-text,
				.tdi_98_500 figcaption{
			        font-weight:400 !important;
		        }.tdi_98_500 .page-nav a,
				.tdi_98_500 .page-nav span,
				.tdi_98_500 .page-nav > div{
					font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_500,
                .tdi_98_500 > p,
                .tdi_98_500 .tdb-block-inner > p{
			        font-size:13px !important;line-height:1.8 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_98_500,
                .tdi_98_500 > p,
                .tdi_98_500 .tdb-block-inner > p{
			        font-size:16px !important;line-height:1.8 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p><strong>TORINO</strong> &#8211; I cantonieri della Città Metropolitana hanno manifestato ieri mattina in piazza Castello per lamentare le difficili condizioni nelle quali devono operare e per esprimere la loro rabbia per il drammatico incidente che alcuni giorni fa è costato la vita a due loro colleghi. Alla protesta ha voluto prendere parte anche il consigliere della Città Metropolitana e del gruppo Lega Salvini Piemonte Mauro Fava, presidente della commissione Trasporti, insieme con il presidente del Consiglio regionale, il leghista Stefano Allasia.</p>



<p>“Negli ultimi anni la pianta organica della Città Metropolitana è diventata sempre più striminzita e adesso ha raggiunto limiti inaccettabili – spiega il consigliere regionale e della Città Metropolitana&nbsp;Mauro Fava&nbsp;–. Siamo passati da circa 300 cantonieri di dieci anni fa a solo 126, con la prospettiva di ulteriori riduzioni per via dei pensionamenti. Basti pensare che il territorio di Castellamonte, che comprende Valle Sacra e parte della Valchiusella, rischia a breve di rimanere con un solo cantoniere. Com’è facile immaginare, la situazione è drammatica e porta a gravi conseguenze. A causa degli organici ridotti, le squadre d’intervento ridotte all’osso non possono lavorare sulle nostre strade in tutta sicurezza. E’ inconcepibile che in tutti questi anni Fassino prima e Appendino poi non abbiano ovviato a questo problema che è da tempo sotto gli occhi di tutti”.</p>



<p>Durante la manifestazione, sono intervenuti anche alcuni amministratori locali, che hanno invitato la Regione a farsi promotrice di un’azione volta ad abrogare la riforma Delrio. Invito che è stato accolto dal presidente del Consiglio regionale&nbsp;Stefano Allasia.</p>



<p>&#8220;A breve mi impegno a presentare un ordine del giorno in Consiglio regionale &#8211; ha dichiarato il presidente Allasia &#8211; che convinca il Governo nazionale a rivedere la legge Delrio, affinché quello che era l&#8217;ente provincia ritorni ad essere un organo di primo livello direttamente eletto dai cittadini&#8221;.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="497" src="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-1024x497.jpg" alt="" class="wp-image-673060" srcset="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-1024x497.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-300x146.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-150x73.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-696x338.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-1068x519.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-653523" style="width: 100%;" class="ml-slider-3-20-3 ml-slider-pro-2-18-2 metaslider metaslider-nivo metaslider-653523 ml-slider ms-theme-outline">
    <div id="metaslider_container_653523">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_653523' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2021/02/bannervinisfusi.jpg" height="120" width="1050" title="bannervinisfusi" alt="" class="slider-653523 slide-653524" /><a href="https://www.facebook.com/UrbanCenterRivarolo" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/urbanlungo.jpg" height="120" width="1050" title="urbanlungo" alt="urbanlungo" class="slider-653523 slide-653527" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="497" src="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-1-1024x497.jpg" alt="" class="wp-image-673059" srcset="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-1-1024x497.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-1-300x146.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-1-150x73.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-1-696x338.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-1-1068x519.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-protesta-cantonieri-1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-20-3 ml-slider-pro-2-18-2 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-outline">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2021/01/On-notizie-sul-telefonino-paint-3.jpg" height="120" width="1050" title="On notizie sul telefonino paint 3" alt="" class="slider-187330 slide-669289" /><img src="https://www.obiettivonews.it/wp-content/uploads/2021/01/On-notizie-sul-telefonino-paint-1.jpg" height="120" width="1050" title="On notizie sul telefonino paint 1" alt="" class="slider-187330 slide-669287" /><a href="https://www.bersinicomunicazione.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" title="BANNER ONLIVE JPEG" alt="" class="slider-187330 slide-670259" /></a><img src="https://www.obiettivonews.it/wp-content/uploads/2021/01/On-notizie-sul-telefonino-paint-2.jpg" height="120" width="1050" title="On notizie sul telefonino paint 2" alt="" class="slider-187330 slide-669288" /></div></div>
        
    </div>
</div>
</div></div><div class="vc_row_inner tdi_100_c69  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100_c69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100_c69,
				.tdi_100_c69 .tdc-inner-columns{
				    display: block;
				}.tdi_100_c69 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102_5f0  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102_5f0{
                    vertical-align: baseline;
                }.tdi_102_5f0 .vc_column-inner > .wpb_wrapper,
				.tdi_102_5f0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_5f0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_103_655 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_103_655" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi anche...</span></h4></div><div id=tdi_103_655 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/25/torino-si-allontana-da-casa-e-si-finge-maggiorenne-per-non-essere-separata-dal-fidanzato/" rel="bookmark" class="td-image-wrap " title="TORINO – Si allontana da casa e si finge maggiorenne per non essere separata dal fidanzato" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/polizia-notte-bis-696x388.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/25/torino-si-allontana-da-casa-e-si-finge-maggiorenne-per-non-essere-separata-dal-fidanzato/" rel="bookmark" title="TORINO – Si allontana da casa e si finge maggiorenne per non essere separata dal fidanzato">TORINO – Si allontana da casa e si finge maggiorenne per non essere separata dal fidanzato</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T12:16:36+01:00" >25 Marzo 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/24/torino-una-mamma-dona-parte-del-proprio-fegato-e-salva-la-figlia-di-3-anni/" rel="bookmark" class="td-image-wrap " title="TORINO – Una mamma dona parte del proprio fegato e salva la figlia di 3 anni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-citta-della-salute-molinette-696x335.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/24/torino-una-mamma-dona-parte-del-proprio-fegato-e-salva-la-figlia-di-3-anni/" rel="bookmark" title="TORINO – Una mamma dona parte del proprio fegato e salva la figlia di 3 anni">TORINO – Una mamma dona parte del proprio fegato e salva la figlia di 3 anni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T12:16:49+01:00" >24 Marzo 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/24/volvera-arrestato-un-perito-informatico-di-22-anni-acquistava-droga-sul-dark-web-per-poi-rivenderla/" rel="bookmark" class="td-image-wrap " title="VOLVERA – Arrestato un perito informatico di 22 anni, acquistava droga sul dark web per poi rivenderla" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/03/volvera-droga-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/24/volvera-arrestato-un-perito-informatico-di-22-anni-acquistava-droga-sul-dark-web-per-poi-rivenderla/" rel="bookmark" title="VOLVERA – Arrestato un perito informatico di 22 anni, acquistava droga sul dark web per poi rivenderla">VOLVERA – Arrestato un perito informatico di 22 anni, acquistava droga sul dark web per poi rivenderla</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-24T07:40:24+01:00" >24 Marzo 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/23/torino-vandalizza-la-fermata-metro-carducci-molinette-arrestato/" rel="bookmark" class="td-image-wrap " title="TORINO – Vandalizza la fermata Metro Carducci/Molinette, arrestato" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-vandalizzata-metr3-696x302.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/23/torino-vandalizza-la-fermata-metro-carducci-molinette-arrestato/" rel="bookmark" title="TORINO – Vandalizza la fermata Metro Carducci/Molinette, arrestato">TORINO – Vandalizza la fermata Metro Carducci/Molinette, arrestato</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T15:09:50+01:00" >23 Marzo 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/22/torino-salvati-due-cagnolini-intrappolati-in-una-tubazione-interrata/" rel="bookmark" class="td-image-wrap " title="TORINO – Salvati due cagnolini intrappolati in una tubazione interrata" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/03/torino-cagnolini-salvati-696x590.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/22/torino-salvati-due-cagnolini-intrappolati-in-una-tubazione-interrata/" rel="bookmark" title="TORINO – Salvati due cagnolini intrappolati in una tubazione interrata">TORINO – Salvati due cagnolini intrappolati in una tubazione interrata</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T19:41:44+01:00" >22 Marzo 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/22/rivoli-festa-di-compleanno-in-un-ristorante-nonostante-i-divieti-anti-covi/" rel="bookmark" class="td-image-wrap " title="RIVOLI – Festa di compleanno in un ristorante, nonostante i divieti anti-covid" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/03/rivoli-festa-compleanno1-696x546.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/22/rivoli-festa-di-compleanno-in-un-ristorante-nonostante-i-divieti-anti-covi/" rel="bookmark" title="RIVOLI – Festa di compleanno in un ristorante, nonostante i divieti anti-covid">RIVOLI – Festa di compleanno in un ristorante, nonostante i divieti anti-covid</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T15:22:31+01:00" >22 Marzo 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_105_5ff  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_105_5ff{
margin-bottom:30px !important;
}

</style></div></div></div><div class="vc_column tdi_107_b09  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_107_b09{
                    vertical-align: baseline;
                }.tdi_107_b09 > .wpb_wrapper,
				.tdi_107_b09 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107_b09 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107_b09 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_109_bbb "  style="height: 32px"></div><div class="vc_row_inner tdi_111_dd4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_dd4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111_dd4,
				.tdi_111_dd4 .tdc-inner-columns{
				    display: block;
				}.tdi_111_dd4 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113_95f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_95f{
                    vertical-align: baseline;
                }.tdi_113_95f .vc_column-inner > .wpb_wrapper,
				.tdi_113_95f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113_95f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_114_5bf td_block_template_1">
<style>
/* custom css */
.tdi_114_5bf.td-a-rec{
					text-align: center;
				}.tdi_114_5bf .td-element-style{
					z-index: -1;
				}.tdi_114_5bf .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_114_5bf .td-adspot-title{
                    display: block;
                }.tdi_114_5bf.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/comunicati-stampa/comunicati-stampa-2021/512-febbraio-2021/9933-vacciniamoci-informati" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/03/regionevaccinoanziani.jpg" alt="" /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_116_7cb "  style="height: 32px"></div></div></div></div></div><div class="vc_row_inner tdi_118_c99  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_c99{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118_c99,
				.tdi_118_c99 .tdc-inner-columns{
				    display: block;
				}.tdi_118_c99 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_120_49d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120_49d{
                    vertical-align: baseline;
                }.tdi_120_49d .vc_column-inner > .wpb_wrapper,
				.tdi_120_49d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_49d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_122_6c0 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_122_6c0" >
<style>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</style><div id=tdi_122_6c0 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/25/coronavirus-176-nuovi-casi-in-canavese-e-2-582-in-piemonte/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – 176 nuovi casi in Canavese e 2.582 in Piemonte" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/06/coronavirus-27-696x465.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/canavese/" class="td-post-category">Canavese</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/25/coronavirus-176-nuovi-casi-in-canavese-e-2-582-in-piemonte/" rel="bookmark" title="CORONAVIRUS – 176 nuovi casi in Canavese e 2.582 in Piemonte">CORONAVIRUS – 176 nuovi casi in Canavese e 2.582 in Piemonte</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T19:36:37+01:00" >25 Marzo 2021</time></span>                                            </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_124_f56  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124_f56{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_124_f56,
				.tdi_124_f56 .tdc-inner-columns{
				    display: block;
				}.tdi_124_f56 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_126_56a  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126_56a{
                    vertical-align: baseline;
                }.tdi_126_56a .vc_column-inner > .wpb_wrapper,
				.tdi_126_56a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126_56a .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_127_519 td_block_template_1">
<style>
/* custom css */
.tdi_127_519.td-a-rec{
					text-align: center;
				}.tdi_127_519 .td-element-style{
					z-index: -1;
				}.tdi_127_519 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_127_519 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2021/02/vinisfusibox.jpg" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/02/vinisfusibox.jpg" alt="" /></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_129_d5d "  style="height: 32px"></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_131_9d2 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_131_9d2" >
<style>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</style><div id=tdi_131_9d2 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/23/canavese-e-ora-di-dire-basta-lettera-di-protesta-di-due-giovani/" rel="bookmark" class="td-image-wrap " title="CANAVESE &#8211; “È ora di dire basta”: lettera di protesta di due giovani" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/03/costituzione-italiana-696x456.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/attualita/" class="td-post-category">Attualità</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/23/canavese-e-ora-di-dire-basta-lettera-di-protesta-di-due-giovani/" rel="bookmark" title="CANAVESE &#8211; “È ora di dire basta”: lettera di protesta di due giovani">CANAVESE &#8211; “È ora di dire basta”: lettera di protesta di due giovani</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T11:00:41+01:00" >23 Marzo 2021</time></span>                                            </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_133_c59 "  style="height: 32px"></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_135_d50 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_135_d50" >
<style>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</style><div id=tdi_135_d50 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                                        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/25/la-gastroenterologa-rita-monterubbianesi-e-le-problematiche-dello-stomaco/" rel="bookmark" class="td-image-wrap " title="LA GASTROENTEROLOGA RITA MONTERUBBIANESI E LE PROBLEMATICHE DELLO STOMACO" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/03/RITA-MONTERUBBIANESI-696x502.jpg"  ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/" class="td-post-category">L'angolo di Alessandra Hropich</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/25/la-gastroenterologa-rita-monterubbianesi-e-le-problematiche-dello-stomaco/" rel="bookmark" title="LA GASTROENTEROLOGA RITA MONTERUBBIANESI E LE PROBLEMATICHE DELLO STOMACO">LA GASTROENTEROLOGA RITA MONTERUBBIANESI E LE PROBLEMATICHE DELLO STOMACO</a></h3>                    </div>

                    
                    <div class="td-editor-date">
                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/a-h/">A.H.</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-25T17:07:07+01:00" >25 Marzo 2021</time></span>                                            </div>
                </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_136_05f  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_136_05f"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2020/12/italpressboxnuovo.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="#"  
			rel="bookmark"></a>
<style>
/* custom css */
.tdi_136_05f .td_single_image_bg{
					height: 200px;
					padding-bottom: 0;
				}.tdi_136_05f:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_137_5ff" class="tdc-zone"><div class="tdc_zone tdi_138_905  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_138_905{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_138_905{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138_905{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138_905{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138_905{
width:100% !important;
}
}

</style><div id="tdi_139_911" class="tdc-row"><div class="vc_row tdi_140_bbf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140_bbf,
                .tdi_140_bbf .tdc-columns{
                    min-height: 0;
                }.tdi_140_bbf,
				.tdi_140_bbf .tdc-columns{
				    display: block;
				}.tdi_140_bbf .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_142_c50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_c50{
                    vertical-align: baseline;
                }.tdi_142_c50 > .wpb_wrapper,
				.tdi_142_c50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142_c50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142_c50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_143_ff9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_144_7f6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_144_7f6,
                .tdi_144_7f6 .tdc-columns{
                    min-height: 0;
                }.tdi_144_7f6,
				.tdi_144_7f6 .tdc-columns{
				    display: block;
				}.tdi_144_7f6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_146_5cb  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_146_5cb{
                    vertical-align: baseline;
                }.tdi_146_5cb > .wpb_wrapper,
				.tdi_146_5cb > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146_5cb > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146_5cb > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_148_00d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_148_00d{
                    vertical-align: baseline;
                }.tdi_148_00d > .wpb_wrapper,
				.tdi_148_00d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148_00d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148_00d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_149_66b" class="tdc-row"><div class="vc_row tdi_150_d55  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_150_d55,
                .tdi_150_d55 .tdc-columns{
                    min-height: 0;
                }.tdi_150_d55,
				.tdi_150_d55 .tdc-columns{
				    display: block;
				}.tdi_150_d55 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_150_d55.tdc-row-content-vert-center,
                    .tdi_150_d55.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_150_d55.tdc-row-content-vert-bottom,
                    .tdi_150_d55.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_150_d55.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_150_d55.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_150_d55{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_150_d55 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_150_d55{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_d55{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_149_66b_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_149_66b_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_149_66b_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_152_5cf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_152_5cf{
                    vertical-align: baseline;
                }.tdi_152_5cf > .wpb_wrapper,
				.tdi_152_5cf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152_5cf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152_5cf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_153_9f1 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_153_9f1" >
<style>

/* inline tdc_css att */

.tdi_153_9f1{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153_9f1{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_153_9f1 .tdm-descr{
                    color: #eaeaea;
                
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:20px !important;line-height:1.2 !important;letter-spacing:2px !important;
				}.tdi_153_9f1 .tdm-descr a{
                    color: #9b0d0d;
                }
</style><p class="tdm-descr">CONTATTACI: redazione@obiettivonews.it  -  Cell/WhatsApp 342.8644960</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_155_5ff "  style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_156_fd4 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_156_fd4" >
<style>
.tdi_157_ddf .tdm-social-item i{
					font-size: 23px;
					vertical-align: middle;
				
					line-height: 64.4px;
				}.tdi_157_ddf .tdm-social-item i.td-icon-twitter,
				.tdi_157_ddf .tdm-social-item i.td-icon-linkedin,
				.tdi_157_ddf .tdm-social-item i.td-icon-pinterest,
				.tdi_157_ddf .tdm-social-item i.td-icon-blogger,
				.tdi_157_ddf .tdm-social-item i.td-icon-vimeo{
					font-size: 18.4px;
				}.tdi_157_ddf .tdm-social-item{
					width: 64.4px;
					height: 64.4px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_157_ddf .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_157_ddf .tdm-social-item i,
				.tds-team-member2 .tdi_157_ddf.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_157_ddf .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_157_ddf .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_157_ddf .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_157_ddf .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_157_ddf .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_157_ddf"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_159_8ee "  style="height: 32px"></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_160_e94 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_160_e94"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_160_e94 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_160_e94 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_160_e94 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_160_e94 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:400 !important;
                }.tdi_160_e94 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_160_e94 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_160_e94 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_160_e94 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_160_e94 .tdb-horiz-menu ul li > a{
                    color: #ffffff;
                
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:15px !important;font-weight:400 !important;
                }.tdi_160_e94 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_160_e94 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_160_e94 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_160_e94 .tdb-horiz-menu ul li:hover > a{
                    color: #ffffff;
                }.tdi_160_e94 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_160_e94 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="tdb-horiz-menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni gener. acquisto spazi</div></a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
<li id="menu-item-661177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661177"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_161_bcd" class="tdc-row"><div class="vc_row tdi_162_f6d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_162_f6d,
                .tdi_162_f6d .tdc-columns{
                    min-height: 0;
                }.tdi_162_f6d,
				.tdi_162_f6d .tdc-columns{
				    display: block;
				}.tdi_162_f6d .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_162_f6d.tdc-row-content-vert-center,
                    .tdi_162_f6d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_162_f6d.tdc-row-content-vert-bottom,
                    .tdi_162_f6d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_162_f6d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_162_f6d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_162_f6d{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_162_f6d .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_162_f6d{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_f6d{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_161_bcd_rand_style td-element-style" ><style>
.tdi_161_bcd_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_164_6d0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_164_6d0{
                    vertical-align: baseline;
                }.tdi_164_6d0 > .wpb_wrapper,
				.tdi_164_6d0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_164_6d0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_164_6d0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_164_6d0{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_165_80f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_165_80f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_165_80f{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_165_80f .tdm-descr{
                    color: #cccccc;
                
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:15px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_165_80f .tdm-descr{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013

</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605d9ffc61b79
    -->

    <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.18.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.20.3' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_653523 = function($) {
            $('#metaslider_653523').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:5000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_653523');
        };
        var timer_metaslider_653523 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_653523, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_653523, 1) : metaslider_653523(window.jQuery);
        };
        timer_metaslider_653523();
var metaslider_187330 = function($) {
            $('#metaslider_187330').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2000,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187330');
        };
        var timer_metaslider_187330 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187330, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187330, 1) : metaslider_187330(window.jQuery);
        };
        timer_metaslider_187330();
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>