<!doctype html >
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>CANAVESE – Alberi caduti, smottamenti e piene: la situazione sul territorio (FOTO E VIDEO) | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Nella notte un&#039;intensa pioggia si è abbattuta sul territorio, come aveva previsto dall&#039;allerta meteo di Arpa Piemonte. Numerosi gli interventi dei Vigili"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="CANAVESE – Alberi caduti, smottamenti e piene: la situazione sul territorio (FOTO E VIDEO) | ObiettivoNews">
<meta property="og:description" content="Nella notte un&#039;intensa pioggia si è abbattuta sul territorio, come aveva previsto dall&#039;allerta meteo di Arpa Piemonte. Numerosi gli interventi dei Vigili">
<meta property="og:url" content="https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/">
<meta property="og:site_name" content="ObiettivoNews">
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/">
<meta property="article:section" content="Canavese">
<meta property="og:updated_time" content="2020-10-03T08:47:50+02:00">
<meta property="fb:app_id" content="362597547234057">
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5.jpg">
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5.jpg">
<meta property="og:image:width" content="1067">
<meta property="og:image:height" content="800">
<meta property="og:image:alt" content="territorio">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="CANAVESE – Alberi caduti, smottamenti e piene: la situazione sul territorio (FOTO E VIDEO) | ObiettivoNews">
<meta name="twitter:description" content="Nella notte un&#039;intensa pioggia si è abbattuta sul territorio, come aveva previsto dall&#039;allerta meteo di Arpa Piemonte. Numerosi gli interventi dei Vigili">
<meta name="twitter:site" content="@ObiettivoNews1">
<meta name="twitter:creator" content="@ObiettivoNews1">
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5.jpg">
<script type="application/ld+json" class="rank-math-schema">{
    "@context": "https://schema.org",
    "@graph": [
        {
            "@type": "Organization",
            "@id": "https://www.obiettivonews.it/#organization",
            "name": "ObiettivoNews",
            "url": "https://www.obiettivonews.it",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.obiettivonews.it/wp-content/uploads/2019/12/ONlogo.png"
            }
        },
        {
            "@type": "WebSite",
            "@id": "https://www.obiettivonews.it/#website",
            "url": "https://www.obiettivonews.it",
            "name": "ObiettivoNews",
            "publisher": {
                "@id": "https://www.obiettivonews.it/#organization"
            },
            "inLanguage": "it-IT",
            "potentialAction": {
                "@type": "SearchAction",
                "target": "https://www.obiettivonews.it/?s={search_term_string}",
                "query-input": "required name=search_term_string"
            }
        },
        {
            "@type": "ImageObject",
            "@id": "https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/#primaryImage",
            "url": "https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5.jpg",
            "width": 1067,
            "height": 800
        },
        {
            "@type": "WebPage",
            "@id": "https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/#webpage",
            "url": "https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/",
            "name": "CANAVESE \u2013 Alberi caduti, smottamenti e piene: la situazione sul territorio (FOTO E VIDEO) | ObiettivoNews",
            "datePublished": "2020-10-03T08:47:48+02:00",
            "dateModified": "2020-10-03T08:47:50+02:00",
            "isPartOf": {
                "@id": "https://www.obiettivonews.it/#website"
            },
            "primaryImageOfPage": {
                "@id": "https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/#primaryImage"
            },
            "inLanguage": "it-IT"
        },
        {
            "@type": "NewsArticle",
            "headline": "CANAVESE \u2013 Alberi caduti, smottamenti e piene: la situazione sul territorio (FOTO E VIDEO) | ObiettivoNews",
            "datePublished": "2020-10-03T08:47:48+02:00",
            "dateModified": "2020-10-03T08:47:50+02:00",
            "author": {
                "@type": "Person",
                "name": "M.B."
            },
            "publisher": {
                "@id": "https://www.obiettivonews.it/#organization"
            },
            "description": "Nella notte un&#039;intensa pioggia si \u00e8 abbattuta sul territorio, come aveva previsto dall&#039;allerta meteo di Arpa Piemonte. Numerosi gli interventi dei Vigili",
            "@id": "https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/#richSnippet",
            "isPartOf": {
                "@id": "https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/#webpage"
            },
            "image": {
                "@id": "https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/#primaryImage"
            },
            "inLanguage": "it-IT",
            "mainEntityOfPage": {
                "@id": "https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/#webpage"
            }
        }
    ]
}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; CANAVESE – Alberi caduti, smottamenti e piene: la situazione sul territorio  (FOTO E VIDEO) Feed dei commenti" href="https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%7CPoppins%3A400%2C900%2C600%2C500%2C700%7CPT+Serif%3A400%7COpen+Sans%3A400%2C900&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/655875" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=655875' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F10%2F03%2Fcanavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F10%2F03%2Fcanavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-41610984-2');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7fff9af355","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"7fff9af355","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-655875 single-format-standard canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video global-block-template-1 tdb_template_212316 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.obiettivonewstv.it">ON TV</a></li>
<li id="menu-item-188321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188321"><a href="https://www.obiettivonews.it/canavese/">Alto Canavese</a></li>
<li id="menu-item-188322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188322"><a href="https://www.obiettivonews.it/ciriacese/">Basso Canavese</a></li>
<li id="menu-item-188324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188324"><a href="https://www.obiettivonews.it/calusiese/">Calusiese e Chivassese</a></li>
<li id="menu-item-188325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188325"><a href="https://www.obiettivonews.it/eporediese/">Eporediese</a></li>
<li id="menu-item-143358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143358"><a href="https://www.obiettivonews.it/torino/">Torinese</a></li>
<li id="menu-item-106132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106132"><a href="https://www.obiettivonews.it/torino/venaria-reale/">Venariese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42732"><a href="https://www.obiettivonews.it/piemonte/">Piemonte</a></li>
<li id="menu-item-654875" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-654875"><a href="https://www.obiettivonews.it/tag/risultati-elezioni/">Speciale Elezioni 2020 &#8211; Risultati</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/sport/">Sport</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/attualita/">Attualità</a></li>
<li id="menu-item-210041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210041"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-654232" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-654232"><a href="https://www.obiettivonews.it/2020/01/25/bacheca-eventi/">Bacheca Eventi</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari</a></li>
<li id="menu-item-652300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652300"><a href="https://www.obiettivonews.it/autoregolamentazione-per-la-pubblicita-elettorale-2020-sul-quotidiano-online-obiettivonews/">Autoregolamentazione per la pubblicitá elettorale 2020</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-641420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641420"><a href="https://www.obiettivonews.it/coronaviru-nel-mondo/">Coronavirus nel Mondo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_25b" class="tdc-zone"><div class="tdc_zone tdi_2_75f  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_75f{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_75f:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_75f:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_75f{
position:relative;
}
}

</style>
<div class="tdi_1_25b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_25b_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_7f2" class="tdc-row"><div class="vc_row tdi_4_ed7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_ed7{
                    min-height: 0;
                }.tdi_4_ed7,
				.tdi_4_ed7 .tdc-columns{
				    display: block;
				}.tdi_4_ed7 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ed7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ed7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ed7{
position:relative;
}
}

</style>
<div class="tdi_3_7f2_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_7f2_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_05e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_05e{
                    vertical-align: baseline;
                }.tdi_6_05e .wpb_wrapper,
				.tdi_6_05e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_05e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_05e .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_05e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_05e{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_5ee td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_5ee" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_5ee{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_5ee{
                    display: inline-block;
                }.tdi_7_5ee .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_5ee .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_5ee .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_5ee .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_5e2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_5e2{
                    vertical-align: baseline;
                }.tdi_9_5e2 .wpb_wrapper,
				.tdi_9_5e2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_5e2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_5e2 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_5e2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_5e2{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_b87 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_b87" >
<style>
/* custom css */
.tdi_10_b87 .tdb-logo-a,
                .tdi_10_b87 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_b87 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_b87 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_b87 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Open Sans !important;;
                }.tdi_10_b87 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_b87 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_b87 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Open Sans !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_b87 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_b87 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_b87 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_b87 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_b87 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Open Sans !important;font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="" width="450" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_075  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_075{
                    vertical-align: baseline;
                }.tdi_12_075 .wpb_wrapper,
				.tdi_12_075 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_075 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_075 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_075{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_075{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8f2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_8f2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_8f2{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_8f2{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_8f2 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_8f2 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_8f2 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_57f" class="tdc-zone"><div class="tdc_zone tdi_15_7b5  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_7b5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_890" class="tdc-row"><div class="vc_row tdi_17_e50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_e50{
                    min-height: 0;
                }.tdi_17_e50,
				.tdi_17_e50 .tdc-columns{
				    display: block;
				}.tdi_17_e50 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_e25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_e25{
                    vertical-align: baseline;
                }.tdi_19_e25 .wpb_wrapper,
				.tdi_19_e25 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_e25 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_e25 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_5a7" class="tdc-zone"><div class="tdc_zone tdi_21_f5f  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_f5f{
                    min-height: 0;
                }.tdi_21_f5f > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_f5f{
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_5a7_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_5a7_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_20_5a7_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div id="tdi_22_9eb" class="tdc-row stretch_row"><div class="vc_row tdi_23_592  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_592{
                    min-height: 0;
                }.tdi_23_592,
				.tdi_23_592 .tdc-columns{
				    display: block;
				}.tdi_23_592 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_592 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_592 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_592.tdc-row-content-vert-center,
                    .tdi_23_592.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_592.tdc-row-content-vert-bottom,
                    .tdi_23_592.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_592.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_592.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_592{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23_592 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_9eb_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_9eb_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(235,235,235,0) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_9eb_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_25_073  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25_073{
                    vertical-align: baseline;
                }.tdi_25_073 .wpb_wrapper,
				.tdi_25_073 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_073 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_073 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_073{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_65c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_65c" >
<style>

/* inline tdc_css att */

.tdi_26_65c{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_26_65c{
                    display: inline-block;
                }.tdi_26_65c .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Poppins !important;font-size:13px !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">sabato 3 Ottobre 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27_3f0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_3f0"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27_3f0{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_3f0{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_3f0{
                    display: inline-block;
                }.tdi_27_3f0 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_27_3f0 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_27_3f0 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_27_3f0 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #000000;
                
                    font-family:Poppins !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_27_3f0 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_27_3f0 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_27_3f0 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_27_3f0 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_27_3f0 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_27_3f0 .tdb-horiz-menu > li:hover > a{
                    color: #9b1c1c;
                }.tdi_27_3f0 .tdb-horiz-menu ul li > a{
                    color: #000000;
                
                    font-family:Poppins !important;font-weight:400 !important;
                }.tdi_27_3f0 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_27_3f0 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_27_3f0 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_27_3f0 .tdb-horiz-menu ul li:hover > a{
                    color: #000000;
                }.tdi_27_3f0 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_27_3f0 class="td_block_inner td-fix-index"><div class="menu-altro-container"><ul id="menu-altro" class="tdb-horiz-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136715"><a href="https://www.canaveselocal.it"><div class="tdb-menu-item-text">CanaveseLocal</div></a></li>
<li id="menu-item-397797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397797"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-397522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-397522 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a>
<ul class="sub-menu">
	<li id="menu-item-652301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652301"><a href="https://www.obiettivonews.it/autoregolamentazione-per-la-pubblicita-elettorale-2020-sul-quotidiano-online-obiettivonews/"><div class="tdb-menu-item-text">Autoregolamentazione per la pubblicitá elettorale 2020</div></a></li>
	<li id="menu-item-577141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577141"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni Generali Acquisto spazi pubblicitari</div></a></li>
</ul>
</li>
<li id="menu-item-397952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397952"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-370532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-370532 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a>
<ul class="sub-menu">
	<li id="menu-item-541089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541089"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
</ul>
</li>
<li id="menu-item-373915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373915"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_77b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_77b{
                    vertical-align: baseline;
                }.tdi_29_77b .wpb_wrapper,
				.tdi_29_77b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_77b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_77b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_29_77b{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_332 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_332" >
<style>
.tdi_31_58f .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				
					line-height: 49.3px;
				}.tdi_31_58f .tdm-social-item i.td-icon-twitter,
				.tdi_31_58f .tdm-social-item i.td-icon-linkedin,
				.tdi_31_58f .tdm-social-item i.td-icon-pinterest,
				.tdi_31_58f .tdm-social-item i.td-icon-blogger,
				.tdi_31_58f .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_31_58f .tdm-social-item{
					width: 49.3px;
					height: 49.3px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_58f .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_31_58f .tdm-social-item{
				    border: 1px double #ededed;
				}body .tdi_31_58f .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_31_58f .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:Poppins !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_31_58f .tdm-social-item{
				    border: 1px double #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_31_58f .tdm-social-item{
				    border: 1px double #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_31_58f .tdm-social-item{
				    border: 1px double #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_31_58f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_2fa" class="tdc-row"><div class="vc_row tdi_33_ded  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_ded{
                    min-height: 0;
                }#tdi_32_2fa.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_32_2fa.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_33_ded,
				.tdi_33_ded .tdc-columns{
				    display: block;
				}.tdi_33_ded .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_ded{
padding-top:20px !important;
}

.tdi_33_ded .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_ded{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_35_d00  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35_d00{
                    vertical-align: baseline;
                }.tdi_35_d00 .wpb_wrapper,
				.tdi_35_d00 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_d00 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_d00 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36_d80 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_d80" >
<style>

/* inline tdc_css att */

.tdi_36_d80{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_36_d80 .tdb-logo-a,
                .tdi_36_d80 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_36_d80 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36_d80 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36_d80 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_36_d80 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Poppins !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_36_d80 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36_d80 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_36_d80 .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_d80 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_36_d80 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_36_d80 .tdb-logo-text-title{
                    font-family:Poppins !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2020/02/obiettivonews.png" alt="ObiettivoNews"  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span><span class="tdb-logo-text-tagline">Canavese</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_1fa  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_1fa{
                    vertical-align: baseline;
                }.tdi_38_1fa .wpb_wrapper,
				.tdi_38_1fa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_1fa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_1fa .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_858 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_858" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_680" class="tdc-row"><div class="vc_row tdi_41_b8d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_b8d{
                    min-height: 0;
                }.tdi_41_b8d,
				.tdi_41_b8d .tdc-columns{
				    display: block;
				}.tdi_41_b8d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43_585  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_585{
                    vertical-align: baseline;
                }.tdi_43_585 .wpb_wrapper,
				.tdi_43_585 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_585 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_585 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_122 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_122"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_122 .td_block_inner{
                    text-align: center;
                }.tdi_44_122 .tdb-menu > li .tdb-menu-sep,
                .tdi_44_122 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_122 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_122 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_122 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_122 .tdb-menu > li > a,
                .tdi_44_122 .td-subcat-more,
                .tdi_44_122 .td-subcat-more > .tdb-menu-item-text{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;
                }.tdi_44_122 .tdb-menu .tdb-normal-menu ul,
                .tdi_44_122 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_122 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_122 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_122 .tdb-menu > li > a:after,
				.tdi_44_122 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_44_122 class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a title="ObiettivoNews" href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-613624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-613624"><a title="Canavese" href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a title="Ciriacese" href="https://www.obiettivonews.it/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a title="Eporediese" href="https://www.obiettivonews.it/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a title="Calusiese e Chivassese" href="https://www.obiettivonews.it/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a title="venariese" href="https://www.obiettivonews.it/torino/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a title="Torinese" href="https://www.obiettivonews.it/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_47_b5d tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_b5d"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_b5d .td_block_inner{
                    text-align: center;
                }.tdi_47_b5d .tdb-menu > li .tdb-menu-sep,
                .tdi_47_b5d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_b5d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_b5d .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_b5d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_b5d .tdb-menu > li > a,
                .tdi_47_b5d .td-subcat-more,
                .tdi_47_b5d .td-subcat-more > .tdb-menu-item-text{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;
                }.tdi_47_b5d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_b5d .tdb-menu .tdb-normal-menu ul,
                .tdi_47_b5d .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_b5d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_b5d .td-pulldown-filter-list li a{
                    font-family:Open Sans !important;
                }.tdi_47_b5d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_47_b5d .tdb-menu > li > a:after,
				.tdi_47_b5d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47_b5d class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/notizie-mondo/"><div class="tdb-menu-item-text">Notizie dal Mondo</div></a></li>
<li id="menu-item-650948" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650948"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-654231" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-654231"><a href="https://www.obiettivonews.it/2020/01/25/bacheca-eventi/"><div class="tdb-menu-item-text">Bacheca Eventi</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_50_b52" class="tdc-row"><div class="vc_row tdi_51_e22  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_51_e22{
                    min-height: 0;
                }.tdi_51_e22,
				.tdi_51_e22 .tdc-columns{
				    display: block;
				}.tdi_51_e22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_e22 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_51_e22 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_51_e22.tdc-row-content-vert-center,
                    .tdi_51_e22.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_51_e22.tdc-row-content-vert-bottom,
                    .tdi_51_e22.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_51_e22.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_51_e22.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_51_e22{
padding-top:24px !important;
position:relative;
}

.tdi_51_e22 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_e22{
padding-top:14px !important;
}
}

</style>
<div class="tdi_50_b52_rand_style td-element-style" ><style>
.tdi_50_b52_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_53_e85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_e85{
                    vertical-align: baseline;
                }.tdi_53_e85 .wpb_wrapper,
				.tdi_53_e85 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_e85 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_53_e85 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54_782 td_block_template_1">
<style>
/* custom css */
.tdi_54_782.td-a-rec{
					text-align: center;
				}.tdi_54_782 .td-element-style{
					z-index: -1;
				}.tdi_54_782 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54_782 .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Urbanlogohomenuovo-1-1.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_55_248" class="tdc-row"><div class="vc_row tdi_56_58e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_58e{
                    min-height: 0;
                }.tdi_56_58e,
				.tdi_56_58e .tdc-columns{
				    display: block;
				}.tdi_56_58e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_58_e21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_e21{
                    vertical-align: baseline;
                }.tdi_58_e21 .wpb_wrapper,
				.tdi_58_e21 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_e21 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_e21 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_60_588 "  style="height: 32px"></div></div></div></div></div><div id="tdi_61_722" class="tdc-row"><div class="vc_row tdi_62_825  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_825{
                    min-height: 0;
                }.tdi_62_825,
				.tdi_62_825 .tdc-columns{
				    display: block;
				}.tdi_62_825 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64_be7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_be7{
                    vertical-align: baseline;
                }.tdi_64_be7 .wpb_wrapper,
				.tdi_64_be7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_be7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_be7 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66_8ee  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_8ee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66_8ee,
				.tdi_66_8ee .tdc-inner-columns{
				    display: block;
				}.tdi_66_8ee .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_68_605  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_605{
                    vertical-align: baseline;
                }.tdi_68_605 .wpb_wrapper,
				.tdi_68_605 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_605 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69_b5e td_block_template_1">
<style>
/* custom css */
.tdi_69_b5e.td-a-rec{
					text-align: center;
				}.tdi_69_b5e .td-element-style{
					z-index: -1;
				}.tdi_69_b5e .td-adspot-title{
					font-family:Poppins !important;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script>

</div></div></div></div></div></div></div></div></div><div id="tdi_70_b2b" class="tdc-row"><div class="vc_row tdi_71_65b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_65b{
                    min-height: 0;
                }.tdi_71_65b,
				.tdi_71_65b .tdc-columns{
				    display: block;
				}.tdi_71_65b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73_554  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73_554{
                    vertical-align: baseline;
                }.tdi_73_554 .wpb_wrapper,
				.tdi_73_554 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_554 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_554 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_74_e52 td_block_template_1">
<style>
/* custom css */
.tdi_74_e52.td-a-rec{
					text-align: center;
				}.tdi_74_e52 .td-element-style{
					z-index: -1;
				}.tdi_74_e52 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_74_e52 .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" alt="" /></a></div></div></div></div><div class="vc_column tdi_76_82e  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76_82e{
                    vertical-align: baseline;
                }.tdi_76_82e .wpb_wrapper,
				.tdi_76_82e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_82e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_76_82e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_77_338 td_block_template_1">
<style>
/* custom css */
.tdi_77_338.td-a-rec{
					text-align: center;
				}.tdi_77_338 .td-element-style{
					z-index: -1;
				}.tdi_77_338 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_77_338 .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" alt="" /></a></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_78_5a2" class="tdc-zone"><div class="tdc_zone tdi_79_882  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_79_882{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_80_98f" class="tdc-row"><div class="vc_row tdi_81_9f2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_9f2{
                    min-height: 0;
                }.tdi_81_9f2,
				.tdi_81_9f2 .tdc-columns{
				    display: block;
				}.tdi_81_9f2 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_83_8b2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83_8b2{
                    vertical-align: baseline;
                }.tdi_83_8b2 .wpb_wrapper,
				.tdi_83_8b2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_8b2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_8b2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="655875" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-212316"
                    class="post-212316 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_84_2e2" class="tdc-zone"><div class="tdc_zone tdi_85_288  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_85_288{
                    min-height: 0;
                }
</style><div id="tdi_86_25f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87_558  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_558{
                    min-height: 0;
                }.tdi_87_558,
				.tdi_87_558 .tdc-columns{
				    display: block;
				}.tdi_87_558 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_5f2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_5f2{
                    vertical-align: baseline;
                }.tdi_89_5f2 .wpb_wrapper,
				.tdi_89_5f2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_5f2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_89_5f2 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_89_5f2{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_5f2{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_5f2{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_5f2{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_90_ca7 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_ca7" >
<style>

/* inline tdc_css att */

.tdi_90_ca7{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_ca7{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_ca7 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90_ca7 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_90_ca7{
					text-align: center;
				}.tdi_90_ca7 .tdb-first-letter{
					left: 0;
					right: 0;
				
					font-family:Poppins !important;
				}.tdi_90_ca7 .tdb-title-text{
					font-family:Poppins !important;font-size:50px !important;line-height:1.1 !important;font-weight:400 !important;
				}.tdi_90_ca7 .tdb-add-text{
					font-family:Poppins !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_ca7 .tdb-title-text{
					font-family:Poppins !important;font-size:40px !important;line-height:1.1 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_ca7 .tdb-title-text{
					font-family:Poppins !important;font-size:32px !important;line-height:1.1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_ca7 .tdb-title-text{
					font-family:Poppins !important;font-size:28px !important;line-height:1.1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">CANAVESE – Alberi caduti, smottamenti e piene: la situazione sul territorio  (FOTO E VIDEO)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_91_757 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_757" >
<style>

/* inline tdc_css att */

.tdi_91_757{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_757{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_757 p{
					color: #000000;
				
					font-family:Poppins !important;font-size:25px !important;line-height:1.3 !important;font-weight:500 !important;
				}.td-theme-wrap .tdi_91_757{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_757 p{
					font-family:Poppins !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_757 p{
					font-family:Poppins !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_757 p{
					font-family:Poppins !important;font-size:15px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Nella notte numerosi interventi sul territorio, disagi maggiori ad Ivrea, Pont Canavese, Alpette e Vico
</p></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_93_58b "  style="height: 32px"></div><div class="vc_row_inner tdi_95_2b6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_2b6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95_2b6,
				.tdi_95_2b6 .tdc-inner-columns{
				    display: block;
				}.tdi_95_2b6 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_95_2b6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_95_2b6 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_97_271  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_97_271{
                    vertical-align: baseline;
                }.tdi_97_271 .wpb_wrapper,
				.tdi_97_271 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_271 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97_271{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_271{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_98_87b td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_98_87b" >
<style>

/* inline tdc_css att */

.tdi_98_87b{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_87b{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_87b{
                    display: inline-block;
                }.tdi_98_87b .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_98_87b .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;
				}.tdi_98_87b .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_98_87b .tdb-author-name{
					color: #000;
				
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_87b .tdb-author-by{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}.tdi_98_87b .tdb-author-name{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_87b .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_98_87b .tdb-author-by{
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;
				}.tdi_98_87b .tdb-author-name{
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/m-b/">M.B.</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_99_54e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99_54e"   >
<style>
/* custom css */
.tdi_99_54e i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_99_54e i,
				.tdi_99_54e .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_99_54e{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_99_54e i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_100_55f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_100_55f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_100_55f svg{
				    fill: #cccccc;
				}.tdi_100_55f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_100_55f td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_101_35e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_101_35e" >
<style>

/* inline tdc_css att */

.tdi_101_35e{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_101_35e{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;
				}.tdi_101_35e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_35e{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_35e{
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-03T08:47:48+02:00">3 Ottobre 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_102_3fe tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_3fe"   >
<style>
/* custom css */
.tdi_102_3fe i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_102_3fe i,
				.tdi_102_3fe .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_102_3fe{
				    display: inline-block;
				}
</style>
<style>
.tdi_103_293{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_103_293:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_103_293 svg{
				    fill: #cccccc;
				}.tdi_103_293 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_103_293 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_104_ea2 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_ea2"   >
<style>
/* custom css */
.tdi_104_ea2 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_104_ea2 i,
				.tdi_104_ea2 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_104_ea2{
				    display: inline-block;
				}
</style>
<style>
.tdi_105_5fe{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_105_5fe:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_105_5fe svg{
				    fill: #cccccc;
				}.tdi_105_5fe svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_105_5fe td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_107_fd5  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_107_fd5{
                    vertical-align: baseline;
                }.tdi_107_fd5 .wpb_wrapper,
				.tdi_107_fd5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_fd5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_fd5{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_108_8e3 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_8e3" >
<style>

/* inline tdc_css att */

.tdi_108_8e3{
margin-bottom:-1px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_8e3{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_8e3{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_8e3 .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_108_8e3 .td-social-network{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:400 !important;
				}
</style><div id="tdi_108_8e3" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F10%2F03%2Fcanavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CANAVESE+%E2%80%93+Alberi+caduti%2C+smottamenti+e+piene%3A+la+situazione+sul+territorio++%28FOTO+E+VIDEO%29&amp;url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F10%2F03%2Fcanavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video%2F&amp;via=ObiettivoNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CANAVESE+%E2%80%93+Alberi+caduti%2C+smottamenti+e+piene%3A+la+situazione+sul+territorio++%28FOTO+E+VIDEO%29 %0A%0A https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/&amp;title=CANAVESE+%E2%80%93+Alberi+caduti%2C+smottamenti+e+piene%3A+la+situazione+sul+territorio++%28FOTO+E+VIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CANAVESE – Alberi caduti, smottamenti e piene: la situazione sul territorio  (FOTO E VIDEO)&body=https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_108_8e3">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_110_753 "  style="height: 32px"></div><div class="vc_row_inner tdi_112_7a7  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112_7a7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_112_7a7,
				.tdi_112_7a7 .tdc-inner-columns{
				    display: block;
				}.tdi_112_7a7 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_114_e89  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114_e89{
                    vertical-align: baseline;
                }.tdi_114_e89 .wpb_wrapper,
				.tdi_114_e89 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114_e89 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_116_393  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_116_393{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_393{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_393{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_117_eb3" class="tdc-row stretch_row_1800 td-stretch-content"><div class="vc_row tdi_118_f57  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118_f57{
                    min-height: 0;
                }.tdi_118_f57,
				.tdi_118_f57 .tdc-columns{
				    display: block;
				}.tdi_118_f57 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_120_38a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120_38a{
                    vertical-align: baseline;
                }.tdi_120_38a .wpb_wrapper,
				.tdi_120_38a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120_38a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_120_38a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_call_to_action tdi_121_b86 tds_call_to_action2 tdm-content-horiz-left tdm-content-vert-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121_b86" >
<style>
.tdi_121_b86{
				    box-shadow:  0px 8px 15px 0px #9b0d0d;
				}.tdi_122_e5f .tdm-descr{
					font-family:Poppins !important;
				}
</style><div class="td-block-width tds-call-to-action2 tdi_122_e5f"><div class="td-block-row tdm-row td-fix-index"><div class="td-block-span9 tdm-col">
<style>
.tdi_123_bb5 .tdm-title{
					background-color: #9b0d0d;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				
					font-family:Poppins !important;
				}html[class*='ie'] .tdi_123_bb5 .tdm-title{
				    background: none;
					color: #9b0d0d;
				}.tdi_123_bb5 .tdm-title-line{
					width: 180px;
				
					height: 49px;
				}.tdi_123_bb5 .tdm-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}
</style><div class="tds-title tds-title2 td-fix-index tdi_123_bb5"><h3 class="tdm-title tdm-title-md">SPECIALE ELEZIONI</h3><div class="tdm-title-line"></div></div><p class="tdm-descr">L'affluenza, gli aggiornamenti in tempo reale dei risultati, le curiosità e tutto ciò che riguarda le elezioni.</p></div><div class="td-block-span3 tdm-col">
<style>
.tdi_124_6e9 i:last-child{
					margin-left: 14px;
				}.tdi_124_6e9{
					font-family:Poppins !important;font-size:20px !important;
				}
</style><div class="tds-button td-fix-index"><a href="https://www.obiettivonews.it/tag/risultati-elezioni/" class="tds-button1 tdm-btn tdm-btn-md tdi_124_6e9"><span class="tdm-btn-text">Entra nella sezione</span><i class="tdc-font-fa tdc-font-fa-chevron-right"></i></a></div></div></div></div></div></div></div></div></div><div id="tdi_125_8b8" class="tdc-row"><div class="vc_row tdi_126_728  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_126_728{
                    min-height: 0;
                }.tdi_126_728,
				.tdi_126_728 .tdc-columns{
				    display: block;
				}.tdi_126_728 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_128_072  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_128_072{
                    vertical-align: baseline;
                }.tdi_128_072 .wpb_wrapper,
				.tdi_128_072 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_128_072 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_128_072 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_130_855 "  style="height: 32px"></div></div></div></div></div><div id="tdi_131_b02" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_132_625  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_132_625{
                    min-height: 0;
                }.tdi_132_625,
				.tdi_132_625 .tdc-columns{
				    display: block;
				}.tdi_132_625 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_132_625 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_132_625 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_132_625 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_132_625 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_132_625 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_132_625 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_625{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_134_fb7  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_134_fb7{
                    vertical-align: baseline;
                }.tdi_134_fb7 .wpb_wrapper,
				.tdi_134_fb7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_134_fb7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_134_fb7 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_134_fb7{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_fb7{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_fb7{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_fb7{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_136_5fe  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_136_5fe{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136_5fe,
				.tdi_136_5fe .tdc-inner-columns{
				    display: block;
				}.tdi_136_5fe .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_138_7b2  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_7b2{
                    vertical-align: baseline;
                }.tdi_138_7b2 .wpb_wrapper,
				.tdi_138_7b2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138_7b2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_140_e33 "  style="height: 50px"></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_141_26e tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_141_26e" >
<style>
/* custom css */
.tdi_141_26e .td-audio-player{
                    font-size: 12px;
                }.tdi_141_26e .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Poppins !important;
                }.tdi_141_26e:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
                                    <img width="696" height="522" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-696x522.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-150x112.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5.jpg 1067w" sizes="(max-width: 696px) 100vw, 696px" alt="Ivrea Dora esondata 5" title="Ivrea Dora esondata (5)">
                                    <figcaption class="tdb-caption-text">Ivrea esondazione Dora</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_142_8bf td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_142_8bf" >
<style>
/* custom css */
.tdi_142_8bf,
                .tdi_142_8bf > p{
			        font-family:Poppins !important;font-size:20px !important;
		        }.tdi_142_8bf h1{
			        font-family:Poppins !important;font-weight:400 !important;
		        }.tdi_142_8bf h2{
			        font-family:Poppins !important;font-size:25px !important;
		        }.tdi_142_8bf h3{
			        font-family:Poppins !important;
		        }.tdi_142_8bf h4{
			        font-family:Poppins !important;
		        }.tdi_142_8bf h5{
			        font-family:Poppins !important;
		        }.tdi_142_8bf h6{
			        font-family:Poppins !important;
		        }.tdi_142_8bf li{
			        font-family:Poppins !important;line-height:1.8 !important;
		        }.tdi_142_8bf li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_142_8bf .tdb-block-inner blockquote p{
			        font-family:Poppins !important;
		        }.tdi_142_8bf .wp-caption-text,
				.tdi_142_8bf figcaption{
			        font-family:Poppins !important;
		        }.tdi_142_8bf,
				.tdi_142_8bf p{
			        color: #000000;
		        }.tdi_142_8bf .page-nav a,
				.tdi_142_8bf .page-nav span{
					color: #000000;
				}.tdi_142_8bf .page-nav > div{
					color: #000000;
				}.tdi_142_8bf .page-nav a:hover,
				.tdi_142_8bf .page-nav span:hover{
					color: #000000;
				}.tdi_142_8bf .page-nav a,
				.tdi_142_8bf .page-nav span,
				.tdi_142_8bf .page-nav > div{
					font-family:Poppins !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142_8bf,
                .tdi_142_8bf > p{
			        font-family:Poppins !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142_8bf,
                .tdi_142_8bf > p{
			        font-family:Poppins !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_142_8bf img.aligncenter,
				.td-pb-span12 .tdi_142_8bf .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + 50px);
			        max-width: none !important;
		        }.tdi_142_8bf,
                .tdi_142_8bf > p{
			        font-family:Poppins !important;font-size:20px !important;line-height:1,3 !important;
		        }.tdi_142_8bf h2{
			        font-family:Poppins !important;font-size:25px !important;line-height:1 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p style="font-size:25px"><strong>CANAVESE – Nella notte un&#8217;intensa pioggia si è abbattuta sul territorio, come aveva previsto dall&#8217;allerta meteo di Arpa Piemonte.</strong></p>



<div class="wp-block-image"><figure class="alignleft size-medium"><img loading="lazy" width="300" height="169" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-300x169.jpg" alt="Rivarolo Orco Moment Res" class="wp-image-655877" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-1068x601.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px"><figcaption>Rivarolo Canavese Orco</figcaption></figure></div>



<p>Numerosi gli interventi dei Vigili del Fuoco. A <strong>Pont Canavese,</strong> nella notte, è stato aperto il COC (Centro Operativo Comunale) per eventi atmosferici in accordo tra il Comune di Pont e l&#8217;Unione Montana Valli Orco e Soana. Dalla notte Vigili del Fuoco di Cuorgnè, Aib, Protezione Civile, Croce Rossa, Carabinieri e le due istituzioni sono attive per monitorare il territorio.</p>



<p>La situazione è sotto controllo nonostante si registrino, al momento, alcune situazioni di criticità comunque contenute. La Sp47 della Valle Soana è stata chiusa all&#8217;altezza della Borgata Pianrastello, ed è quindi transitabile da Pont fino a quel punto. Alcuni alberi che reggevano massi sono caduti sulla strada. Monitorato continuamente il livello idrometrico del Soana al ponte della Feritaria. Alcune borgate sono senza luce. Evacuata per sicurezza la sede del Comitato Locale di Croce Rossa.</p>


<div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-18-2 ml-slider-pro-2-18-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/nuovoBannerPaonessa.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/nuovoBannerPaonessa.jpg" height="120" width="1050" title="nuovoBannerPaonessa" alt="nuovoBannerPaonessa" class="slider-187330 slide-210370"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" height="120" width="1050" title="coferlungo" alt="coferlungo" class="slider-187330 slide-204457" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Alberi caduti a località Vena ad <strong>Alpette</strong>, dove sono intervenuti i Vigili del Fuoco di Castellamonte  per rimuoverle. I volontari si sono poi recati a <strong>Vico Canavese</strong> sulla Sp66 che conduce a <strong>Brosso</strong> dove si è verificato uno smottamento.</p>



<p>Ora i Vigili del Fuoco di Castellamonte sono, con i Vigili del Fuoco di Ivrea ad <strong>Ivrea</strong>, poichè l&#8217;elevato aumento idrometrico della Dora l&#8217;ha fatta esondare. Coinvolti alcuni veicoli che si sono trovati sommersi dall&#8217;acqua.</p>



<p>A<strong> Favria </strong>la situazione della roggia è al momento sotto controllo, ma dalla notte alcune zone del paese sono prive di illuminazione pubblica.</p>



<p>In piena l&#8217;Orco a <strong>Rivarolo Canavese</strong>. I livelli di guardia non sono ancora fortunatamente stai superati.</p>



<p>Allagamenti anche a <strong>Quincinetto</strong> dove stanno operando i Vigili del Fuoco di Rivarolo Canavese.</p>



<p><strong>***Notizia in aggiornamento***</strong></p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Rivarolo Canavese - Situazione Torrente Orco alle 08:00 del 3 ottobre 2020" width="696" height="392" src="https://www.youtube.com/embed/J6-HeP5HooE?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>


<div id="metaslider-id-653528" style="width: 100%; margin: 0 auto;" class="ml-slider-3-18-2 ml-slider-pro-2-18-0 metaslider metaslider-nivo metaslider-653528 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_653528">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_653528' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/05/cortinamaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" height="120" width="1050" title="bannercortinalungo2" alt="bannercortinalungo2" class="slider-653528 slide-653533"></a><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc-1050x120.jpg" height="120" width="1050" title="originalvenariabannerpircc" alt="originalvenariabannerpircc" class="slider-653528 slide-653529" /><a href="https://www.canaveselocal.it/i-produttori-del-mercato-di-campagna-amica-di-cuorgne/" target="_blank" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/CAMPAGNA-AMICA-BANNER-730-1050x120.jpg" height="120" width="1050" title="CAMPAGNA AMICA BANNER 730" alt="CAMPAGNA AMICA BANNER 730" class="slider-653528 slide-653531" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="576" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/maxresdefault-2-1024x576.jpg" alt="maxresdefault 2" data-id="655889" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/maxresdefault-2.jpg" data-link="https://www.obiettivonews.it/?attachment_id=655889" class="wp-image-655889" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/maxresdefault-2-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/maxresdefault-2-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/maxresdefault-2-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/maxresdefault-2-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/maxresdefault-2-1068x601.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/maxresdefault-2.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-Res-1024x768.jpg" alt="vico smottamento Res" data-id="655887" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-Res.jpg" data-link="https://www.obiettivonews.it/?attachment_id=655887" class="wp-image-655887" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-Res-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-Res-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-Res-1068x801.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-Res.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Vico Canavese Sp66</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-1-Res-1024x768.jpg" alt="vico smottamento 1 Res" data-id="655886" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-1-Res.jpg" data-link="https://www.obiettivonews.it/?attachment_id=655886" class="wp-image-655886" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-1-Res-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-1-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-1-Res-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-1-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-1-Res-1068x801.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-1-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-1-Res.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Vico Canavese Sp66</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-3-Res-1024x768.jpg" alt="vico smottamento 3 Res" data-id="655885" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-3-Res.jpg" data-link="https://www.obiettivonews.it/?attachment_id=655885" class="wp-image-655885" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-3-Res-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-3-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-3-Res-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-3-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-3-Res-1068x801.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-3-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-3-Res.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Vico Canavese Sp66</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-4-Res-1024x768.jpg" alt="vico smottamento 4 Res" data-id="655884" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-4-Res.jpg" data-link="https://www.obiettivonews.it/?attachment_id=655884" class="wp-image-655884" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-4-Res-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-4-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-4-Res-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-4-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-4-Res-1068x801.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-4-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/vico-smottamento-4-Res.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Vico Canavese Sp66</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-Res-1024x768.jpg" alt="Alpette loc vena alberi caduti Res" data-id="655883" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-Res.jpg" data-link="https://www.obiettivonews.it/?attachment_id=655883" class="wp-image-655883" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-Res-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-Res-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-Res-1068x801.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-Res.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Alpette Loc Vena</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-1-Res-1024x768.jpg" alt="Alpette loc vena alberi caduti 1 Res" data-id="655882" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-1-Res.jpg" data-link="https://www.obiettivonews.it/?attachment_id=655882" class="wp-image-655882" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-1-Res-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-1-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-1-Res-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-1-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-1-Res-1068x801.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-1-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-1-Res.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Alpette Loc Vena</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-2-Res-1024x768.jpg" alt="Alpette loc vena alberi caduti 2 Res" data-id="655881" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-2-Res.jpg" data-link="https://www.obiettivonews.it/?attachment_id=655881" class="wp-image-655881" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-2-Res-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-2-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-2-Res-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-2-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-2-Res-1068x801.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-2-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Alpette-loc-vena-alberi-caduti-2-Res.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Alpette Loc Vena</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="576" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment4-Res-1024x576.jpg" alt="Rivarolo Orco Moment4 Res" data-id="655880" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment4-Res.jpg" data-link="https://www.obiettivonews.it/rivarolo-orco_moment4-res/" class="wp-image-655880" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment4-Res-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment4-Res-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment4-Res-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment4-Res-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment4-Res-1068x601.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment4-Res.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Rivarolo Canavese Orco</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="576" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment3-Res-1024x576.jpg" alt="Rivarolo Orco Moment3 Res" data-id="655879" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment3-Res.jpg" data-link="https://www.obiettivonews.it/rivarolo-orco_moment3-res/" class="wp-image-655879" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment3-Res-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment3-Res-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment3-Res-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment3-Res-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment3-Res-1068x601.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment3-Res.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Rivarolo Canavese Orco</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="576" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment2-Res-1024x576.jpg" alt="Rivarolo Orco Moment2 Res" data-id="655878" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment2-Res.jpg" data-link="https://www.obiettivonews.it/rivarolo-orco_moment2-res/" class="wp-image-655878" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment2-Res-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment2-Res-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment2-Res-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment2-Res-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment2-Res-1068x601.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment2-Res.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Rivarolo Canavese Orco</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="576" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-1024x576.jpg" alt="Rivarolo Orco Moment Res" data-id="655877" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res.jpg" data-link="https://www.obiettivonews.it/rivarolo-orco_moment-res/" class="wp-image-655877" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res-1068x601.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Rivarolo-Orco_Moment-Res.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Rivarolo Canavese Orco</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-1-1024x768.jpg" alt="Ivrea Dora esondata 1" data-id="655891" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-1.jpg" data-link="https://www.obiettivonews.it/ivrea-dora-esondata-1/" class="wp-image-655891" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-1-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-1-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-1-150x112.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-1-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-1-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-1.jpg 1067w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Ivrea esondazione Dora</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-2-1024x768.jpg" alt="Ivrea Dora esondata 2" data-id="655892" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-2.jpg" data-link="https://www.obiettivonews.it/ivrea-dora-esondata-2/" class="wp-image-655892" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-2-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-2-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-2-150x112.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-2-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-2-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-2.jpg 1067w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Ivrea esondazione Dora</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-3-1024x768.jpg" alt="Ivrea Dora esondata 3" data-id="655893" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-3.jpg" data-link="https://www.obiettivonews.it/ivrea-dora-esondata-3/" class="wp-image-655893" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-3-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-3-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-3-150x112.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-3-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-3-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-3.jpg 1067w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Ivrea esondazione Dora</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="642" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-4-1024x642.jpg" alt="Ivrea Dora esondata 4" data-id="655894" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-4.jpg" data-link="https://www.obiettivonews.it/ivrea-dora-esondata-4/" class="wp-image-655894" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-4-1024x642.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-4-300x188.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-4-150x94.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-4-696x436.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-4-1068x669.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-4.jpg 1277w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Ivrea esondazione Dora</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-1024x768.jpg" alt="Ivrea Dora esondata 5" data-id="655895" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5.jpg" data-link="https://www.obiettivonews.it/ivrea-dora-esondata-5/" class="wp-image-655895" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-150x112.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5.jpg 1067w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Ivrea esondazione Dora</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-6-1024x768.jpg" alt="Ivrea Dora esondata 6" data-id="655896" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-6.jpg" data-link="https://www.obiettivonews.it/ivrea-dora-esondata-6/" class="wp-image-655896" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-6-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-6-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-6-150x112.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-6-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-6-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-6.jpg 1067w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Ivrea esondazione Dora</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-7-1024x768.jpg" alt="Ivrea Dora esondata 7" data-id="655897" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-7.jpg" data-link="https://www.obiettivonews.it/ivrea-dora-esondata-7/" class="wp-image-655897" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-7-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-7-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-7-150x112.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-7-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-7-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-7.jpg 1067w" sizes="(max-width: 1024px) 100vw, 1024px"><figcaption class="blocks-gallery-item__caption">Ivrea esondazione Dora</figcaption></figure></li></ul></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-653523" style="width: 100%;" class="ml-slider-3-18-2 ml-slider-pro-2-18-0 metaslider metaslider-nivo metaslider-653523 ml-slider ms-theme-outline">
    <div id="metaslider_container_653523">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_653523' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/09/urbanorarisettem.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/09/Bannerurbanorariset.jpg.jpg" height="120" width="1050" title="Bannerurbanorariset.jpg" alt="Bannerurbanorariset.jpg" class="slider-653523 slide-653525"></a><a href="https://www.bersinicomunicazione.it/" target="_blank" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" title="BANNER ONLIVE JPEG" alt="BANNER ONLIVE JPEG" class="slider-653523 slide-653524"></a><a href="https://www.facebook.com/UrbanCenterRivarolo" target="_blank" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/urbanlungo.jpg" height="120" width="1050" title="urbanlungo" alt="urbanlungo" class="slider-653523 slide-653527" /></a></div></div>
        
    </div>
</div>
</div></div><div class="vc_row_inner tdi_144_e22  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_144_e22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_144_e22,
				.tdi_144_e22 .tdc-inner-columns{
				    display: block;
				}.tdi_144_e22 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_144_e22 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_144_e22 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_144_e22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_144_e22 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_146_5b8  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_146_5b8{
                    vertical-align: baseline;
                }.tdi_146_5b8 .wpb_wrapper,
				.tdi_146_5b8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146_5b8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_146_5b8{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_5b8{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_5b8{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_5b8{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_148_5b2  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_148_5b2{
                    vertical-align: baseline;
                }.tdi_148_5b2 .wpb_wrapper,
				.tdi_148_5b2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_148_5b2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_148_5b2{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148_5b2{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_5b2{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_5b2{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_150_877 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_877{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_877{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_877{
display:none !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_152_8eb  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_8eb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_152_8eb,
				.tdi_152_8eb .tdc-inner-columns{
				    display: block;
				}.tdi_152_8eb .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_154_792  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_154_792{
                    vertical-align: baseline;
                }.tdi_154_792 .wpb_wrapper,
				.tdi_154_792 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_154_792 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_156_785  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_156_785{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_156_785,
				.tdi_156_785 .tdc-inner-columns{
				    display: block;
				}.tdi_156_785 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_158_97f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_158_97f{
                    vertical-align: baseline;
                }.tdi_158_97f .wpb_wrapper,
				.tdi_158_97f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158_97f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_160_87f  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_160_87f{
                    vertical-align: baseline;
                }.tdi_160_87f .wpb_wrapper,
				.tdi_160_87f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_160_87f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_160_87f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_160_87f{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160_87f{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160_87f{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_162_27e "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_163_ff8 td_block_template_1">
<style>
/* custom css */
.tdi_163_ff8.td-a-rec{
					text-align: center;
				}.tdi_163_ff8 .td-element-style{
					z-index: -1;
				}.tdi_163_ff8 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_163_ff8 .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/" target="blank" class="td_spot_img_all" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/04/regioneaprile.jpg" alt="regioneaprile"></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_165_8ee "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_166_85b td_block_template_1">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_166_85b{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166_85b{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_166_85b.td-a-rec{
					text-align: center;
				}.tdi_166_85b .td-element-style{
					z-index: -1;
				}.tdi_166_85b .td-adspot-title{
					font-family:Poppins !important;
				}
</style><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-18-2 ml-slider-pro-2-18-0 metaslider metaslider-nivo metaslider-187163 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187163">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187163' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cofer1.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cofer1.jpg" height="1484" width="1000" title="cofer1" alt="cofer1" class="slider-187163 slide-515933"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/Originalvenarialoc1.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/Originalvenarialoc1.jpg" height="1484" width="1000" title="Originalvenarialoc1" alt="Original Marines" class="slider-187163 slide-187164" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinalocandmaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinalocandmaggio2.jpg" height="1484" width="1000" title="cortinalocandmaggio2" alt="cortinalocandmaggio2" class="slider-187163 slide-618199"></a><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/NuovaLocandinaPaonessa.jpg" height="1484" width="1000" title="NuovaLocandinaPaonessa" alt="NuovaLocandinaPaonessa" class="slider-187163 slide-510413"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinamaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinamaggio2.jpg" height="1484" width="1000" title="cortinamaggio2" alt="cortinamaggio2" class="slider-187163 slide-618198"></a></div></div>
        
    </div>
</div></div><div class="vc_row_inner tdi_168_f2b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_168_f2b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_168_f2b,
				.tdi_168_f2b .tdc-inner-columns{
				    display: block;
				}.tdi_168_f2b .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_170_cf4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_170_cf4{
                    vertical-align: baseline;
                }.tdi_170_cf4 .wpb_wrapper,
				.tdi_170_cf4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_170_cf4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_172_758 "  style="height: 32px"></div></div></div></div></div><div class="vc_row_inner tdi_174_f2b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_174_f2b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_174_f2b,
				.tdi_174_f2b .tdc-inner-columns{
				    display: block;
				}.tdi_174_f2b .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_176_500  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_176_500{
                    vertical-align: baseline;
                }.tdi_176_500 .wpb_wrapper,
				.tdi_176_500 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_176_500 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_177_35e td_block_template_1">
<style>
/* custom css */
.tdi_177_35e.td-a-rec{
					text-align: center;
				}.tdi_177_35e .td-element-style{
					z-index: -1;
				}.tdi_177_35e .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_177_35e .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/09/urbanorarisettbox.jpg" alt></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_179_888 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_180_f88 td_block_template_1">
<style>
/* custom css */
.tdi_180_f88.td-a-rec{
					text-align: center;
				}.tdi_180_f88 .td-element-style{
					z-index: -1;
				}.tdi_180_f88 .td-adspot-title{
					font-family:Poppins !important;
				}
</style><div id="metaslider-id-213205" style="width: 100%;" class="ml-slider-3-18-2 ml-slider-pro-2-18-0 metaslider metaslider-nivo metaslider-213205 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_213205">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_213205' class='nivoSlider'></div></div>
        
    </div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_181_755 td_block_template_1">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_181_755{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181_755{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_181_755.td-a-rec{
					text-align: center;
				}.tdi_181_755 .td-element-style{
					z-index: -1;
				}.tdi_181_755 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_181_755 .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/Italpressboxscal.jpg" alt></a></div></div></div></div></div></div><div id="tdi_182_5f5" class="tdc-row"><div class="vc_row tdi_183_d2b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_183_d2b{
                    min-height: 0;
                }.tdi_183_d2b,
				.tdi_183_d2b .tdc-columns{
				    display: block;
				}.tdi_183_d2b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_185_af7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_185_af7{
                    vertical-align: baseline;
                }.tdi_185_af7 .wpb_wrapper,
				.tdi_185_af7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_185_af7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_185_af7 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_186_3ee" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_187_2bf  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_187_2bf{
                    min-height: 0;
                }.tdi_187_2bf,
				.tdi_187_2bf .tdc-columns{
				    display: block;
				}.tdi_187_2bf .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_189_ef8  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_189_ef8{
                    vertical-align: baseline;
                }.tdi_189_ef8 .wpb_wrapper,
				.tdi_189_ef8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_189_ef8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_189_ef8 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_191_155  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_191_155{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_193_def  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_193_def{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_195_ff8  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_195_ff8{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_195_ff8{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_195_ff8{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_195_ff8{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_196_171" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_197_e1f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_197_e1f{
                    min-height: 0;
                }.tdi_197_e1f,
				.tdi_197_e1f .tdc-columns{
				    display: block;
				}.tdi_197_e1f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_199_0be  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_199_0be{
                    vertical-align: baseline;
                }.tdi_199_0be .wpb_wrapper,
				.tdi_199_0be .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_199_0be .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_199_0be .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_200_874 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_200_874" >
<style>
.tdi_200_874 .td-block-title > * {
                color: #9b0d0d !important;
            }

            
            .tdi_200_874 .td-block-title > *:before,
            .tdi_200_874 .td-block-title > *:after {
                background-color: #9b0d0d !important;
            }
</style>
<style>
/* custom css */
.tdi_200_874 .entry-thumb{
					background-position: center 50%;
				}.tdi_200_874 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_200_874 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_200_874 .td-module-meta-info,
				.ie11 .tdi_200_874 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_200_874 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_200_874 .td_module_wrap{
					width: 20%;
					float: left;
				
					padding-left: 5px;
					padding-right: 5px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_200_874 .td_block_inner{
					margin-left: -5px;
					margin-right: -5px;
				}.tdi_200_874 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_200_874 .td-post-vid-time{
					display: block;
				}.tdi_200_874 .td-post-category{
					display: none;
				}.tdi_200_874 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_200_874 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_200_874 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_200_874 .td-read-more{
					display: none;
				}.tdi_200_874 .td-post-author-name{
					display: none;
				}.tdi_200_874 .td-post-date,
				.tdi_200_874 .td-post-author-name span{
					display: inline-block;
				}.tdi_200_874 .entry-review-stars{
					display: none;
				}.tdi_200_874 .td-icon-star,
                .tdi_200_874 .td-icon-star-empty,
                .tdi_200_874 .td-icon-star-half{
					font-size: 15px;
				}.tdi_200_874 .td-module-comments{
					display: none;
				}.tdi_200_874 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_200_874 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_200_874 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_200_874 .td-block-title a,
				.tdi_200_874 .td-block-title span{
					font-family:Poppins !important;font-weight:400 !important;
				}.tdi_200_874 .entry-title{
					font-family:Poppins !important;font-size:18px !important;
				}.tdi_200_874 .td-editor-date,
				.tdi_200_874 .td-editor-date .td-post-author-name,
				.tdi_200_874 .td-module-comments a{
					font-family:Poppins !important;
				}html:not([class*='ie']) .tdi_200_874 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_200_874 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_200_874 .td-module-container:before{
					bottom: -18px;
				}.tdi_200_874 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_200_874 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_200_874 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_200_874 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_200_874 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_200_874 .td-module-container:before{
					bottom: -18px;
				}.tdi_200_874 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_200_874 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_200_874 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_200_874 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_200_874 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_200_874 .td-module-container:before{
					bottom: -18px;
				}.tdi_200_874 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_200_874 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_200_874 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi anche..</span></h4></div><div id=tdi_200_874 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/10/03/ivrea-esondata-la-dora-veicoli-in-acqua-e-case-semi-sommerse-foto/" rel="bookmark" class="td-image-wrap " title="IVREA – Esondata la Dora: veicoli in acqua e case semi-sommerse (FOTO)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-6-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/10/03/ivrea-esondata-la-dora-veicoli-in-acqua-e-case-semi-sommerse-foto/" rel="bookmark" title="IVREA – Esondata la Dora: veicoli in acqua e case semi-sommerse (FOTO)">IVREA – Esondata la Dora: veicoli in acqua e case semi-sommerse (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/eporediese/ivrea/" class="td-post-category">Ivrea</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T09:03:23+02:00" >3 Ottobre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
IVREA – La Dora è straripata nella zona di via delle Rocchette, ad Ivrea.



I veicoli sono rimasti...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/10/03/ivrea-esondata-la-dora-veicoli-in-acqua-e-case-semi-sommerse-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/10/02/leini-caselle-torinese-tir-fuori-controllo-si-piega-a-portafoglio-incidenti-sulla-sp-460-foto/" rel="bookmark" class="td-image-wrap " title="LEINI / CASELLE TORINESE – Tir fuori controllo si piega a “portafoglio”; incidenti sulla Sp 460 (FOTO)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/leini-caselle-tir-fuoristrada-Res-696x553.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/10/02/leini-caselle-torinese-tir-fuori-controllo-si-piega-a-portafoglio-incidenti-sulla-sp-460-foto/" rel="bookmark" title="LEINI / CASELLE TORINESE – Tir fuori controllo si piega a “portafoglio”; incidenti sulla Sp 460 (FOTO)">LEINI / CASELLE TORINESE – Tir fuori controllo si piega a “portafoglio”; incidenti sulla Sp 460 (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/ciriacese/caselle-torinese/" class="td-post-category">Caselle Torinese</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T20:57:15+02:00" >2 Ottobre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
LEINI / CASELLE TORINESE – Il conducente di un mezzo pesante che dalla Sp 460 stava viaggiando in direzione Torino, giunto...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/10/02/leini-caselle-torinese-tir-fuori-controllo-si-piega-a-portafoglio-incidenti-sulla-sp-460-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/10/02/ivrea-auto-urta-un-muretto-e-si-ribalta-in-corso-garibaldi-foto/" rel="bookmark" class="td-image-wrap " title="IVREA – Auto urta un muretto e si ribalta in corso Garibaldi (FOTO)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Auto-ribaltata-Corso-Garibaldi-1-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/10/02/ivrea-auto-urta-un-muretto-e-si-ribalta-in-corso-garibaldi-foto/" rel="bookmark" title="IVREA – Auto urta un muretto e si ribalta in corso Garibaldi (FOTO)">IVREA – Auto urta un muretto e si ribalta in corso Garibaldi (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/eporediese/ivrea/" class="td-post-category">Ivrea</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T17:22:53+02:00" >2 Ottobre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
IVREA – Incidente oggi, venerdì 2 ottobre, poco dopo le 16, in corso Garibaldi angolo via Aldisio ad Ivrea.


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/10/02/ivrea-auto-urta-un-muretto-e-si-ribalta-in-corso-garibaldi-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/10/02/allerta-meteo-bollettino-di-allerta-arancione-rischio-esondazioni/" rel="bookmark" class="td-image-wrap " title="ALLERTA METEO – Bollettino di allerta arancione; rischio esondazioni"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2019/11/Venaria-chiusura-ponte-per-pioggia-9-696x462.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/10/02/allerta-meteo-bollettino-di-allerta-arancione-rischio-esondazioni/" rel="bookmark" title="ALLERTA METEO – Bollettino di allerta arancione; rischio esondazioni">ALLERTA METEO – Bollettino di allerta arancione; rischio esondazioni</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T15:57:24+02:00" >2 Ottobre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
ALLERTA METEO - Il Centro funzionale della Regione Piemonte ha confermato oggi il bollettino&nbsp; di&nbsp; allerta&nbsp;arancione&nbsp;(codice 2, moderata criticità) per quanto...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/10/02/allerta-meteo-bollettino-di-allerta-arancione-rischio-esondazioni/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/10/02/torre-canavese-pullman-distrutto-dalle-fiamme-la-procura-di-ivrea-indaga-sulle-responsabilita/" rel="bookmark" class="td-image-wrap " title="TORRE CANAVESE – Pullman distrutto dalle fiamme, la Procura di Ivrea indaga sulle responsabilità"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/09/Torre-Canavese-Incendio-Pullman-12-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/10/02/torre-canavese-pullman-distrutto-dalle-fiamme-la-procura-di-ivrea-indaga-sulle-responsabilita/" rel="bookmark" title="TORRE CANAVESE – Pullman distrutto dalle fiamme, la Procura di Ivrea indaga sulle responsabilità">TORRE CANAVESE – Pullman distrutto dalle fiamme, la Procura di Ivrea indaga sulle responsabilità</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/primo-piano/" class="td-post-category">Primo Piano</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T08:23:07+02:00" >2 Ottobre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
TORRE CANAVESE - La procura di Ivrea indagherà su eventuali negligenze dell&#039;azienda GTT in seguito all&#039;incendio del pullman di linea che si...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/10/02/torre-canavese-pullman-distrutto-dalle-fiamme-la-procura-di-ivrea-indaga-sulle-responsabilita/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_201_555 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_201_555" >
<style>
.tdi_201_555 .td-block-title > * {
                color: #9b0d0d !important;
            }

            
            .tdi_201_555 .td-block-title > *:before,
            .tdi_201_555 .td-block-title > *:after {
                background-color: #9b0d0d !important;
            }
</style>
<style>
/* custom css */
.tdi_201_555 .entry-thumb{
					background-position: center 50%;
				}.tdi_201_555 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_201_555 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_201_555 .td-module-meta-info,
				.ie11 .tdi_201_555 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_201_555 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_201_555 .td_module_wrap{
					width: 20%;
					float: left;
				
					padding-left: 5px;
					padding-right: 5px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_201_555 .td_block_inner{
					margin-left: -5px;
					margin-right: -5px;
				}.tdi_201_555 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_201_555 .td-post-vid-time{
					display: block;
				}.tdi_201_555 .td-post-category{
					display: none;
				}.tdi_201_555 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_201_555 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_201_555 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_201_555 .td-read-more{
					display: none;
				}.tdi_201_555 .td-post-author-name{
					display: none;
				}.tdi_201_555 .td-post-date,
				.tdi_201_555 .td-post-author-name span{
					display: inline-block;
				}.tdi_201_555 .entry-review-stars{
					display: none;
				}.tdi_201_555 .td-icon-star,
                .tdi_201_555 .td-icon-star-empty,
                .tdi_201_555 .td-icon-star-half{
					font-size: 15px;
				}.tdi_201_555 .td-module-comments{
					display: none;
				}.tdi_201_555 .td_module_wrap:nth-child(5n+1){
					clear: both;
				}.tdi_201_555 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_201_555 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none;
				}.tdi_201_555 .td-block-title a,
				.tdi_201_555 .td-block-title span{
					font-family:Poppins !important;font-weight:400 !important;
				}.tdi_201_555 .entry-title{
					font-family:Poppins !important;font-size:18px !important;
				}.tdi_201_555 .td-editor-date,
				.tdi_201_555 .td-editor-date .td-post-author-name,
				.tdi_201_555 .td-module-comments a{
					font-family:Poppins !important;
				}html:not([class*='ie']) .tdi_201_555 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_201_555 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_201_555 .td-module-container:before{
					bottom: -18px;
				}.tdi_201_555 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_201_555 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_201_555 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_201_555 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_201_555 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_201_555 .td-module-container:before{
					bottom: -18px;
				}.tdi_201_555 .td_module_wrap:nth-child(5n+1){
					clear: both !important;
				}.tdi_201_555 .td_module_wrap:nth-last-child(-n+5){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_201_555 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_201_555 .td_module_wrap:nth-last-child(-n+5) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_201_555 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_201_555 .td-module-container:before{
					bottom: -18px;
				}.tdi_201_555 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_201_555 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_201_555 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultime News</span></h4></div><div id=tdi_201_555 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/10/03/ivrea-esondata-la-dora-veicoli-in-acqua-e-case-semi-sommerse-foto/" rel="bookmark" class="td-image-wrap " title="IVREA – Esondata la Dora: veicoli in acqua e case semi-sommerse (FOTO)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-6-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/10/03/ivrea-esondata-la-dora-veicoli-in-acqua-e-case-semi-sommerse-foto/" rel="bookmark" title="IVREA – Esondata la Dora: veicoli in acqua e case semi-sommerse (FOTO)">IVREA – Esondata la Dora: veicoli in acqua e case semi-sommerse (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/eporediese/ivrea/" class="td-post-category">Ivrea</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T09:03:23+02:00" >3 Ottobre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
IVREA – La Dora è straripata nella zona di via delle Rocchette, ad Ivrea.



I veicoli sono rimasti...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/10/03/ivrea-esondata-la-dora-veicoli-in-acqua-e-case-semi-sommerse-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/" rel="bookmark" class="td-image-wrap " title="CANAVESE – Alberi caduti, smottamenti e piene: la situazione sul territorio  (FOTO E VIDEO)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/" rel="bookmark" title="CANAVESE – Alberi caduti, smottamenti e piene: la situazione sul territorio  (FOTO E VIDEO)">CANAVESE – Alberi caduti, smottamenti e piene: la situazione sul territorio  (FOTO E VIDEO)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/canavese/" class="td-post-category">Canavese</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-03T08:47:48+02:00" >3 Ottobre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
CANAVESE – Nella notte un&#039;intensa pioggia si è abbattuta sul territorio, come aveva previsto dall&#039;allerta meteo di Arpa Piemonte.


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/10/02/leini-caselle-torinese-tir-fuori-controllo-si-piega-a-portafoglio-incidenti-sulla-sp-460-foto/" rel="bookmark" class="td-image-wrap " title="LEINI / CASELLE TORINESE – Tir fuori controllo si piega a “portafoglio”; incidenti sulla Sp 460 (FOTO)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/leini-caselle-tir-fuoristrada-Res-696x553.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/10/02/leini-caselle-torinese-tir-fuori-controllo-si-piega-a-portafoglio-incidenti-sulla-sp-460-foto/" rel="bookmark" title="LEINI / CASELLE TORINESE – Tir fuori controllo si piega a “portafoglio”; incidenti sulla Sp 460 (FOTO)">LEINI / CASELLE TORINESE – Tir fuori controllo si piega a “portafoglio”; incidenti sulla Sp 460 (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/ciriacese/caselle-torinese/" class="td-post-category">Caselle Torinese</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T20:57:15+02:00" >2 Ottobre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
LEINI / CASELLE TORINESE – Il conducente di un mezzo pesante che dalla Sp 460 stava viaggiando in direzione Torino, giunto...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/10/02/leini-caselle-torinese-tir-fuori-controllo-si-piega-a-portafoglio-incidenti-sulla-sp-460-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/10/02/ivrea-auto-urta-un-muretto-e-si-ribalta-in-corso-garibaldi-foto/" rel="bookmark" class="td-image-wrap " title="IVREA – Auto urta un muretto e si ribalta in corso Garibaldi (FOTO)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Auto-ribaltata-Corso-Garibaldi-1-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/10/02/ivrea-auto-urta-un-muretto-e-si-ribalta-in-corso-garibaldi-foto/" rel="bookmark" title="IVREA – Auto urta un muretto e si ribalta in corso Garibaldi (FOTO)">IVREA – Auto urta un muretto e si ribalta in corso Garibaldi (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/eporediese/ivrea/" class="td-post-category">Ivrea</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T17:22:53+02:00" >2 Ottobre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
IVREA – Incidente oggi, venerdì 2 ottobre, poco dopo le 16, in corso Garibaldi angolo via Aldisio ad Ivrea.


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/10/02/ivrea-auto-urta-un-muretto-e-si-ribalta-in-corso-garibaldi-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/10/02/rivarolo-canavese-coppia-di-coniugi-ottiene-contemporaneamente-la-cittadinanza-italiana/" rel="bookmark" class="td-image-wrap " title="RIVAROLO CANAVESE – Coppia di coniugi ottiene contemporaneamente la cittadinanza italiana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/10/rivarolo-giuramento-Balasca-696x417.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/10/02/rivarolo-canavese-coppia-di-coniugi-ottiene-contemporaneamente-la-cittadinanza-italiana/" rel="bookmark" title="RIVAROLO CANAVESE – Coppia di coniugi ottiene contemporaneamente la cittadinanza italiana">RIVAROLO CANAVESE – Coppia di coniugi ottiene contemporaneamente la cittadinanza italiana</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/canavese/rivarolo-canavese/" class="td-post-category">Rivarolo Canavese</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T16:43:11+02:00" >2 Ottobre 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
RIVAROLO CANAVESE - “Giuro di essere fedele alla Repubblica italiana, di osservarne lealmente la Costituzione e le leggi dello Stato” .
</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/10/02/rivarolo-canavese-coppia-di-coniugi-ottiene-contemporaneamente-la-cittadinanza-italiana/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_202_bb1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_203_82f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_203_82f{
                    min-height: 0;
                }.tdi_203_82f,
				.tdi_203_82f .tdc-columns{
				    display: block;
				}.tdi_203_82f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_205_558  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_205_558{
                    vertical-align: baseline;
                }.tdi_205_558 .wpb_wrapper,
				.tdi_205_558 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_205_558 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_205_558 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_206_555" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_207_ee5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_207_ee5{
                    min-height: 0;
                }.tdi_207_ee5,
				.tdi_207_ee5 .tdc-columns{
				    display: block;
				}.tdi_207_ee5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_207_ee5 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_207_ee5 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_207_ee5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_207_ee5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_207_ee5 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_207_ee5 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_207_ee5{
padding-right:6px !important;
padding-left:6px !important;
}
}

</style><div class="vc_column tdi_209_17b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_209_17b{
                    vertical-align: baseline;
                }.tdi_209_17b .wpb_wrapper,
				.tdi_209_17b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_209_17b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_209_17b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_209_17b{
width:330px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_209_17b{
width:320px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_209_17b{
width:216px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_209_17b{
width:auto !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="M.B."></span><meta itemprop="datePublished" content="2020-10-03T08:47:48+02:00"><meta itemprop="dateModified" content="2020-10-03T08:47:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/2020/10/03/canavese-alberi-caduti-smottamenti-e-piene-la-situazione-sul-territorio-foto-e-video/"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline" content="Nella notte numerosi interventi sul territorio, disagi maggiori ad Ivrea, Pont Canavese, Alpette e Vico
"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2020/10/Ivrea-Dora-esondata-5.jpg"><meta itemprop="width" content="1067"><meta itemprop="height" content="800"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_210_665" class="tdc-zone"><div class="tdc_zone tdi_211_85f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_211_85f{
                    min-height: 0;
                }
</style><div id="tdi_212_e75" class="tdc-row"><div class="vc_row tdi_213_595  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_213_595{
                    min-height: 0;
                }.tdi_213_595,
				.tdi_213_595 .tdc-columns{
				    display: block;
				}.tdi_213_595 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_215_b87  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_215_b87{
                    vertical-align: baseline;
                }.tdi_215_b87 .wpb_wrapper,
				.tdi_215_b87 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_215_b87 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_215_b87 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_217_e55  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_217_e55{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_217_e55,
				.tdi_217_e55 .tdc-inner-columns{
				    display: block;
				}.tdi_217_e55 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_219_e78  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_219_e78{
                    vertical-align: baseline;
                }.tdi_219_e78 .wpb_wrapper,
				.tdi_219_e78 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_219_e78 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_220_5c5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_221_277  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_221_277{
                    min-height: 0;
                }.tdi_221_277,
				.tdi_221_277 .tdc-columns{
				    display: block;
				}.tdi_221_277 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_221_277 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_221_277 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_221_277{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_221_277 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_221_277{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_221_277{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_221_277{
padding-top:30px !important;
}
}

</style>
<div class="tdi_220_5c5_rand_style td-element-style" ><style>
.tdi_220_5c5_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_223_f57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_223_f57{
                    vertical-align: baseline;
                }.tdi_223_f57 .wpb_wrapper,
				.tdi_223_f57 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_223_f57 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_223_f57 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_223_f57{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_225_158  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_225_158{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_225_158,
				.tdi_225_158 .tdc-inner-columns{
				    display: block;
				}.tdi_225_158 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_225_158 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_225_158 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_225_158 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_225_158 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_225_158{
margin-bottom:12px !important;
}

.tdi_225_158 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_227_2a5  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_227_2a5{
                    vertical-align: baseline;
                }.tdi_227_2a5 .wpb_wrapper,
				.tdi_227_2a5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_227_2a5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_227_2a5{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_227_2a5{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_227_2a5{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_228_5f7 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_228_5f7" >
<style>
.td-theme-wrap .tdi_228_5f7 .td-block-title > *,
            .td-theme-wrap .tdi_228_5f7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_228_5f7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_228_5f7 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_228_5f7 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_228_5f7 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_228_5f7 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_228_5f7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_228_5f7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_228_5f7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_228_5f7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_228_5f7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_228_5f7 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_228_5f7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_228_5f7 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_228_5f7 .td-read-more a,
            .td-theme-wrap .tdi_228_5f7 .td-weather-information:before,
            .td-theme-wrap .tdi_228_5f7 .td-weather-week:before,
            .td-theme-wrap .tdi_228_5f7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_228_5f7 .td-post-category,
            .td-theme-wrap .tdi_228_5f7 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_228_5f7{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_228_5f7 .td-block-title a,
				.tdi_228_5f7 .td-block-title span{
					font-family:Poppins !important;font-size:23px !important;letter-spacing:- !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_228_5f7 .td-block-title a,
				.tdi_228_5f7 .td-block-title span{
					font-family:Poppins !important;font-size:19px !important;letter-spacing:- !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_228_5f7 .td-block-title a,
				.tdi_228_5f7 .td-block-title span{
					font-family:Poppins !important;font-size:19px !important;letter-spacing:- !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_228_5f7 .td-block-title a,
				.tdi_228_5f7 .td-block-title span{
					font-family:Poppins !important;font-size:22px !important;letter-spacing:- !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SEGUICI!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_229_275 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_229_275" >
<style>
.tdi_230_77e .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_230_77e .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_230_77e{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_230_77e .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_230_77e .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_230_77e .tdm-social-item i.td-icon-twitter,
				.tdi_230_77e .tdm-social-item i.td-icon-linkedin,
				.tdi_230_77e .tdm-social-item i.td-icon-pinterest,
				.tdi_230_77e .tdm-social-item i.td-icon-blogger,
				.tdi_230_77e .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_230_77e .tdm-social-item i,
				.tds-team-member2 .tdi_230_77e.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_230_77e .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Poppins !important;font-size:18px !important;font-weight:400 !important;
				}.tdi_230_77e .tdm-social-item-wrap:hover .tdm-social-text{
					color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_230_77e .tdm-social-text{
				    font-family:Poppins !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_230_77e .tdm-social-text{
				    font-family:Poppins !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_230_77e .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_230_77e .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_230_77e"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_232_785  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_232_785{
                    vertical-align: baseline;
                }.tdi_232_785 .wpb_wrapper,
				.tdi_232_785 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_232_785 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_232_785{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_232_785{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_232_785{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_232_785{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_233_b52 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_233_b52" >
<style>
.td-theme-wrap .tdi_233_b52 .td-block-title > *,
            .td-theme-wrap .tdi_233_b52 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_233_b52 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_233_b52 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_233_b52 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_233_b52 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_233_b52 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_233_b52 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_233_b52 .td_quote_on_blocks,
            .td-theme-wrap .tdi_233_b52 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_233_b52 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_233_b52 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_233_b52 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_233_b52 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_233_b52 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_233_b52 .td-read-more a,
            .td-theme-wrap .tdi_233_b52 .td-weather-information:before,
            .td-theme-wrap .tdi_233_b52 .td-weather-week:before,
            .td-theme-wrap .tdi_233_b52 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_233_b52 .td-post-category,
            .td-theme-wrap .tdi_233_b52 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_233_b52{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_233_b52 .td-block-title a,
				.tdi_233_b52 .td-block-title span{
					font-family:Poppins !important;font-size:25px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_233_b52 .td-block-title a,
				.tdi_233_b52 .td-block-title span{
					font-family:Poppins !important;font-size:19px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_233_b52 .td-block-title a,
				.tdi_233_b52 .td-block-title span{
					font-family:Poppins !important;font-size:19px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_233_b52 .td-block-title a,
				.tdi_233_b52 .td-block-title span{
					font-family:Poppins !important;font-size:22px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter  WhatsApp</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_234_859 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_234_859" >
<style>
.td-theme-wrap .tdi_234_859 .td-block-title > *,
            .td-theme-wrap .tdi_234_859 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_234_859 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_234_859 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_234_859 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_234_859 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_234_859 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_234_859 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_234_859 .td_quote_on_blocks,
            .td-theme-wrap .tdi_234_859 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_234_859 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_234_859 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_234_859 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_234_859 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_234_859 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_234_859 .td-read-more a,
            .td-theme-wrap .tdi_234_859 .td-weather-information:before,
            .td-theme-wrap .tdi_234_859 .td-weather-week:before,
            .td-theme-wrap .tdi_234_859 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_234_859 .td-post-category,
            .td-theme-wrap .tdi_234_859 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_234_859,
                .tdi_234_859 p{
			        font-family:Poppins !important;font-size:23px !important;font-weight:400 !important;
		        }.tdi_234_859 h1{
			        font-family:Poppins !important;font-size:23px !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">342.8644960</span></p>
</div></div></div></div></div></div><div class="vc_row_inner tdi_236_b5e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_236_b5e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_236_b5e,
				.tdi_236_b5e .tdc-inner-columns{
				    display: block;
				}.tdi_236_b5e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_238_70e  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_238_70e{
                    vertical-align: baseline;
                }.tdi_238_70e .wpb_wrapper,
				.tdi_238_70e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_238_70e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_240_558 "  style="height: 32px"></div><div class="td_block_wrap td_block_text_with_title tdi_241_ee8 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_241_ee8" >
<style>
.td-theme-wrap .tdi_241_ee8 .td-block-title > *,
            .td-theme-wrap .tdi_241_ee8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_241_ee8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_241_ee8 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_241_ee8 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_241_ee8 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_241_ee8 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_241_ee8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_241_ee8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_241_ee8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_241_ee8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_241_ee8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_241_ee8 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_241_ee8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_241_ee8 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_241_ee8 .td-read-more a,
            .td-theme-wrap .tdi_241_ee8 .td-weather-information:before,
            .td-theme-wrap .tdi_241_ee8 .td-weather-week:before,
            .td-theme-wrap .tdi_241_ee8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_241_ee8 .td-post-category,
            .td-theme-wrap .tdi_241_ee8 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_241_ee8,
                .tdi_241_ee8 p{
			        font-family:Poppins !important;font-size:20px !important;font-weight:400 !important;
		        }.tdi_241_ee8 h1{
			        font-family:Poppins !important;font-size:23px !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">redazione@obiettivonews.it</span></p>
<p><span style="color: #ffffff;">Cell/WhatsApp 342.8644960</span></p>
</div></div></div></div></div><div class="vc_column_inner tdi_243_b55  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_243_b55{
                    vertical-align: baseline;
                }.tdi_243_b55 .wpb_wrapper,
				.tdi_243_b55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_243_b55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_244_817 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_244_817" >
<style>

/* inline tdc_css att */

.tdi_244_817{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_244_817 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_244_817{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_244_817{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_244_817{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_244_817 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_244_817 a{
					color: #ffffff;
				}.tdi_244_817 a:hover{
					color: #ffffff;
				}.tdi_244_817 .td-block-title a,
				.tdi_244_817 .td-block-title span{
					font-family:Poppins !important;
				}.tdi_244_817 li{
					font-family:Poppins !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_244_817 li{
					font-family:Poppins !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_244_817 li{
					font-family:Poppins !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_244_817 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/">Redazione</a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni gener. acquisto spazi</a></li>
<li id="menu-item-652302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652302"><a href="https://www.obiettivonews.it/autoregolamentazione-per-la-pubblicita-elettorale-2020-sul-quotidiano-online-obiettivonews/">Autoregolamentazione per la pubblicitá elettorale 2020</a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_245_88f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_246_b1b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_246_b1b{
                    min-height: 0;
                }.tdi_246_b1b,
				.tdi_246_b1b .tdc-columns{
				    display: block;
				}.tdi_246_b1b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_246_b1b{
position:relative;
}

.tdi_246_b1b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_245_88f_rand_style td-element-style" ><style>
.tdi_245_88f_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_248_5b3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_248_5b3{
                    vertical-align: baseline;
                }.tdi_248_5b3 .wpb_wrapper,
				.tdi_248_5b3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_248_5b3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_248_5b3 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_249_f2e tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_249_f2e" >
<style>

/* inline tdc_css att */

.tdi_249_f2e{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_249_f2e{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_249_f2e .tdm-descr{
					font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_249_f2e .tdm-descr{
					font-size:11px !important;
				}
}
</style><p class="tdm-descr">
© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7825be823ae
    -->

    <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.18.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.18.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.18.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.18.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.18.2' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>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</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>