<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>MATHI - Fervono i preparativi per il Gran Carnevale|ObiettivoNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg" /><link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/logo-favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MATHI – Archiviate le feste natalizie, la comunità di Mathi si appresta a vivevere il suo carnevale uno dei più antichi del territorio. La data è stata fissata: domenica 11 marzo ci sarà la sfilata del Carlevà &#039;d Mathi. Lo scorso anno, dopo cinque anni di stop, era stato il maltempo a costringere il Comitato Carnevale"/>
<link rel="canonical" href="https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MATHI - Fervono i preparativi per il Gran Carnevale|ObiettivoNews" />
<meta property="og:description" content="MATHI – Archiviate le feste natalizie, la comunità di Mathi si appresta a vivevere il suo carnevale uno dei più antichi del territorio. La data è stata fissata: domenica 11 marzo ci sarà la sfilata del Carlevà &#039;d Mathi. Lo scorso anno, dopo cinque anni di stop, era stato il maltempo a costringere il Comitato Carnevale" />
<meta property="og:url" content="https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:tag" content="Mathi" />
<meta property="article:section" content="Mathi" />
<meta property="article:published_time" content="2018-01-11T09:44:49+01:00" />
<meta property="fb:app_id" content="362597547234057" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MATHI – Archiviate le feste natalizie, la comunità di Mathi si appresta a vivevere il suo carnevale uno dei più antichi del territorio. La data è stata fissata: domenica 11 marzo ci sarà la sfilata del Carlevà &#039;d Mathi. Lo scorso anno, dopo cinque anni di stop, era stato il maltempo a costringere il Comitato Carnevale" />
<meta name="twitter:title" content="MATHI - Fervono i preparativi per il Gran Carnevale|ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.obiettivonews.it\/","name":"ObiettivoNews","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.obiettivonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; MATHI &#8211; Fervono i preparativi per il Gran Carnevale Feed dei commenti" href="https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://www.obiettivonews.it/wp-content/plugins/cforms2/styling/grey_blocks.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.obiettivonews.it/wp-content/plugins/newsletter/subscription/style.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper-child/style.css?ver=8.5.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"2f6d06d621"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3.1'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=139249' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F01%2F11%2Fmathi-fervono-preparativi-gran-carnevale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F01%2F11%2Fmathi-fervono-preparativi-gran-carnevale%2F&#038;format=xml" />
			<meta property="fb:pages" content="401328703316567" />
							<meta property="ia:markup_url_dev" content="https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/?ia_markup=1" />
				<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#000000;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"d624b1f0dd","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.5" />

<link rel="amphtml" href="https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.6.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/news/cronaca/ciriacese/",
                                "name": "Ciriacese"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/news/cronaca/ciriacese/mathi/",
                                "name": "Mathi"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/",
                                "name": "MATHI &#8211; Fervono i preparativi per il Gran Carnevale"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-270x270.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41610984-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-139249 single-format-standard mathi-fervono-preparativi-gran-carnevale global-block-template-1 single_template_13 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ObiettivoNewsItonline" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obiettivo-container"><ul id="menu-obiettivo" class="td-mobile-main-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-49"><a href="https://www.obiettivonews.it" itemprop="url">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/" itemprop="url">Canavese<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/" itemprop="url">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/" itemprop="url">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/" itemprop="url">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/" itemprop="url">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/" itemprop="url">Torino e cintura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106134"><a href="https://www.obiettivonews.it/news/torino/venaria-reale/" itemprop="url">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/" itemprop="url">Piemonte</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/" itemprop="url">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/" itemprop="url">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/" itemprop="url">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/" itemprop="url">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123667"><a href="https://www.obiettivonews.it/news/sport/calcio/" itemprop="url">Calcio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-123671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123671"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/" itemprop="url">Risultati Calcio<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-123675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123675"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-serie-d/" itemprop="url">Calcio Serie D</a></li>
			<li id="menu-item-123669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123669"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-dilettanti/" itemprop="url">Calcio Dilettanti</a></li>
			<li id="menu-item-123674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123674"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-donne/" itemprop="url">Calcio Donne</a></li>
			<li id="menu-item-123673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123673"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-a-5/" itemprop="url">Calcio A 5</a></li>
		</ul>
</li>
		<li id="menu-item-123670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123670"><a href="https://www.obiettivonews.it/news/sport/calcio/calcio-prossimo-turno/" itemprop="url">Calcio Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123676"><a href="https://www.obiettivonews.it/news/sport/volley-sport/" itemprop="url">Volley<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-123694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123694"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/" itemprop="url">Risultati Volley<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-123695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123695"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-nazionale/" itemprop="url">Volley Nazionale</a></li>
			<li id="menu-item-123696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123696"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-regionale/" itemprop="url">Volley Regionale</a></li>
		</ul>
</li>
		<li id="menu-item-123697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123697"><a href="https://www.obiettivonews.it/news/sport/volley-sport/volley-prossimo-turno/" itemprop="url">Volley Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123699"><a href="https://www.obiettivonews.it/news/sport/basket/" itemprop="url">Basket<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-123693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123693"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/" itemprop="url">Risultati Basket<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-123690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123690"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-c/" itemprop="url">Basket Serie C</a></li>
			<li id="menu-item-123691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123691"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-d/" itemprop="url">Basket Serie D</a></li>
		</ul>
</li>
		<li id="menu-item-123689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123689"><a href="https://www.obiettivonews.it/news/sport/basket/basket-prossimo-turno/" itemprop="url">Basket Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123698"><a href="https://www.obiettivonews.it/news/sport/altri-sport/" itemprop="url">Altri Sport<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-125088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125088"><a href="https://www.obiettivonews.it/news/sport/altri-sport/automobilismo-sport/" itemprop="url">Automobilismo</a></li>
		<li id="menu-item-125089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125089"><a href="https://www.obiettivonews.it/news/sport/altri-sport/bocce/" itemprop="url">Bocce</a></li>
		<li id="menu-item-125090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125090"><a href="https://www.obiettivonews.it/news/sport/altri-sport/canottaggio-sport/" itemprop="url">Canottaggio</a></li>
		<li id="menu-item-125091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125091"><a href="https://www.obiettivonews.it/news/sport/altri-sport/ciclismo-sport/" itemprop="url">Ciclismo</a></li>
		<li id="menu-item-125092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125092"><a href="https://www.obiettivonews.it/news/sport/altri-sport/karate/" itemprop="url">Karate</a></li>
		<li id="menu-item-125093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125093"><a href="https://www.obiettivonews.it/news/sport/altri-sport/kart/" itemprop="url">Kart</a></li>
		<li id="menu-item-125094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125094"><a href="https://www.obiettivonews.it/news/sport/altri-sport/moto/" itemprop="url">Moto</a></li>
		<li id="menu-item-125095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125095"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pattinaggio/" itemprop="url">Pattinaggio</a></li>
		<li id="menu-item-125096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125096"><a href="https://www.obiettivonews.it/news/sport/altri-sport/podismo/" itemprop="url">Podismo</a></li>
		<li id="menu-item-125097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125097"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pugllato/" itemprop="url">Pugilato</a></li>
		<li id="menu-item-125098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125098"><a href="https://www.obiettivonews.it/news/sport/altri-sport/raly/" itemprop="url">Rally</a></li>
		<li id="menu-item-128600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128600"><a href="https://www.obiettivonews.it/news/sport/altri-sport/rugby/" itemprop="url">Rugby</a></li>
		<li id="menu-item-125099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125099"><a href="https://www.obiettivonews.it/news/sport/altri-sport/tennis/" itemprop="url">Tennis</a></li>
		<li id="menu-item-125100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125100"><a href="https://www.obiettivonews.it/news/sport/altri-sport/trial/" itemprop="url">Trial</a></li>
		<li id="menu-item-125101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125101"><a href="https://www.obiettivonews.it/news/sport/altri-sport/volo-libero/" itemprop="url">Volo libero</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-131452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131452"><a href="https://www.obiettivonews.it/archivio-video/" itemprop="url">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-130786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130786"><a href="https://www.obiettivonews.it/o-n-video/onvideo2017/" itemprop="url">ON Video 2017</a></li>
	<li id="menu-item-131453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131453"><a href="https://www.obiettivonews.it/o-n-video/on-video-2016/" itemprop="url">ON Video 2016</a></li>
	<li id="menu-item-131454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131454"><a href="https://www.obiettivonews.it/o-n-video/on-video-2015/" itemprop="url">ON Video 2015</a></li>
	<li id="menu-item-131455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131455"><a href="https://www.obiettivonews.it/o-n-video/on-video-2014/" itemprop="url">ON Video 2014</a></li>
	<li id="menu-item-131456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131456"><a href="https://www.obiettivonews.it/o-n-video/on-video-2013/" itemprop="url">ON Video 2013</a></li>
</ul>
</li>
<li id="menu-item-62154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62154"><a href="https://www.obiettivonews.it/tg-canavese/" itemprop="url">Tg Canavese</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/" itemprop="url">In&#8230;breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/" itemprop="url">ONEventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ObiettivoNewsItonline" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">2.7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Torino</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                giovedì 11 gennaio 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altro" class="top-header-menu"><li id="menu-item-138670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-138670"><a href="https://www.canaveseon.it" itemprop="url">Canavese ON</a></li>
<li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136715"><a href="https://www.canaveseon.it/canaveselocal" itemprop="url">CanaveseLocal</a></li>
<li id="menu-item-9002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9002"><a href="https://www.obiettivonews.it/pubblicita-4/" itemprop="url">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-115202" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-115202"><a href="https://www.obiettivonews.it/2017/04/07/autoregolamentazione-per-la-pubblicita-elettorale-2017/" itemprop="url">Autoregolamentazione per la pubblicità elettorale 2017</a></li>
</ul>
</li>
<li id="menu-item-9009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9009"><a href="https://www.obiettivonews.it/lavora-noi/" itemprop="url">Lavora con noi</a></li>
<li id="menu-item-9405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9405"><a href="https://www.obiettivonews.it/redazione/" itemprop="url">Redazione</a></li>
<li id="menu-item-73191" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73191"><a href="https://www.obiettivonews.it/news/levidenziatore/" itemprop="url">L&#8217;Evidenziatore</a></li>
<li id="menu-item-97995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97995"><a href="https://www.obiettivonews.it/contattaci/" itemprop="url">Contattaci</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/logo-mobile-retina.jpg" src="https://www.obiettivonews.it/wp-content/uploads/logo-mobile.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" src="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"/>
		</a>
	    </div>
    <div class="menu-obiettivo-container"><ul id="menu-obiettivo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.obiettivonews.it" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/" itemprop="url">Canavese</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/" itemprop="url">Calusiese e Chivassese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/" itemprop="url">Canavese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/" itemprop="url">Ciriacese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/" itemprop="url">Eporediese</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/" itemprop="url">Torino e cintura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106134"><a href="https://www.obiettivonews.it/news/torino/venaria-reale/" itemprop="url">Venaria Reale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/" itemprop="url">Piemonte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/" itemprop="url">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/" itemprop="url">Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/" itemprop="url">Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/" itemprop="url">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123667"><a href="https://www.obiettivonews.it/news/sport/calcio/" itemprop="url">Calcio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123671"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/" itemprop="url">Risultati Calcio</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123675"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-serie-d/" itemprop="url">Calcio Serie D</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123669"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-dilettanti/" itemprop="url">Calcio Dilettanti</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123674"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-donne/" itemprop="url">Calcio Donne</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123673"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-a-5/" itemprop="url">Calcio A 5</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123670"><a href="https://www.obiettivonews.it/news/sport/calcio/calcio-prossimo-turno/" itemprop="url">Calcio Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123676"><a href="https://www.obiettivonews.it/news/sport/volley-sport/" itemprop="url">Volley</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123694"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/" itemprop="url">Risultati Volley</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123695"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-nazionale/" itemprop="url">Volley Nazionale</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123696"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-regionale/" itemprop="url">Volley Regionale</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123697"><a href="https://www.obiettivonews.it/news/sport/volley-sport/volley-prossimo-turno/" itemprop="url">Volley Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123699"><a href="https://www.obiettivonews.it/news/sport/basket/" itemprop="url">Basket</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123693"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/" itemprop="url">Risultati Basket</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123690"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-c/" itemprop="url">Basket Serie C</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123691"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-d/" itemprop="url">Basket Serie D</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123689"><a href="https://www.obiettivonews.it/news/sport/basket/basket-prossimo-turno/" itemprop="url">Basket Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123698"><a href="https://www.obiettivonews.it/news/sport/altri-sport/" itemprop="url">Altri Sport</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125088"><a href="https://www.obiettivonews.it/news/sport/altri-sport/automobilismo-sport/" itemprop="url">Automobilismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125089"><a href="https://www.obiettivonews.it/news/sport/altri-sport/bocce/" itemprop="url">Bocce</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125090"><a href="https://www.obiettivonews.it/news/sport/altri-sport/canottaggio-sport/" itemprop="url">Canottaggio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125091"><a href="https://www.obiettivonews.it/news/sport/altri-sport/ciclismo-sport/" itemprop="url">Ciclismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125092"><a href="https://www.obiettivonews.it/news/sport/altri-sport/karate/" itemprop="url">Karate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125093"><a href="https://www.obiettivonews.it/news/sport/altri-sport/kart/" itemprop="url">Kart</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125094"><a href="https://www.obiettivonews.it/news/sport/altri-sport/moto/" itemprop="url">Moto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125095"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pattinaggio/" itemprop="url">Pattinaggio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125096"><a href="https://www.obiettivonews.it/news/sport/altri-sport/podismo/" itemprop="url">Podismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125097"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pugllato/" itemprop="url">Pugilato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125098"><a href="https://www.obiettivonews.it/news/sport/altri-sport/raly/" itemprop="url">Rally</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128600"><a href="https://www.obiettivonews.it/news/sport/altri-sport/rugby/" itemprop="url">Rugby</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125099"><a href="https://www.obiettivonews.it/news/sport/altri-sport/tennis/" itemprop="url">Tennis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125100"><a href="https://www.obiettivonews.it/news/sport/altri-sport/trial/" itemprop="url">Trial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125101"><a href="https://www.obiettivonews.it/news/sport/altri-sport/volo-libero/" itemprop="url">Volo libero</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-131452"><a href="https://www.obiettivonews.it/archivio-video/" itemprop="url">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130786"><a href="https://www.obiettivonews.it/o-n-video/onvideo2017/" itemprop="url">ON Video 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131453"><a href="https://www.obiettivonews.it/o-n-video/on-video-2016/" itemprop="url">ON Video 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131454"><a href="https://www.obiettivonews.it/o-n-video/on-video-2015/" itemprop="url">ON Video 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131455"><a href="https://www.obiettivonews.it/o-n-video/on-video-2014/" itemprop="url">ON Video 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131456"><a href="https://www.obiettivonews.it/o-n-video/on-video-2013/" itemprop="url">ON Video 2013</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62154"><a href="https://www.obiettivonews.it/tg-canavese/" itemprop="url">Tg Canavese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/" itemprop="url">In&#8230;breve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/" itemprop="url">ONEventi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.obiettivonews.it/">
			<img class="td-retina-data"  data-retina="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" src="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" width="1219"/>
			<span class="td-visual-hidden">ObiettivoNews</span>
		</a>
	        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a573cd678728_rand td_block_template_1"><div class="td-all-devices"><a href="#"><a href="https://www.facebook.com/Rivarolo-Urban-Center-369152136441748/?fref=ts"><img src="https://www.obiettivonews.it/wp-content/uploads/Banner_730x100.jpg"/></a></div>



</div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-139249" class="post-139249 post type-post status-publish format-standard has-post-thumbnail hentry category-mathi tag-mathi" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Ciriacese" class="entry-crumb" href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Mathi" class="entry-crumb" href="https://www.obiettivonews.it/news/cronaca/ciriacese/mathi/">Mathi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">MATHI &#8211; Fervono i preparativi per il Gran Carnevale</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">MATHI &#8211; Fervono i preparativi per il Gran Carnevale</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.obiettivonews.it/author/cristiano-cravero/">Cristiano Cravero</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-01-11T09:44:49+00:00" >11 gennaio 2018</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F01%2F11%2Fmathi-fervono-preparativi-gran-carnevale%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MATHI+%E2%80%93+Fervono+i+preparativi+per+il+Gran+Carnevale&url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F01%2F11%2Fmathi-fervono-preparativi-gran-carnevale%2F&via=obiettivonews1"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/&amp;media=https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg&description=MATHI – Archiviate le feste natalizie, la comunità di Mathi si appresta a vivevere il suo carnevale uno dei più antichi del territorio. La data è stata fissata: domenica 11 marzo ci sarà la sfilata del Carlevà 'd Mathi. Lo scorso anno, dopo cinque anni di stop, era stato il maltempo a costringere il Comitato Carnevale" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MATHI+%E2%80%93+Fervono+i+preparativi+per+il+Gran+Carnevale%20-%20https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F01%2F11%2Fmathi-fervono-preparativi-gran-carnevale%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/" data-text="MATHI &#8211; Fervono i preparativi per il Gran Carnevale" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-696x522.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-80x60.jpg 80w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-560x420.jpg 560w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mathi Carnevale (Res)"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5a573cd67f417_rand td_block_template_1"><div class="td-all-devices"><a href="#"><img src="https://www.obiettivonews.it/wp-content/uploads/Advertising-App-ON-2.jpg"/></a></div></div><h2><strong><span style="color: #800000;">MATHI</span> – Archiviate le feste natalizie, la comunità di Mathi si appresta a vivevere il suo carnevale uno dei più antichi del territorio. La data è stata fissata: domenica 11 marzo ci sarà la sfilata del Carlevà &#8216;d Mathi.</strong></h2>
<p>Lo scorso anno, dopo cinque anni di stop, era stato il maltempo a costringere il Comitato Carnevale prima a rinviare e poi ad annullare definitivamente la sfilata. La prima volta era stata il 5 febbraio, la seconda invece il 26 marzo, sempre a causa della pioggia.</p>
<div id="su_slider_5a573cd67cd4b" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/giuanun-1600x220.jpg" alt="giuanun" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Pandolfini-1-1600x220.jpg" alt="Pandolfini" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/mototicinobanner-1600x220.jpg" alt="mototicinobanner" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<p>Si preannuncia una manifestazione ricca di novità, ancora top secret il percorso, dal momento che gli organizzatori stanno vagliando con attenzione tutte le possibilità, tenendo conto anche delle nuove normative sulla sicurezza introdotte dalle circolari Gabrielli, emanate la scorsa estate dopo i tragici fatti di piazza San Carlo, a Torino.</p>
<p>Oltre alla data, c’è un’altra certezza: a vestire i panni delle storiche maschere del paese, il Filandè e la Bela Filandera, saranno ancora Jacopo Lenti ed Elisa Sopetti. I due giovani avevano fatto il loro esordio lo scorso anno in occasione della festa dedicata ai più piccoli nella sala Millenium dell’oratorio, ricevendo poi le chiavi del paese il giorno successivo, sempre in parrocchia, durante il Carlevè dij Cit dall’ex sindaco Tommaso Turinetti.</p>
<div id="su_slider_5a573cd67d87c" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/growupsaldi-1-1600x220.jpg" alt="growupsaldi" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/isola-1600x220.jpg" alt="isola" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Associazione-Primo-Contatto-definitivo-700X100-1600x220.jpg" alt="Associazione Primo Contatto definitivo 700X100" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<p>Mancano poco più di due mesi, quindi, alla sfilata: per il grande ritorno sono previsti una quindicina di carri allegorici provenienti da ogni parte della provincia di Torino e della Regione, senza dimenticare le bande storiche e i gruppi a piedi, oltre alle maschere dei Comuni limitrofi. E in paese sale l’attesa per il Carlevà, che manca ormai dal 2011, tanto, troppo tempo per quella che è stata la festa più attesa dai mathiesi. Una manifestazione nata nel lontano 1947, che ha contribuito a far conoscere il nome di Mathi in tutto il Piemonte, grazie alle migliaia di visitatori che ogni anno hanno assistito alla sfilata per le vie del paese.</p>
<div id="su_slider_5a573cd67e48e" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Banner_730x100-2-1600x220.jpg" alt="Banner_730x100" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Original-Marines-730x100-x-slide-1-1600x220.jpg" alt="Original Marines" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Monalisa-Ozegna-ok-700x100-1600x220.jpg" alt="Monalisa Ozegna ok 700&#215;100" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<p>“Dopo la delusione per il doppio rinvio dello scorso anno &#8211; afferma il presidente del Comitato Carnevale, Marco Vottero &#8211; ci siamo subito rimessi al lavoro per organizzare l’evento. Nei prossimi giorni incontreremo il funzionario comunale Maurizio Dall’Armellina e le forze dell’ordine per valutare insieme quale potrà essere il percorso migliore per la sfilata, affinché il Carlevà possa svolgersi nella massima sicurezza, sia per il pubblico presente che per le maschere. Nei prossimi giorni e nelle prossime settimane ufficializzeremo il programma dettagliato dell’evento e tutte le novità: speriamo davvero che questa sia la volta buona”.</p>
<div id="su_slider_5a573cd67ef95" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Allianz-2-modifica-jpeg-1600x220.jpg" alt="Allianz 2 modifica jpeg" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/mafish-nuovo-730x100-1600x220.jpg" alt="mafish nuovo 730&#215;100" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Monalisa-Ozegna-700x100-2-1600x220.jpg" alt="Monalisa Ozegna 700&#215;100 2" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<p><a href="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg"><img class="aligncenter size-full wp-image-139251" src="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg" alt="" width="1000" height="750" srcset="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg 1000w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-80x60.jpg 80w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res-560x420.jpg 560w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F01%2F11%2Fmathi-fervono-preparativi-gran-carnevale%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=MATHI+%E2%80%93+Fervono+i+preparativi+per+il+Gran+Carnevale&url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F01%2F11%2Fmathi-fervono-preparativi-gran-carnevale%2F&via=obiettivonews1"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/&amp;media=https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg&description=MATHI – Archiviate le feste natalizie, la comunità di Mathi si appresta a vivevere il suo carnevale uno dei più antichi del territorio. La data è stata fissata: domenica 11 marzo ci sarà la sfilata del Carlevà 'd Mathi. Lo scorso anno, dopo cinque anni di stop, era stato il maltempo a costringere il Comitato Carnevale" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=MATHI+%E2%80%93+Fervono+i+preparativi+per+il+Gran+Carnevale%20-%20https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F01%2F11%2Fmathi-fervono-preparativi-gran-carnevale%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/" data-text="MATHI &#8211; Fervono i preparativi per il Gran Carnevale" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.obiettivonews.it/author/cristiano-cravero/">Cristiano Cravero</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cristiano Cravero"></span><meta itemprop="datePublished" content="2018-01-11T09:44:49+00:00"><meta itemprop="dateModified" content="2018-01-11T09:44:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline " content="MATHI - Fervono i preparativi per il Gran Carnevale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/Mathi-Carnevale-Res.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5a573cd680067_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a573cd680067" ><script>var block_td_uid_5_5a573cd680067 = new tdBlock();
block_td_uid_5_5a573cd680067.id = "td_uid_5_5a573cd680067";
block_td_uid_5_5a573cd680067.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_5a573cd680067_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a573cd680067_rand","tdc_css_class_style":"td_uid_5_5a573cd680067_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":139249,"live_filter_cur_post_author":"22","block_template_id":""}';
block_td_uid_5_5a573cd680067.td_column_number = "3";
block_td_uid_5_5a573cd680067.block_type = "td_block_related_posts";
block_td_uid_5_5a573cd680067.post_count = "6";
block_td_uid_5_5a573cd680067.found_posts = "14";
block_td_uid_5_5a573cd680067.header_color = "";
block_td_uid_5_5a573cd680067.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a573cd680067.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_5_5a573cd680067);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a573cd681782" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a573cd680067" href="#">POTREBBERO INTERESSARTI ANCHE</a><a id="td_uid_7_5a573cd6817c9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a573cd680067" href="#">ALTRI ARTICOLI DEL GIORNALISTA</a></h4><div id=td_uid_5_5a573cd680067 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/01/08/mathi-incidente-via-circonvallazione-coinvolte-tre-auto-foto/" rel="bookmark" title="MATHI &#8211; Incidente in via Circonvallazione: coinvolte tre auto (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Mathi-Incidente-Via-Circonvallazione-7-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Mathi-Incidente-Via-Circonvallazione-7-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Incidente-Via-Circonvallazione-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MATHI &#8211; Incidente in via Circonvallazione: coinvolte tre auto (FOTO)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/01/08/mathi-incidente-via-circonvallazione-coinvolte-tre-auto-foto/" rel="bookmark" title="MATHI &#8211; Incidente in via Circonvallazione: coinvolte tre auto (FOTO)">MATHI &#8211; Incidente in via Circonvallazione: coinvolte tre auto (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/19/mathi-distaccamento-dei-vigili-del-fuoco-festeggiato-santa-barbara/" rel="bookmark" title="MATHI &#8211; Il distaccamento dei Vigili del Fuoco ha festeggiato Santa Barbara"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Mathi-Santa-Barbara-1-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Mathi-Santa-Barbara-1-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Santa-Barbara-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MATHI &#8211; Il distaccamento dei Vigili del Fuoco ha festeggiato Santa Barbara"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/19/mathi-distaccamento-dei-vigili-del-fuoco-festeggiato-santa-barbara/" rel="bookmark" title="MATHI &#8211; Il distaccamento dei Vigili del Fuoco ha festeggiato Santa Barbara">MATHI &#8211; Il distaccamento dei Vigili del Fuoco ha festeggiato Santa Barbara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/11/07/mathi-eletto-direttivo-dellabbadia-san-grato/" rel="bookmark" title="MATHI &#8211; Eletto il nuovo direttivo dell&#8217;Abbadia di San grato"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Mathi-Abbadia-San-Grato-1-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Mathi-Abbadia-San-Grato-1-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Abbadia-San-Grato-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MATHI &#8211; Eletto il nuovo direttivo dell&#8217;Abbadia di San grato"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/11/07/mathi-eletto-direttivo-dellabbadia-san-grato/" rel="bookmark" title="MATHI &#8211; Eletto il nuovo direttivo dell&#8217;Abbadia di San grato">MATHI &#8211; Eletto il nuovo direttivo dell&#8217;Abbadia di San grato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/11/06/mathi-tentato-furto-al-supermercato-ins/" rel="bookmark" title="MATHI &#8211; Tentato furto al supermercato In&#8217;s"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Mathi-Ins-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Mathi-Ins-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Ins-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MATHI &#8211; Tentato furto al supermercato In&#8217;s"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/11/06/mathi-tentato-furto-al-supermercato-ins/" rel="bookmark" title="MATHI &#8211; Tentato furto al supermercato In&#8217;s">MATHI &#8211; Tentato furto al supermercato In&#8217;s</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/10/09/mathi-costituzione-comitato-promotore-la-fondazione-della-pro-loco-mathi/" rel="bookmark" title="MATHI &#8211; Costituzione Comitato Promotore per la fondazione della Pro Loco di Mathi"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/mathi-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/mathi-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/mathi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MATHI &#8211; Costituzione Comitato Promotore per la fondazione della Pro Loco di Mathi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/10/09/mathi-costituzione-comitato-promotore-la-fondazione-della-pro-loco-mathi/" rel="bookmark" title="MATHI &#8211; Costituzione Comitato Promotore per la fondazione della Pro Loco di Mathi">MATHI &#8211; Costituzione Comitato Promotore per la fondazione della Pro Loco di Mathi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/10/02/mathi-grande-successo-la-castagnata-foto/" rel="bookmark" title="MATHI – Grande successo per la castagnata (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Mathi-Castagnata-2017-9-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Mathi-Castagnata-2017-9-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Mathi-Castagnata-2017-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MATHI – Grande successo per la castagnata (FOTO)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/10/02/mathi-grande-successo-la-castagnata-foto/" rel="bookmark" title="MATHI – Grande successo per la castagnata (FOTO)">MATHI – Grande successo per la castagnata (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a573cd680067" data-td_block_id="td_uid_5_5a573cd680067"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a573cd680067" data-td_block_id="td_uid_5_5a573cd680067"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/11/mathi-fervono-preparativi-gran-carnevale/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.obiettivonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='139249' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15cd888dee" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_54_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.3.1 auto mode -->
	<div id="rev_slider_54_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.3.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-546" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.canaveseon.it/canaveselocal/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/Canavese-Local-1-jpg.jpg"  alt="" title="Canavese-Local-1-jpg"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-576" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.canaveseon.it/canaveselocal/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/Canavese-Local-1-jpg.jpg"  alt="" title="Canavese-Local-1-jpg"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-547" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.canaveseon.it/canaveselocal/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/Canavese-Local-2-jpg.jpg"  alt="" title="Canavese-Local-2-jpg"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_54_1'), gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi54,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_54_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_54_1");
	}else{
		revapi54 = tpj("#rev_slider_54_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:1000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_52_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.3.1 auto mode -->
	<div id="rev_slider_52_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.3.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-577" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/urbanbefana.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/urbanbefana-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/urbanbefana.jpg"  alt="" title="urbanbefana"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-540" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/pattinaggiourban.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/pattinaggiourban-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/pattinaggiourban.jpg"  alt="" title="pattinaggiourban"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-580" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/urban-danza-1.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/urban-danza-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/urban-danza-1.jpg"  alt="" title="urban-danza"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_52_2'), gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi52,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_52_2").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_52_2");
	}else{
		revapi52 = tpj("#rev_slider_52_2").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				arrows: {
					style:"hesperiden",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_53_3_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.3.1 auto mode -->
	<div id="rev_slider_53_3" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.3.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-574" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.facebook.com/growup.rivarolo"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/growupsaldi-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/growupsaldi.jpg"  alt="" title="growupsaldi"  width="1000" height="1420" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-570" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://rivarolocanavese.wixsite.com/outletdellamoto/gallery"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/mototicino-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/mototicino.jpg"  alt="" title="mototicino"  width="1000" height="1400" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-527" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/urbannegozi-1.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/urbannegozi-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/urbannegozi-1.jpg"  alt="" title="urbannegozi"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_53_3'), gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi53,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_53_3").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_53_3");
	}else{
		revapi53 = tpj("#rev_slider_53_3").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				arrows: {
					style:"hesperiden",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_3_4_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.3.1 auto mode -->
	<div id="rev_slider_3_4" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.3.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-107" data-transition="random" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/mafish-locandina.jpg"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  class="ga-button" data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/mafish-locandina.jpg"  alt="" title="mafish-locandina"  width="1000" height="941" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_3_4'), gridwidth: [430], gridheight: [400], sliderLayout: 'auto'});
			
var revapi3,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_3_4").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_3_4");
	}else{
		revapi3 = tpj("#rev_slider_3_4").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:430,
			gridheight:400,
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_4_5_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:5px;margin-bottom:2px;">
<!-- START REVOLUTION SLIDER 5.4.6.3.1 auto mode -->
	<div id="rev_slider_4_5" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.3.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-105" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://www.obiettivonews.it/wp-content/uploads/zurich-2015-2016-rid.jpg"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/zurich-2015-2016-rid.jpg"  alt="" title="zurich-2015-2016-rid"  width="600" height="376" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-572" data-transition="fade" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/mototicinorett.jpg"  alt="" title="mototicinorett"  width="1000" height="667" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_4_5'), gridwidth: [400], gridheight: [250], sliderLayout: 'auto'});
			
var revapi4,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_4_5").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_5");
	}else{
		revapi4 = tpj("#rev_slider_4_5").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:6000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:250,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_10_6_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.3.1 auto mode -->
	<div id="rev_slider_10_6" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.3.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-366" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/Original-Marines-autunno-2017.jpg"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/Original-Marines-autunno-2017.jpg"  alt="" title="Original-Marines-autunno-2017"  width="1000" height="941" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_10_6'), gridwidth: [620], gridheight: [580], sliderLayout: 'auto'});
			
var revapi10,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_10_6").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_10_6");
	}else{
		revapi10 = tpj("#rev_slider_10_6").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:620,
			gridheight:580,
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER --></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultime News</span></h4>		<ul>
											<li>
					<a href="https://www.obiettivonews.it/2018/01/11/calcio-incidenti-torino-cagliari/">CALCIO &#8211; Incidenti TORINO &#8211; CAGLIARI</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/01/11/mathi-fervono-preparativi-gran-carnevale/">MATHI &#8211; Fervono i preparativi per il Gran Carnevale</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/01/11/mappano-stabilite-le-nuove-aliquote-irpef/">MAPPANO – Stabilite le nuove aliquote Irpef</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/01/11/automobilismo-the-ice-challenge-domenica-si-comincia-pragelato/">AUTOMOBILISMO &#8211; The Ice Challenge domenica si comincia a Pragelato</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/01/10/mappano-ufficio-postale-mobile-in-attesa-che-finiscano-i-lavori-di-ristrutturazione-alle-poste/">MAPPANO &#8211; Ufficio Postale Mobile in attesa che finiscano i lavori di ristrutturazione alle Poste</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/01/10/nole-naaa-un-bilancio-delle-adozioni-nel-2017/">NOLE – Il NAAA fa un bilancio delle adozioni nel 2017</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/01/10/cirie-interventi-efficientamento-energetico-nelle-scuole-fenoglio-ciari/">CIRIÈ – Interventi di efficientamento energetico nelle scuole Fenoglio e Ciari</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/01/10/volpiano-terminati-lavori-al-centro-diurno-jolly-investimento-55mila-euro/">VOLPIANO &#8211; Terminati i lavori al centro diurno Jolly, investimento da 55mila euro</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/01/10/torino-francesco-messina-e-il-nuovo-questore-di-torino-foto-e-video/">TORINO &#8211; Francesco Messina è il nuovo Questore di Torino (FOTO E VIDEO)</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/01/10/levone-grande-partecipazione-al-tradizionale-pranzo-della-polisportiva-valmalone-foto/">LEVONE &#8211; Grande partecipazione al tradizionale pranzo della Polisportiva Valmalone (FOTO)</a>
									</li>
					</ul>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici.  Autorizzazione Tribunale di Ivrea  n.2783/2013; iscrizione Roc N.023741/2013.  Copyright 2013
  
                  </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIME NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/01/11/calcio-incidenti-torino-cagliari/" rel="bookmark" title="CALCIO &#8211; Incidenti TORINO &#8211; CAGLIARI"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/sddefault-647-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/sddefault-647-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/sddefault-647-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CALCIO &#8211; Incidenti TORINO &#8211; CAGLIARI"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/01/11/calcio-incidenti-torino-cagliari/" rel="bookmark" title="CALCIO &#8211; Incidenti TORINO &#8211; CAGLIARI">CALCIO &#8211; Incidenti TORINO &#8211; CAGLIARI</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/01/11/mappano-stabilite-le-nuove-aliquote-irpef/" rel="bookmark" title="MAPPANO – Stabilite le nuove aliquote Irpef"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Mappano-Davide-Battagli-Assessore-al-Bilancio-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Mappano-Davide-Battagli-Assessore-al-Bilancio-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/Mappano-Davide-Battagli-Assessore-al-Bilancio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MAPPANO – Stabilite le nuove aliquote Irpef"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/01/11/mappano-stabilite-le-nuove-aliquote-irpef/" rel="bookmark" title="MAPPANO – Stabilite le nuove aliquote Irpef">MAPPANO – Stabilite le nuove aliquote Irpef</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/01/11/automobilismo-the-ice-challenge-domenica-si-comincia-pragelato/" rel="bookmark" title="AUTOMOBILISMO &#8211; The Ice Challenge domenica si comincia a Pragelato"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/COBBE-Res-1-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/COBBE-Res-1-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/COBBE-Res-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AUTOMOBILISMO &#8211; The Ice Challenge domenica si comincia a Pragelato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/01/11/automobilismo-the-ice-challenge-domenica-si-comincia-pragelato/" rel="bookmark" title="AUTOMOBILISMO &#8211; The Ice Challenge domenica si comincia a Pragelato">AUTOMOBILISMO &#8211; The Ice Challenge domenica si comincia a Pragelato</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/01/10/mappano-ufficio-postale-mobile-in-attesa-che-finiscano-i-lavori-di-ristrutturazione-alle-poste/" rel="bookmark" title="MAPPANO &#8211; Ufficio Postale Mobile in attesa che finiscano i lavori di ristrutturazione alle Poste"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Mappano-furto-Bancomat-Posta-1-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Mappano-furto-Bancomat-Posta-1-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/Mappano-furto-Bancomat-Posta-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MAPPANO &#8211; Ufficio Postale Mobile in attesa che finiscano i lavori di ristrutturazione alle Poste"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/01/10/mappano-ufficio-postale-mobile-in-attesa-che-finiscano-i-lavori-di-ristrutturazione-alle-poste/" rel="bookmark" title="MAPPANO &#8211; Ufficio Postale Mobile in attesa che finiscano i lavori di ristrutturazione alle Poste">MAPPANO &#8211; Ufficio Postale Mobile in attesa che finiscano i lavori...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/01/10/nole-naaa-un-bilancio-delle-adozioni-nel-2017/" rel="bookmark" title="NOLE – Il NAAA fa un bilancio delle adozioni nel 2017"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/FestaNAAARivarossa2017-Res-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/FestaNAAARivarossa2017-Res-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/FestaNAAARivarossa2017-Res-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="NOLE – Il NAAA fa un bilancio delle adozioni nel 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/01/10/nole-naaa-un-bilancio-delle-adozioni-nel-2017/" rel="bookmark" title="NOLE – Il NAAA fa un bilancio delle adozioni nel 2017">NOLE – Il NAAA fa un bilancio delle adozioni nel 2017</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/01/10/cirie-interventi-efficientamento-energetico-nelle-scuole-fenoglio-ciari/" rel="bookmark" title="CIRIÈ – Interventi di efficientamento energetico nelle scuole Fenoglio e Ciari"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Cirie-plessi-scolastici-Fenoglio-e-Ciari-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Cirie-plessi-scolastici-Fenoglio-e-Ciari-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/Cirie-plessi-scolastici-Fenoglio-e-Ciari-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CIRIÈ – Interventi di efficientamento energetico nelle scuole Fenoglio e Ciari"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/01/10/cirie-interventi-efficientamento-energetico-nelle-scuole-fenoglio-ciari/" rel="bookmark" title="CIRIÈ – Interventi di efficientamento energetico nelle scuole Fenoglio e Ciari">CIRIÈ – Interventi di efficientamento energetico nelle scuole Fenoglio e Ciari</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5a573cd6c2d47
    -->

    <div class="td-container"><META HTTP-EQUIV="REFRESH" CONTENT="900; URL=https://www.obiettivonews.it"> 
<meta property="fb:pages" content=401328703316567/> </div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='su-galleries-shortcodes-css'  href='https://www.obiettivonews.it/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.5'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.5'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"ed0165c89a"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/newsletter/subscription/validate.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/shortcodes-ultimate/assets/js/galleries-shortcodes.js?ver=5.0.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.obiettivonews.it/wp-content/uploads/sfondo-app-chiaro-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Torino","api_location":"Turin","api_language":"it","api_key":"6e269a051731637b5e9e7b6fef0ef169","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[2.7,36.9],"today_humidity":93,"today_wind_speed":[2.1,1.3],"today_min":[2,35.6],"today_max":[3,37.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1515661200,"day_name":"gio","day_temp":[8,46],"owm_day_index":0},{"timestamp":1515715200,"day_name":"ven","day_temp":[6,43],"owm_day_index":5},{"timestamp":1515801600,"day_name":"sab","day_temp":[6,43],"owm_day_index":13},{"timestamp":1515888000,"day_name":"dom","day_temp":[4,39],"owm_day_index":21},{"timestamp":1515974400,"day_name":"lun","day_temp":[4,39],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.obiettivonews.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.obiettivonews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Per offrirti il miglior servizio possibile questo sito utilizza cookies.  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.obiettivonews.it/privacy-policy/">Leggi di più</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a573cd6c344b">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: black;
    font-weight: 900;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</textarea>
						<div id="td_live_css_uid_1_5a573cd6c344b" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a573cd6c344b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a573cd6c344b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>