<!doctype html >
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>PIEMONTE – Voucher scuola: inviato per errore l&#039;accoglimento a 45mila domande | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="“È stato inviato erroneamente un messaggio di accoglimento della domanda a circa 45mila persone risultate sì idonee a percepire il voucher scuola, ma"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="PIEMONTE – Voucher scuola: inviato per errore l&#039;accoglimento a 45mila domande | ObiettivoNews">
<meta property="og:description" content="“È stato inviato erroneamente un messaggio di accoglimento della domanda a circa 45mila persone risultate sì idonee a percepire il voucher scuola, ma">
<meta property="og:url" content="https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/">
<meta property="og:site_name" content="ObiettivoNews">
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/">
<meta property="article:section" content="Piemonte">
<meta property="og:updated_time" content="2020-08-10T08:26:44+02:00">
<meta property="fb:app_id" content="362597547234057">
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5.jpg">
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="697">
<meta property="og:image:alt" content="voucher">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="PIEMONTE – Voucher scuola: inviato per errore l&#039;accoglimento a 45mila domande | ObiettivoNews">
<meta name="twitter:description" content="“È stato inviato erroneamente un messaggio di accoglimento della domanda a circa 45mila persone risultate sì idonee a percepire il voucher scuola, ma">
<meta name="twitter:site" content="@ObiettivoNews1">
<meta name="twitter:creator" content="@ObiettivoNews1">
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"PIEMONTE \u2013 Voucher scuola: inviato per errore l&#039;accoglimento a 45mila domande | ObiettivoNews","datePublished":"2020-08-10T08:26:42+02:00","dateModified":"2020-08-10T08:26:44+02:00","publisher":{"@type":"Organization","name":"ObiettivoNews","logo":{"@type":"ImageObject","url":"https:\/\/www.obiettivonews.it\/wp-content\/uploads\/2019\/12\/ONlogo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.obiettivonews.it\/2020\/08\/10\/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande\/"},"author":{"@type":"Person","name":"Redazione ON"},"description":"\u201c\u00c8 stato inviato erroneamente un messaggio di accoglimento della domanda a circa 45mila persone risultate s\u00ec idonee a percepire il voucher scuola, ma","image":{"@type":"ImageObject","url":"https:\/\/www.obiettivonews.it\/wp-content\/uploads\/2020\/08\/scuola5.jpg","width":1200,"height":697}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; PIEMONTE – Voucher scuola: inviato per errore l&#8217;accoglimento a 45mila domande Feed dei commenti" href="https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%7CPoppins%3A400%2C900%2C600%2C500%2C700%7CPT+Serif%3A400%7COpen+Sans%3A400%2C900&#038;display=swap&#038;ver=10.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.3.6' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=058c65363929cf0cde351ecde706eead' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=65cef19a395d126a22dc75f80542df4b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=652564' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F08%2F10%2Fpiemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F08%2F10%2Fpiemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-41610984-2');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"35f8e48227","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"35f8e48227","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.9" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-270x270.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-652564 single-format-standard piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande global-block-template-1 tdb_template_212316 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.obiettivonewstv.it">ON TV</a></li>
<li id="menu-item-188321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188321"><a href="https://www.obiettivonews.it/canavese/">Alto Canavese</a></li>
<li id="menu-item-188322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188322"><a href="https://www.obiettivonews.it/ciriacese/">Basso Canavese</a></li>
<li id="menu-item-188324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188324"><a href="https://www.obiettivonews.it/calusiese/">Calusiese e Chivassese</a></li>
<li id="menu-item-188325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188325"><a href="https://www.obiettivonews.it/eporediese/">Eporediese</a></li>
<li id="menu-item-143358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143358"><a href="https://www.obiettivonews.it/torino/">Torinese</a></li>
<li id="menu-item-106132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106132"><a href="https://www.obiettivonews.it/torino/venaria-reale/">Venariese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42732"><a href="https://www.obiettivonews.it/piemonte/">Piemonte</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/sport/">Sport</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/attualita/">Attualità</a></li>
<li id="menu-item-210041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210041"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-641267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-641267"><a href="https://www.obiettivonews.it/2020/01/25/bacheca-eventi/">Obiettivo Eventi</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari</a></li>
<li id="menu-item-652300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652300"><a href="https://www.obiettivonews.it/autoregolamentazione-per-la-pubblicita-elettorale-2020-sul-quotidiano-online-obiettivonews/">Autoregolamentazione per la pubblicitá elettorale 2020</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-641420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641420"><a href="https://www.obiettivonews.it/coronaviru-nel-mondo/">Coronavirus nel Mondo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_cf1" class="tdc-zone"><div class="tdc_zone tdi_2_c52  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_c52{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_c52:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_c52:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_c52{
position:relative;
}
}

</style>
<div class="tdi_1_cf1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_cf1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_f1c" class="tdc-row"><div class="vc_row tdi_4_00d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_00d{
                    min-height: 0;
                }.tdi_4_00d,
				.tdi_4_00d .tdc-columns{
				    display: block;
				}.tdi_4_00d .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_00d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_00d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_00d{
position:relative;
}
}

</style>
<div class="tdi_3_f1c_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_f1c_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_cc0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_cc0{
                    vertical-align: baseline;
                }.tdi_6_cc0 .wpb_wrapper,
				.tdi_6_cc0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_cc0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_cc0 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_cc0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_cc0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_2fc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_2fc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_2fc{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_2fc{
                    display: inline-block;
                }.tdi_7_2fc .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_2fc .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_2fc .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_2fc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_d9c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_d9c{
                    vertical-align: baseline;
                }.tdi_9_d9c .wpb_wrapper,
				.tdi_9_d9c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_d9c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_d9c .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_d9c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_d9c{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_f01 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_f01" >
<style>
/* custom css */
.tdi_10_f01 .tdb-logo-a,
                .tdi_10_f01 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_f01 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_f01 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_f01 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Open Sans !important;;
                }.tdi_10_f01 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_f01 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_f01 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Open Sans !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_f01 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_f01 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_f01 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_f01 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_f01 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Open Sans !important;font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="" width="450" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_112  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_112{
                    vertical-align: baseline;
                }.tdi_12_112 .wpb_wrapper,
				.tdi_12_112 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_112 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_112 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_112{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_112{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_be0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_be0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_be0{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_be0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_be0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_be0 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_be0 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_b21" class="tdc-zone"><div class="tdc_zone tdi_15_692  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_692{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_c1f" class="tdc-row"><div class="vc_row tdi_17_00b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_00b{
                    min-height: 0;
                }.tdi_17_00b,
				.tdi_17_00b .tdc-columns{
				    display: block;
				}.tdi_17_00b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_f32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_f32{
                    vertical-align: baseline;
                }.tdi_19_f32 .wpb_wrapper,
				.tdi_19_f32 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_f32 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_f32 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_fc0" class="tdc-zone"><div class="tdc_zone tdi_21_0f0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_0f0{
                    min-height: 0;
                }.tdi_21_0f0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_0f0{
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_fc0_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_fc0_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_20_fc0_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div id="tdi_22_139" class="tdc-row stretch_row"><div class="vc_row tdi_23_132  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_132{
                    min-height: 0;
                }.tdi_23_132,
				.tdi_23_132 .tdc-columns{
				    display: block;
				}.tdi_23_132 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_132 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_132 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_132.tdc-row-content-vert-center,
                    .tdi_23_132.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_132.tdc-row-content-vert-bottom,
                    .tdi_23_132.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_132.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_132.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_132{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23_132 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_139_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_139_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(235,235,235,0) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_139_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_25_250  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25_250{
                    vertical-align: baseline;
                }.tdi_25_250 .wpb_wrapper,
				.tdi_25_250 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_250 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_250 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_250{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_92c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_92c" >
<style>

/* inline tdc_css att */

.tdi_26_92c{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_26_92c{
                    display: inline-block;
                }.tdi_26_92c .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Poppins !important;font-size:14px !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 10 Agosto 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27_d85 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_d85"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27_d85{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_d85{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_d85{
                    display: inline-block;
                }.tdi_27_d85 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_27_d85 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_27_d85 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_27_d85 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #000000;
                
                    font-family:Poppins !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_27_d85 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_27_d85 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_27_d85 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_27_d85 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_27_d85 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_27_d85 .tdb-horiz-menu > li:hover > a{
                    color: #9b1c1c;
                }.tdi_27_d85 .tdb-horiz-menu ul li > a{
                    color: #000000;
                
                    font-family:Poppins !important;font-weight:400 !important;
                }.tdi_27_d85 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_27_d85 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_27_d85 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_27_d85 .tdb-horiz-menu ul li:hover > a{
                    color: #000000;
                }.tdi_27_d85 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_27_d85 class="td_block_inner td-fix-index"><div class="menu-altro-container"><ul id="menu-altro" class="tdb-horiz-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136715"><a href="https://www.canaveselocal.it"><div class="tdb-menu-item-text">CanaveseLocal</div></a></li>
<li id="menu-item-397797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397797"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-397522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-397522 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a>
<ul class="sub-menu">
	<li id="menu-item-652301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652301"><a href="https://www.obiettivonews.it/autoregolamentazione-per-la-pubblicita-elettorale-2020-sul-quotidiano-online-obiettivonews/"><div class="tdb-menu-item-text">Autoregolamentazione per la pubblicitá elettorale 2020</div></a></li>
	<li id="menu-item-577141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577141"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni Generali Acquisto spazi pubblicitari</div></a></li>
</ul>
</li>
<li id="menu-item-397952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397952"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-370532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-370532 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a>
<ul class="sub-menu">
	<li id="menu-item-541089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541089"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
</ul>
</li>
<li id="menu-item-373915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373915"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_900  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_900{
                    vertical-align: baseline;
                }.tdi_29_900 .wpb_wrapper,
				.tdi_29_900 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_900 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_900 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_29_900{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_03f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_03f" >
<style>
.tdi_31_dfe .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				
					line-height: 49.3px;
				}.tdi_31_dfe .tdm-social-item i.td-icon-twitter,
				.tdi_31_dfe .tdm-social-item i.td-icon-linkedin,
				.tdi_31_dfe .tdm-social-item i.td-icon-pinterest,
				.tdi_31_dfe .tdm-social-item i.td-icon-blogger,
				.tdi_31_dfe .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_31_dfe .tdm-social-item{
					width: 49.3px;
					height: 49.3px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_dfe .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_31_dfe .tdm-social-item{
				    border: 1px double #ededed;
				}body .tdi_31_dfe .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_31_dfe .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:Poppins !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_31_dfe .tdm-social-item{
				    border: 1px double #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_31_dfe .tdm-social-item{
				    border: 1px double #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_31_dfe .tdm-social-item{
				    border: 1px double #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_31_dfe"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_f10" class="tdc-row"><div class="vc_row tdi_33_0f0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_0f0{
                    min-height: 0;
                }#tdi_32_f10.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_32_f10.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_33_0f0,
				.tdi_33_0f0 .tdc-columns{
				    display: block;
				}.tdi_33_0f0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_0f0{
padding-top:20px !important;
}

.tdi_33_0f0 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_0f0{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_35_000  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35_000{
                    vertical-align: baseline;
                }.tdi_35_000 .wpb_wrapper,
				.tdi_35_000 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_000 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_000 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36_91c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_91c" >
<style>

/* inline tdc_css att */

.tdi_36_91c{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_36_91c .tdb-logo-a,
                .tdi_36_91c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_36_91c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36_91c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36_91c .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_36_91c .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Poppins !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_36_91c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36_91c .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_36_91c .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_91c .tdb-logo-img{
                    max-width: 186px;
                }.tdi_36_91c .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_36_91c .tdb-logo-text-title{
                    font-family:Poppins !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2020/02/obiettivonews.png" alt="ObiettivoNews"  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span><span class="tdb-logo-text-tagline">Canavese</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_350  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_350{
                    vertical-align: baseline;
                }.tdi_38_350 .wpb_wrapper,
				.tdi_38_350 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_350 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_350 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_5f3 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_5f3" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_9ff" class="tdc-row"><div class="vc_row tdi_41_9c6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_9c6{
                    min-height: 0;
                }.tdi_41_9c6,
				.tdi_41_9c6 .tdc-columns{
				    display: block;
				}.tdi_41_9c6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43_499  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_499{
                    vertical-align: baseline;
                }.tdi_43_499 .wpb_wrapper,
				.tdi_43_499 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_499 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_499 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_57f tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_57f"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_57f .td_block_inner{
                    text-align: center;
                }.tdi_44_57f .tdb-menu > li .tdb-menu-sep,
                .tdi_44_57f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_57f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_57f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_57f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_57f .tdb-menu > li > a,
                .tdi_44_57f .td-subcat-more,
                .tdi_44_57f .td-subcat-more > .tdb-menu-item-text{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;
                }.tdi_44_57f .tdb-menu .tdb-normal-menu ul,
                .tdi_44_57f .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_57f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_57f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_57f .tdb-menu > li > a:after,
				.tdi_44_57f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_44_57f class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-613624" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-613624"><a href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a href="https://www.obiettivonews.it/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a href="https://www.obiettivonews.it/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a href="https://www.obiettivonews.it/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a href="https://www.obiettivonews.it/torino/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a href="https://www.obiettivonews.it/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_47_0cc tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_0cc"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_0cc .td_block_inner{
                    text-align: center;
                }.tdi_47_0cc .tdb-menu > li .tdb-menu-sep,
                .tdi_47_0cc .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_0cc .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_0cc .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_0cc .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_0cc .tdb-menu > li > a,
                .tdi_47_0cc .td-subcat-more,
                .tdi_47_0cc .td-subcat-more > .tdb-menu-item-text{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;
                }.tdi_47_0cc .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_0cc .tdb-menu .tdb-normal-menu ul,
                .tdi_47_0cc .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_0cc .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_0cc .td-pulldown-filter-list li a{
                    font-family:Open Sans !important;
                }.tdi_47_0cc .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_47_0cc .tdb-menu > li > a:after,
				.tdi_47_0cc .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47_0cc class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/notizie-mondo/"><div class="tdb-menu-item-text">Notizie dal Mondo</div></a></li>
<li id="menu-item-650948" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650948"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-641268" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-641268"><a href="https://www.obiettivonews.it/2020/01/25/bacheca-eventi/"><div class="tdb-menu-item-text">Bacheca Eventi</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_50_caf" class="tdc-row"><div class="vc_row tdi_51_3cf  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_51_3cf{
                    min-height: 0;
                }.tdi_51_3cf,
				.tdi_51_3cf .tdc-columns{
				    display: block;
				}.tdi_51_3cf .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_3cf {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_51_3cf .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_51_3cf.tdc-row-content-vert-center,
                    .tdi_51_3cf.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_51_3cf.tdc-row-content-vert-bottom,
                    .tdi_51_3cf.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_51_3cf.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_51_3cf.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_51_3cf{
padding-top:24px !important;
position:relative;
}

.tdi_51_3cf .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_3cf{
padding-top:14px !important;
}
}

</style>
<div class="tdi_50_caf_rand_style td-element-style" ><style>
.tdi_50_caf_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_53_fa9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_fa9{
                    vertical-align: baseline;
                }.tdi_53_fa9 .wpb_wrapper,
				.tdi_53_fa9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_fa9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_53_fa9 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54_c37 td_block_template_1">
<style>
/* custom css */
.tdi_54_c37.td-a-rec{
					text-align: center;
				}.tdi_54_c37 .td-element-style{
					z-index: -1;
				}.tdi_54_c37 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54_c37 .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Urbanlogohomenuovo-1-1.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_55_848" class="tdc-row"><div class="vc_row tdi_56_553  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_553{
                    min-height: 0;
                }.tdi_56_553,
				.tdi_56_553 .tdc-columns{
				    display: block;
				}.tdi_56_553 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_58_183  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_183{
                    vertical-align: baseline;
                }.tdi_58_183 .wpb_wrapper,
				.tdi_58_183 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_183 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_183 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_60_030 "  style="height: 32px"></div></div></div></div></div><div id="tdi_61_0d3" class="tdc-row"><div class="vc_row tdi_62_595  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_595{
                    min-height: 0;
                }.tdi_62_595,
				.tdi_62_595 .tdc-columns{
				    display: block;
				}.tdi_62_595 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64_938  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_938{
                    vertical-align: baseline;
                }.tdi_64_938 .wpb_wrapper,
				.tdi_64_938 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_938 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_938 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66_c1f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_c1f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66_c1f,
				.tdi_66_c1f .tdc-inner-columns{
				    display: block;
				}.tdi_66_c1f .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_68_535  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_535{
                    vertical-align: baseline;
                }.tdi_68_535 .wpb_wrapper,
				.tdi_68_535 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_535 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69_773 td_block_template_1">
<style>
/* custom css */
.tdi_69_773.td-a-rec{
					text-align: center;
				}.tdi_69_773 .td-element-style{
					z-index: -1;
				}.tdi_69_773 .td-adspot-title{
					font-family:Poppins !important;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script>

</div></div></div></div></div></div></div></div></div><div id="tdi_70_553" class="tdc-row"><div class="vc_row tdi_71_1f5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_1f5{
                    min-height: 0;
                }.tdi_71_1f5,
				.tdi_71_1f5 .tdc-columns{
				    display: block;
				}.tdi_71_1f5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73_b0f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73_b0f{
                    vertical-align: baseline;
                }.tdi_73_b0f .wpb_wrapper,
				.tdi_73_b0f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_b0f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_b0f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_74_50c td_block_template_1">
<style>
/* custom css */
.tdi_74_50c.td-a-rec{
					text-align: center;
				}.tdi_74_50c .td-element-style{
					z-index: -1;
				}.tdi_74_50c .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_74_50c .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Banner-Lungo-Mobili-Brunasso.jpg" alt="" /></a></div></div></div></div><div class="vc_column tdi_76_0f6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76_0f6{
                    vertical-align: baseline;
                }.tdi_76_0f6 .wpb_wrapper,
				.tdi_76_0f6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_0f6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_76_0f6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_77_1c5 td_block_template_1">
<style>
/* custom css */
.tdi_77_1c5.td-a-rec{
					text-align: center;
				}.tdi_77_1c5 .td-element-style{
					z-index: -1;
				}.tdi_77_1c5 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_77_1c5 .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" alt="" /></a></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_78_b0e" class="tdc-zone"><div class="tdc_zone tdi_79_bfe  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_79_bfe{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_80_00b" class="tdc-row"><div class="vc_row tdi_81_520  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_520{
                    min-height: 0;
                }.tdi_81_520,
				.tdi_81_520 .tdc-columns{
				    display: block;
				}.tdi_81_520 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_83_060  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83_060{
                    vertical-align: baseline;
                }.tdi_83_060 .wpb_wrapper,
				.tdi_83_060 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_060 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_060 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="652564" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-212316"
                    class="post-212316 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_84_501" class="tdc-zone"><div class="tdc_zone tdi_85_f0f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_85_f0f{
                    min-height: 0;
                }
</style><div id="tdi_86_0f0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87_ddd  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_ddd{
                    min-height: 0;
                }.tdi_87_ddd,
				.tdi_87_ddd .tdc-columns{
				    display: block;
				}.tdi_87_ddd .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_915  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_915{
                    vertical-align: baseline;
                }.tdi_89_915 .wpb_wrapper,
				.tdi_89_915 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_915 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_89_915 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_89_915{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_915{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_915{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_915{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_90_0ff tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_0ff" >
<style>

/* inline tdc_css att */

.tdi_90_0ff{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_0ff{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_0ff .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90_0ff .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_90_0ff{
					text-align: center;
				}.tdi_90_0ff .tdb-first-letter{
					left: 0;
					right: 0;
				
					font-family:Poppins !important;
				}.tdi_90_0ff .tdb-title-text{
					font-family:Poppins !important;font-size:50px !important;line-height:1.1 !important;font-weight:400 !important;
				}.tdi_90_0ff .tdb-add-text{
					font-family:Poppins !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_0ff .tdb-title-text{
					font-family:Poppins !important;font-size:40px !important;line-height:1.1 !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_0ff .tdb-title-text{
					font-family:Poppins !important;font-size:32px !important;line-height:1.1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_0ff .tdb-title-text{
					font-family:Poppins !important;font-size:28px !important;line-height:1.1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">PIEMONTE – Voucher scuola: inviato per errore l&#8217;accoglimento a 45mila domande</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_91_415 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_415" >
<style>

/* inline tdc_css att */

.tdi_91_415{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_415{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_415 p{
					color: #000000;
				
					font-family:Poppins !important;font-size:25px !important;line-height:1.3 !important;font-weight:500 !important;
				}.td-theme-wrap .tdi_91_415{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_415 p{
					font-family:Poppins !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_415 p{
					font-family:Poppins !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_415 p{
					font-family:Poppins !important;font-size:15px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>La Regione spiega l'accaduto e si scusa 
</p></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_93_110 "  style="height: 32px"></div><div class="vc_row_inner tdi_95_30c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_30c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95_30c,
				.tdi_95_30c .tdc-inner-columns{
				    display: block;
				}.tdi_95_30c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_95_30c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_95_30c .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_97_1f1  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_97_1f1{
                    vertical-align: baseline;
                }.tdi_97_1f1 .wpb_wrapper,
				.tdi_97_1f1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_1f1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97_1f1{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_1f1{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_98_300 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_98_300" >
<style>

/* inline tdc_css att */

.tdi_98_300{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_300{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_300{
                    display: inline-block;
                }.tdi_98_300 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_98_300 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;
				}.tdi_98_300 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_98_300 .tdb-author-name{
					color: #000;
				
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_300 .tdb-author-by{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}.tdi_98_300 .tdb-author-name{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_300 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_98_300 .tdb-author-by{
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;
				}.tdi_98_300 .tdb-author-name{
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_99_352 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99_352"   >
<style>
/* custom css */
.tdi_99_352 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_99_352 i,
				.tdi_99_352 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_99_352{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_99_352 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_100_000{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_100_000:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_100_000 svg{
				    fill: #cccccc;
				}.tdi_100_000 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_100_000 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_101_003 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_101_003" >
<style>

/* inline tdc_css att */

.tdi_101_003{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_101_003{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:13px !important;line-height:1 !important;
				}.tdi_101_003 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_003{
					font-family:Poppins !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_003{
					font-family:Poppins !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-10T08:26:42+02:00">10 Agosto 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_102_61d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_61d"   >
<style>
/* custom css */
.tdi_102_61d i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_102_61d i,
				.tdi_102_61d .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_102_61d{
				    display: inline-block;
				}
</style>
<style>
.tdi_103_507{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_103_507:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_103_507 svg{
				    fill: #cccccc;
				}.tdi_103_507 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_103_507 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_104_95f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_95f"   >
<style>
/* custom css */
.tdi_104_95f i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_104_95f i,
				.tdi_104_95f .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_104_95f{
				    display: inline-block;
				}
</style>
<style>
.tdi_105_0c9{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_105_0c9:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_105_0c9 svg{
				    fill: #cccccc;
				}.tdi_105_0c9 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_105_0c9 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_107_107  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_107_107{
                    vertical-align: baseline;
                }.tdi_107_107 .wpb_wrapper,
				.tdi_107_107 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_107 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_107{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_108_8f0 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_8f0" >
<style>

/* inline tdc_css att */

.tdi_108_8f0{
margin-bottom:-1px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_8f0{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_8f0{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_8f0 .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_108_8f0 .td-social-network{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:400 !important;
				}
</style><div id="tdi_108_8f0" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F08%2F10%2Fpiemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PIEMONTE+%E2%80%93+Voucher+scuola%3A+inviato+per+errore+l%E2%80%99accoglimento+a+45mila+domande&amp;url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F08%2F10%2Fpiemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande%2F&amp;via=ObiettivoNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PIEMONTE+%E2%80%93+Voucher+scuola%3A+inviato+per+errore+l%E2%80%99accoglimento+a+45mila+domande %0A%0A https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/&amp;title=PIEMONTE+%E2%80%93+Voucher+scuola%3A+inviato+per+errore+l%E2%80%99accoglimento+a+45mila+domande">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PIEMONTE – Voucher scuola: inviato per errore l&#8217;accoglimento a 45mila domande&body=https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_108_8f0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_110_023  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_110_023{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110_023,
				.tdi_110_023 .tdc-inner-columns{
				    display: block;
				}.tdi_110_023 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_112_110  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112_110{
                    vertical-align: baseline;
                }.tdi_112_110 .wpb_wrapper,
				.tdi_112_110 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_110 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_114_f5c  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_114_f5c{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_f5c{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_f5c{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_115_805" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_318  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116_318{
                    min-height: 0;
                }.tdi_116_318,
				.tdi_116_318 .tdc-columns{
				    display: block;
				}.tdi_116_318 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116_318 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_116_318 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116_318 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_116_318 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116_318 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_318 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_318{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_118_598  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_118_598{
                    vertical-align: baseline;
                }.tdi_118_598 .wpb_wrapper,
				.tdi_118_598 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_598 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118_598 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118_598{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_598{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_598{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_598{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_120_ec1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120_ec1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120_ec1,
				.tdi_120_ec1 .tdc-inner-columns{
				    display: block;
				}.tdi_120_ec1 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_122_580  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122_580{
                    vertical-align: baseline;
                }.tdi_122_580 .wpb_wrapper,
				.tdi_122_580 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_580 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_124_161 "  style="height: 50px"></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_125_030 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125_030" >
<style>
/* custom css */
.tdi_125_030 .td-audio-player{
                    font-size: 12px;
                }.tdi_125_030 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Poppins !important;
                }.tdi_125_030:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img width="696" height="404" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5-696x404.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5-696x404.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5-300x174.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5-1024x595.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5-150x87.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5-1068x620.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="scuola5" title="scuola5">
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_126_717 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_126_717" >
<style>
/* custom css */
.tdi_126_717,
                .tdi_126_717 > p{
			        font-family:Poppins !important;font-size:20px !important;
		        }.tdi_126_717 h1{
			        font-family:Poppins !important;font-weight:400 !important;
		        }.tdi_126_717 h2{
			        font-family:Poppins !important;font-size:25px !important;
		        }.tdi_126_717 h3{
			        font-family:Poppins !important;
		        }.tdi_126_717 h4{
			        font-family:Poppins !important;
		        }.tdi_126_717 h5{
			        font-family:Poppins !important;
		        }.tdi_126_717 h6{
			        font-family:Poppins !important;
		        }.tdi_126_717 li{
			        font-family:Poppins !important;line-height:1.8 !important;
		        }.tdi_126_717 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_126_717 .tdb-block-inner blockquote p{
			        font-family:Poppins !important;
		        }.tdi_126_717 .wp-caption-text,
				.tdi_126_717 figcaption{
			        font-family:Poppins !important;
		        }.tdi_126_717,
				.tdi_126_717 p{
			        color: #000000;
		        }.tdi_126_717 .page-nav a,
				.tdi_126_717 .page-nav span{
					color: #000000;
				}.tdi_126_717 .page-nav > div{
					color: #000000;
				}.tdi_126_717 .page-nav a:hover,
				.tdi_126_717 .page-nav span:hover{
					color: #000000;
				}.tdi_126_717 .page-nav a,
				.tdi_126_717 .page-nav span,
				.tdi_126_717 .page-nav > div{
					font-family:Poppins !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126_717,
                .tdi_126_717 > p{
			        font-family:Poppins !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126_717,
                .tdi_126_717 > p{
			        font-family:Poppins !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_126_717 img.aligncenter,
				.td-pb-span12 .tdi_126_717 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + 50px);
			        max-width: none !important;
		        }.tdi_126_717,
                .tdi_126_717 > p{
			        font-family:Poppins !important;font-size:20px !important;line-height:1,3 !important;
		        }.tdi_126_717 h2{
			        font-family:Poppins !important;font-size:25px !important;line-height:1 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p style="font-size:25px"><strong>PIEMONTE &#8211; “È stato inviato erroneamente un messaggio di accoglimento della domanda a circa 45mila persone risultate sì idonee a percepire il voucher scuola, ma non inserite, già settimane fa, nei soggetti finanziabili per mancanza di copertura.”</strong></p>



<p>È quello che è successo nei giorni scorsi, cosa per la quale è scoppiata la polemica in questi giorni.. Le graduatorie erano state pubblicate il 23 luglio scorso, e nella graduatoria, le persone che hanno ricevuto l&#8217;errata comunicazione non erano inserite, quindi sapevano già che purtroppo non sarebbero state finanziate.</p>



<p>“La Regione Piemonte, attaccata sui social per questo fatto, precisa che si è trattato di un errore materiale e si scusa per l&#8217;accaduto.</p>



<figure class="wp-block-image size-large"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola-1024x576.jpg" alt="scuola" class="wp-image-652150" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola-1068x601.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-17-0 ml-slider-pro-2-17-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" height="120" width="1050" title="coferlungo" alt="coferlungo" class="slider-187330 slide-204457" /></a><a href="https://www.mobilibrunasso.com/" target="_blank" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Banner-Lungo-Mobili-Brunasso.jpg" height="120" width="1050" title="Banner Lungo- Mobili Brunasso" alt="mobili brunasso" class="slider-187330 slide-610195" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/nuovoBannerPaonessa.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/nuovoBannerPaonessa.jpg" height="120" width="1050" title="nuovoBannerPaonessa" alt="nuovoBannerPaonessa" class="slider-187330 slide-210370"></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>L’assessore all’istruzione, scusandosi con le famiglie, ha definito tale errore inaccettabile, sia per l’estrema gravità dello stesso, sia per il delicato momento che, causa l’emergenza Covid-19, stanno vicendo le famiglie che, pur avendone diritto, non hanno potuto entrare nella graduatoria di quelle finanziabili. La Regione ha avviato una procedura di verifica per accertare le responsabilità di quanto accaduto e assumere i conseguenti provvedimenti.”</p>



<p>L&#8217;Assessore all&#8217;istruzione, all&#8217;uscita della graduatoria aveva già fatto presente l&#8217;aumento del 54,4% delle domande e la conseguente mancanza di copertura, nonché la difficoltà che stanno affrontando le famiglie: per la prima volta le risorse non sono sufficienti nemmeno a coprire il 100% di un capitolo che ha sempre fatto registrare considerevoli avanzi. Così, centinaia di ragazzi non avrebbero nemmeno la possibilità di andare a scuola.sottolineando che avrebbe scritto al Ministro per cercare di ottenere la copertura.</p>


<div id="metaslider-id-647048" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-17-0 ml-slider-pro-2-17-0 metaslider metaslider-nivo metaslider-647048 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_647048">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_647048' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolococinemalocand.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolococinemabanner.jpg" height="120" width="1050" title="prolococinemabanner" alt="prolococinemabanner" class="slider-647048 slide-651040"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/08/locandina-agosto-ok-Res.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/08/Banner-venaria-agosto.jpg" height="120" width="1050" title="Banner venaria agosto" alt="Banner venaria agosto" class="slider-647048 slide-647053"></a><a href="https://www.facebook.com/Rivincentro/posts/3833484313332593" target="_blank" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/bannerRestate.jpg" height="120" width="1050" title="bannerRestate" alt="bannerRestate" class="slider-647048 slide-647525"></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187327" style="width: 100%; margin: 0 auto;" class="ml-slider-3-17-0 ml-slider-pro-2-17-0 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="_blank" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/urbanlungo.jpg" height="120" width="1050" title="urbanlungo" alt="urbanlungo" class="slider-187327 slide-187329" /></a><a href="https://www.obiettivonews.it/2020/06/12/castellamonte-fuorirotta-una-vacanza-nel-cuore-del-canavese/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/fuorirottabanner1050-jpeg.jpg" height="120" width="1050" title="fuorirottabanner1050 jpeg" alt="fuorirottabanner1050 jpeg" class="slider-187327 slide-641226"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" height="120" width="1050" title="bannercortinalungo2" alt="bannercortinalungo2" class="slider-187327 slide-618200"></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187333" style="width: 100%; margin: 0 auto;" class="ml-slider-3-17-0 ml-slider-pro-2-17-0 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><a href="https://www.canaveselocal.it/i-produttori-del-mercato-di-campagna-amica-di-cuorgne/" target="_blank" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/CAMPAGNA-AMICA-BANNER-730-1050x120.jpg" height="120" width="1050" title="CAMPAGNA AMICA BANNER 730" alt="CAMPAGNA AMICA BANNER 730" class="slider-187333 slide-209541" /></a><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc-1050x120.jpg" height="120" width="1050" title="originalvenariabannerpircc" alt="originalvenariabannerpircc" class="slider-187333 slide-187334" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-610179" style="width: 100%;" class="ml-slider-3-17-0 ml-slider-pro-2-17-0 metaslider metaslider-nivo metaslider-610179 ml-slider ms-theme-outline">
    <div id="metaslider_container_610179">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_610179' class='nivoSlider'><a href="https://www.bersinicomunicazione.it/" target="_blank" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" title="BANNER ONLIVE JPEG" alt="BANNER ONLIVE JPEG" class="slider-610179 slide-610182"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/Urban-Orari-luglio-home.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/Urban-Orari-luglio-banner.jpg" height="120" width="1050" title="Urban Orari luglio banner" alt="Urban Orari luglio banner" class="slider-610179 slide-651164"></a></div></div>
        
    </div>
</div>



<p></p>
</div></div><div class="vc_row_inner tdi_128_9c8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_128_9c8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128_9c8,
				.tdi_128_9c8 .tdc-inner-columns{
				    display: block;
				}.tdi_128_9c8 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_128_9c8 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_128_9c8 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_128_9c8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_128_9c8 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_130_44e  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_130_44e{
                    vertical-align: baseline;
                }.tdi_130_44e .wpb_wrapper,
				.tdi_130_44e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_44e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_130_44e{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_44e{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_44e{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_44e{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_132_ee2  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_132_ee2{
                    vertical-align: baseline;
                }.tdi_132_ee2 .wpb_wrapper,
				.tdi_132_ee2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_ee2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132_ee2{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_ee2{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_ee2{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_ee2{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_134_c09 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_c09{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_c09{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_c09{
display:none !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_136_5c3  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_136_5c3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136_5c3,
				.tdi_136_5c3 .tdc-inner-columns{
				    display: block;
				}.tdi_136_5c3 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_138_f30  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_f30{
                    vertical-align: baseline;
                }.tdi_138_f30 .wpb_wrapper,
				.tdi_138_f30 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138_f30 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_140_0c1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140_0c1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_140_0c1,
				.tdi_140_0c1 .tdc-inner-columns{
				    display: block;
				}.tdi_140_0c1 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_142_399  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_399{
                    vertical-align: baseline;
                }.tdi_142_399 .wpb_wrapper,
				.tdi_142_399 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_142_399 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_144_f11  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_144_f11{
                    vertical-align: baseline;
                }.tdi_144_f11 .wpb_wrapper,
				.tdi_144_f11 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_144_f11 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_144_f11 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_144_f11{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144_f11{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144_f11{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_145_9fc td_block_template_1">
<style>
/* custom css */
.tdi_145_9fc.td-a-rec{
					text-align: center;
				}.tdi_145_9fc .td-element-style{
					z-index: -1;
				}.tdi_145_9fc .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_145_9fc .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/" target="blank" class="td_spot_img_all" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/04/regioneaprile.jpg" alt="regioneaprile"></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_147_303 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_148_05a td_block_template_1">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148_05a{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_05a{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_148_05a.td-a-rec{
					text-align: center;
				}.tdi_148_05a .td-element-style{
					z-index: -1;
				}.tdi_148_05a .td-adspot-title{
					font-family:Poppins !important;
				}
</style><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-17-0 ml-slider-pro-2-17-0 metaslider metaslider-nivo metaslider-187163 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187163">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187163' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/Originalvenarialoc1.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/Originalvenarialoc1.jpg" height="1484" width="1000" title="Originalvenarialoc1" alt="Original Marines" class="slider-187163 slide-187164" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinamaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinamaggio2.jpg" height="1484" width="1000" title="cortinamaggio2" alt="cortinamaggio2" class="slider-187163 slide-618198"></a><a href="https://www.obiettivonews.it/2020/06/12/castellamonte-fuorirotta-una-vacanza-nel-cuore-del-canavese/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/fuorirottaloc1.jpg" height="1484" width="1000" title="fuorirottaloc1" alt="fuorirottaloc1" class="slider-187163 slide-632519"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cofer1.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cofer1.jpg" height="1484" width="1000" title="cofer1" alt="cofer1" class="slider-187163 slide-515933"></a><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/NuovaLocandinaPaonessa.jpg" height="1484" width="1000" title="NuovaLocandinaPaonessa" alt="NuovaLocandinaPaonessa" class="slider-187163 slide-510413"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinalocandmaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinalocandmaggio2.jpg" height="1484" width="1000" title="cortinalocandmaggio2" alt="cortinalocandmaggio2" class="slider-187163 slide-618199"></a><a href="https://www.mobilibrunasso.com/" target="_blank" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/Locandinabrunasso1.jpg" height="1484" width="1000" title="Locandinabrunasso1" alt="Locandinabrunasso1" class="slider-187163 slide-641129"></a></div></div>
        
    </div>
</div></div><div class="vc_row_inner tdi_150_911  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_150_911{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_150_911,
				.tdi_150_911 .tdc-inner-columns{
				    display: block;
				}.tdi_150_911 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_152_3f6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_152_3f6{
                    vertical-align: baseline;
                }.tdi_152_3f6 .wpb_wrapper,
				.tdi_152_3f6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152_3f6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_154_11d "  style="height: 32px"></div></div></div></div></div><div class="vc_row_inner tdi_156_0ca  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_156_0ca{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_156_0ca,
				.tdi_156_0ca .tdc-inner-columns{
				    display: block;
				}.tdi_156_0ca .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_158_f11  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_158_f11{
                    vertical-align: baseline;
                }.tdi_158_f11 .wpb_wrapper,
				.tdi_158_f11 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158_f11 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_159_f00 td_block_template_1">
<style>
/* custom css */
.tdi_159_f00.td-a-rec{
					text-align: center;
				}.tdi_159_f00 .td-element-style{
					z-index: -1;
				}.tdi_159_f00 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_159_f00 .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/urbanoraribox.jpg" alt></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_161_c30 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_162_e30 td_block_template_1">
<style>
/* custom css */
.tdi_162_e30.td-a-rec{
					text-align: center;
				}.tdi_162_e30 .td-element-style{
					z-index: -1;
				}.tdi_162_e30 .td-adspot-title{
					font-family:Poppins !important;
				}
</style><div id="metaslider-id-213205" style="width: 100%;" class="ml-slider-3-17-0 ml-slider-pro-2-17-0 metaslider metaslider-nivo metaslider-213205 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_213205">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_213205' class='nivoSlider'><a href="https://www.facebook.com/Rivincentro/posts/3833484313332593" target="_blank" rel="nofollow noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/LocandinaRestatescal-1000x1484.jpg" height="1484" width="1000" title="LocandinaRestatescal" alt="LocandinaRestatescal" class="slider-213205 slide-651028"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolococinemalocand.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolococinema-1000x1484.jpg" height="1484" width="1000" title="prolococinema" alt="prolococinema" class="slider-213205 slide-651027"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/08/locandina-agosto-ok-Res.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/08/venariaagosto-1000x1484.jpg" height="1484" width="1000" title="venariaagosto" alt="venariaagosto" class="slider-213205 slide-651029"></a></div></div>
        
    </div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_163_c19 td_block_template_1">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_163_c19{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163_c19{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_163_c19.td-a-rec{
					text-align: center;
				}.tdi_163_c19 .td-element-style{
					z-index: -1;
				}.tdi_163_c19 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_163_c19 .td-adspot-title{
                    display: block;
                
					font-family:Poppins !important;
				}
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/Italpressboxscal.jpg" alt></a></div></div></div></div></div></div><div id="tdi_164_f59" class="tdc-row"><div class="vc_row tdi_165_094  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_165_094{
                    min-height: 0;
                }.tdi_165_094,
				.tdi_165_094 .tdc-columns{
				    display: block;
				}.tdi_165_094 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_167_cda  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_167_cda{
                    vertical-align: baseline;
                }.tdi_167_cda .wpb_wrapper,
				.tdi_167_cda .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167_cda .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_167_cda .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_168_735" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_169_590  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_169_590{
                    min-height: 0;
                }.tdi_169_590,
				.tdi_169_590 .tdc-columns{
				    display: block;
				}.tdi_169_590 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_171_999  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_171_999{
                    vertical-align: baseline;
                }.tdi_171_999 .wpb_wrapper,
				.tdi_171_999 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_171_999 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_171_999 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_173_099  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_173_099{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_175_050  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_175_050{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_177_ff3  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_177_ff3{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_177_ff3{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177_ff3{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_177_ff3{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_178_d9c" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_179_f55  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_179_f55{
                    min-height: 0;
                }.tdi_179_f55,
				.tdi_179_f55 .tdc-columns{
				    display: block;
				}.tdi_179_f55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_181_c3d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_181_c3d{
                    vertical-align: baseline;
                }.tdi_181_c3d .wpb_wrapper,
				.tdi_181_c3d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181_c3d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_181_c3d .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_182_811 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_182_811" >
<style>
.tdi_182_811 .td-block-title > * {
                color: #9b0d0d !important;
            }

            
            .tdi_182_811 .td-block-title > *:before,
            .tdi_182_811 .td-block-title > *:after {
                background-color: #9b0d0d !important;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi anche..</span></h4></div><div id=tdi_182_811 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/08/07/piemonte-covid-oggi-registrati-37-nuovi-casi-positivi/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Covid: oggi registrati 37 nuovi casi positivi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/05/coronavirus16-696x465.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/08/07/piemonte-covid-oggi-registrati-37-nuovi-casi-positivi/" rel="bookmark" title="PIEMONTE – Covid: oggi registrati 37 nuovi casi positivi">PIEMONTE – Covid: oggi registrati 37 nuovi casi positivi</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T20:40:57+02:00" >7 Agosto 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE – Continuano a salire i casi di contagio Covid- 19 in Piemonte.



Ieri erano stato registrati 22...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/08/07/piemonte-covid-oggi-registrati-37-nuovi-casi-positivi/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/08/07/piemonte-protezione-civile-convenzione-con-le-associazioni-di-volontariato-aumentata-del-10/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Protezione Civile, convenzione con le associazioni di volontariato: aumentata del 10%"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/04/Torino-protezione-civile-covid2-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/08/07/piemonte-protezione-civile-convenzione-con-le-associazioni-di-volontariato-aumentata-del-10/" rel="bookmark" title="PIEMONTE – Protezione Civile, convenzione con le associazioni di volontariato: aumentata del 10%">PIEMONTE – Protezione Civile, convenzione con le associazioni di volontariato: aumentata del 10%</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T16:20:04+02:00" >7 Agosto 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - Ferma da 5 anni, la convenzione che regola i rapporti con le organizzazioni di volontariato della Protezione civile è...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/08/07/piemonte-protezione-civile-convenzione-con-le-associazioni-di-volontariato-aumentata-del-10/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/08/07/piemonte-da-oggi-si-puo-richiedere-il-bonus-cultura-i-codici-ateco-ammessi/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Da oggi si può richiedere il Bonus Cultura; i codici Ateco ammessi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/08/Fotografi-696x321.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/08/07/piemonte-da-oggi-si-puo-richiedere-il-bonus-cultura-i-codici-ateco-ammessi/" rel="bookmark" title="PIEMONTE – Da oggi si può richiedere il Bonus Cultura; i codici Ateco ammessi">PIEMONTE – Da oggi si può richiedere il Bonus Cultura; i codici Ateco ammessi</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T10:49:08+02:00" >7 Agosto 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE – Da oggi, venerdì 7 agosto a sabato 31 ottobre, è attivo il bando per richiedere la corresponsione del Bonus Cultura della Regione Piemonte.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/08/07/piemonte-da-oggi-si-puo-richiedere-il-bonus-cultura-i-codici-ateco-ammessi/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/08/07/piemonte-trasporto-pubblico-serve-un-incontro-urgente-con-i-ministri/" rel="bookmark" class="td-image-wrap " title="PIEMONTE  &#8211; Trasporto Pubblico: serve un incontro urgente con i Ministri"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2019/05/Gtt3-1-696x522.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/08/07/piemonte-trasporto-pubblico-serve-un-incontro-urgente-con-i-ministri/" rel="bookmark" title="PIEMONTE  &#8211; Trasporto Pubblico: serve un incontro urgente con i Ministri">PIEMONTE  &#8211; Trasporto Pubblico: serve un incontro urgente con i Ministri</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-07T08:15:13+02:00" >7 Agosto 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - Potrebbe concretizzarsi già nelle prossime ore l’incontro sul tema del trasporto pubblico chiesto dalle Regioni ai Ministri delle Infrastrutture,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/08/07/piemonte-trasporto-pubblico-serve-un-incontro-urgente-con-i-ministri/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/08/05/piemonte-scuole-chiorino-la-situazione-rispetto-alla-riorganizzazione-degli-spazi-e-sotto-controllo/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Scuole, Chiorino: “La situazione rispetto alla riorganizzazione degli spazi è sotto controllo”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola-1-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/08/05/piemonte-scuole-chiorino-la-situazione-rispetto-alla-riorganizzazione-degli-spazi-e-sotto-controllo/" rel="bookmark" title="PIEMONTE – Scuole, Chiorino: “La situazione rispetto alla riorganizzazione degli spazi è sotto controllo”">PIEMONTE – Scuole, Chiorino: “La situazione rispetto alla riorganizzazione degli spazi è sotto controllo”</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T08:17:35+02:00" >5 Agosto 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - L&#039;assessore regionale Elena Chiorino, assicura che non ci saranno problemi di spazi in caso di riapertura delle scuole a...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/08/05/piemonte-scuole-chiorino-la-situazione-rispetto-alla-riorganizzazione-degli-spazi-e-sotto-controllo/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_183_805 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_183_805" >
<style>
.tdi_183_805 .td-block-title > * {
                color: #9b0d0d !important;
            }

            
            .tdi_183_805 .td-block-title > *:before,
            .tdi_183_805 .td-block-title > *:after {
                background-color: #9b0d0d !important;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Ultime News</span></h4></div><div id=tdi_183_805 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/08/10/rivarolo-canavese-allassociazione-liceo-musicale-un-corso-di-perfezionamento-pianistico/" rel="bookmark" class="td-image-wrap " title="RIVAROLO CANAVESE – All&#8217;Associazione Liceo Musicale un corso di perfezionamento pianistico"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/08/Rivarolo-liceo-musicale-Gragnani-696x606.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/08/10/rivarolo-canavese-allassociazione-liceo-musicale-un-corso-di-perfezionamento-pianistico/" rel="bookmark" title="RIVAROLO CANAVESE – All&#8217;Associazione Liceo Musicale un corso di perfezionamento pianistico">RIVAROLO CANAVESE – All&#8217;Associazione Liceo Musicale un corso di perfezionamento pianistico</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/canavese/rivarolo-canavese/" class="td-post-category">Rivarolo Canavese</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T08:56:03+02:00" >10 Agosto 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
RIVAROLO CANAVESE - Tornano a Rivarolo Canavese dopo ben cinque anni di assenza i pianisti Matteo Costa e Simone Gragnani e...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/08/10/rivarolo-canavese-allassociazione-liceo-musicale-un-corso-di-perfezionamento-pianistico/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/08/10/covid-i-presidi-servono-spazi-alternativi-per-almeno-20mila-classi/" rel="bookmark" class="td-image-wrap " title="Covid, i presidi: &#8220;Servono spazi alternativi per almeno 20mila classi&#8221; "><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola_banchi_vuoti_fg.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/08/10/covid-i-presidi-servono-spazi-alternativi-per-almeno-20mila-classi/" rel="bookmark" title="Covid, i presidi: &#8220;Servono spazi alternativi per almeno 20mila classi&#8221; ">Covid, i presidi: &#8220;Servono spazi alternativi per almeno 20mila classi&#8221; </a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/adn/" class="td-post-category">Adn</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T08:34:27+02:00" >10 Agosto 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

In tutta Italia si dovranno allestire almeno 20mila classi in spazi alternativi, per una platea di circa il 5% del totale degli studenti. A...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/08/10/covid-i-presidi-servono-spazi-alternativi-per-almeno-20mila-classi/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/08/10/covid-in-lombardia-71-nuovi-casi-e-un-morto/" rel="bookmark" class="td-image-wrap " title="Covid, in Lombardia 71 nuovi casi e un morto "><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/08/coronavirus_buenos_aires_milano_fg.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/08/10/covid-in-lombardia-71-nuovi-casi-e-un-morto/" rel="bookmark" title="Covid, in Lombardia 71 nuovi casi e un morto ">Covid, in Lombardia 71 nuovi casi e un morto </a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/adn/" class="td-post-category">Adn</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T08:34:27+02:00" >10 Agosto 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

Sono 71 i nuovi positivi al coronavirus in Lombardia (di cui 12 &#039;debolmente positivi&#039; e 3 a seguito di test sierologico). E&#039; quanto emerge...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/08/10/covid-in-lombardia-71-nuovi-casi-e-un-morto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Voucher scuola: inviato per errore l&#8217;accoglimento a 45mila domande"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5-696x404.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/" rel="bookmark" title="PIEMONTE – Voucher scuola: inviato per errore l&#8217;accoglimento a 45mila domande">PIEMONTE – Voucher scuola: inviato per errore l&#8217;accoglimento a 45mila domande</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/piemonte/" class="td-post-category">Piemonte</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T08:26:42+02:00" >10 Agosto 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - “È stato inviato erroneamente un messaggio di accoglimento della domanda a circa 45mila persone risultate sì idonee a percepire...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/08/10/hong-kong-arrestato-tycoon-jimmy-lai/" rel="bookmark" class="td-image-wrap " title="Hong Kong, arrestato tycoon Jimmy Lai "><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/08/jimmy_lai_afp.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/08/10/hong-kong-arrestato-tycoon-jimmy-lai/" rel="bookmark" title="Hong Kong, arrestato tycoon Jimmy Lai ">Hong Kong, arrestato tycoon Jimmy Lai </a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/adn/" class="td-post-category">Adn</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T07:31:00+02:00" >10 Agosto 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">

L&#039;imprenditore Jimmy Lai è stato arrestato dalla polizia di Hong Kong perché sospettato di aver infranto la nuova legge sulla sicurezza voluta dalle autorità...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/08/10/hong-kong-arrestato-tycoon-jimmy-lai/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_184_b10" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_185_6f0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_185_6f0{
                    min-height: 0;
                }.tdi_185_6f0,
				.tdi_185_6f0 .tdc-columns{
				    display: block;
				}.tdi_185_6f0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_187_300  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_187_300{
                    vertical-align: baseline;
                }.tdi_187_300 .wpb_wrapper,
				.tdi_187_300 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_187_300 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_187_300 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_188_c3c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_189_be0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_189_be0{
                    min-height: 0;
                }.tdi_189_be0,
				.tdi_189_be0 .tdc-columns{
				    display: block;
				}.tdi_189_be0 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_189_be0 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_189_be0 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_189_be0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_189_be0 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_189_be0 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_189_be0 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_189_be0{
padding-right:6px !important;
padding-left:6px !important;
}
}

</style><div class="vc_column tdi_191_0aa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_191_0aa{
                    vertical-align: baseline;
                }.tdi_191_0aa .wpb_wrapper,
				.tdi_191_0aa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_191_0aa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_191_0aa .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_191_0aa{
width:330px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_191_0aa{
width:320px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_191_0aa{
width:216px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_191_0aa{
width:auto !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione ON"></span><meta itemprop="datePublished" content="2020-08-10T08:26:42+02:00"><meta itemprop="dateModified" content="2020-08-10T08:26:44+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/2020/08/10/piemonte-voucher-scuola-inviato-per-errore-laccoglimento-a-45mila-domande/"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline" content="La Regione spiega l&#039;accaduto e si scusa 
"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2020/08/scuola5.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="697"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_192_035" class="tdc-zone"><div class="tdc_zone tdi_193_0ff  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_193_0ff{
                    min-height: 0;
                }
</style><div id="tdi_194_fa5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_195_c9f  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_195_c9f{
                    min-height: 0;
                }.tdi_195_c9f,
				.tdi_195_c9f .tdc-columns{
				    display: block;
				}.tdi_195_c9f .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_195_c9f {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_195_c9f .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_195_c9f{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_195_c9f .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_195_c9f{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_195_c9f{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_195_c9f{
padding-top:30px !important;
}
}

</style>
<div class="tdi_194_fa5_rand_style td-element-style" ><style>
.tdi_194_fa5_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_197_130  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_197_130{
                    vertical-align: baseline;
                }.tdi_197_130 .wpb_wrapper,
				.tdi_197_130 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_197_130 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_197_130 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_197_130{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_199_3a5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_199_3a5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_199_3a5,
				.tdi_199_3a5 .tdc-inner-columns{
				    display: block;
				}.tdi_199_3a5 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_199_3a5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_199_3a5 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_199_3a5 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_199_3a5 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_199_3a5{
margin-bottom:12px !important;
}

.tdi_199_3a5 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_201_ccf  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_201_ccf{
                    vertical-align: baseline;
                }.tdi_201_ccf .wpb_wrapper,
				.tdi_201_ccf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_201_ccf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_201_ccf{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_201_ccf{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_201_ccf{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_202_2f2 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_202_2f2" >
<style>
.td-theme-wrap .tdi_202_2f2 .td-block-title > *,
            .td-theme-wrap .tdi_202_2f2 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_202_2f2 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_202_2f2 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_202_2f2 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_202_2f2 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_202_2f2 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_202_2f2 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_202_2f2 .td_quote_on_blocks,
            .td-theme-wrap .tdi_202_2f2 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_202_2f2 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_202_2f2 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_202_2f2 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_202_2f2 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_202_2f2 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_202_2f2 .td-read-more a,
            .td-theme-wrap .tdi_202_2f2 .td-weather-information:before,
            .td-theme-wrap .tdi_202_2f2 .td-weather-week:before,
            .td-theme-wrap .tdi_202_2f2 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_202_2f2 .td-post-category,
            .td-theme-wrap .tdi_202_2f2 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_202_2f2{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_202_2f2 .td-block-title a,
				.tdi_202_2f2 .td-block-title span{
					font-family:Poppins !important;font-size:23px !important;letter-spacing:- !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_202_2f2 .td-block-title a,
				.tdi_202_2f2 .td-block-title span{
					font-family:Poppins !important;font-size:19px !important;letter-spacing:- !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_202_2f2 .td-block-title a,
				.tdi_202_2f2 .td-block-title span{
					font-family:Poppins !important;font-size:19px !important;letter-spacing:- !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_202_2f2 .td-block-title a,
				.tdi_202_2f2 .td-block-title span{
					font-family:Poppins !important;font-size:22px !important;letter-spacing:- !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SEGUICI!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_203_0a1 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_203_0a1" >
<style>
.tdi_204_441 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_204_441 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_204_441{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_204_441 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_204_441 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_204_441 .tdm-social-item i.td-icon-twitter,
				.tdi_204_441 .tdm-social-item i.td-icon-linkedin,
				.tdi_204_441 .tdm-social-item i.td-icon-pinterest,
				.tdi_204_441 .tdm-social-item i.td-icon-blogger,
				.tdi_204_441 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_204_441 .tdm-social-item i,
				.tds-team-member2 .tdi_204_441.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_204_441 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Poppins !important;font-size:18px !important;font-weight:400 !important;
				}.tdi_204_441 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_204_441 .tdm-social-text{
				    font-family:Poppins !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_204_441 .tdm-social-text{
				    font-family:Poppins !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_204_441 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_204_441 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_204_441"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_206_0f3  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_206_0f3{
                    vertical-align: baseline;
                }.tdi_206_0f3 .wpb_wrapper,
				.tdi_206_0f3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_206_0f3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_206_0f3{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_206_0f3{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_206_0f3{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_206_0f3{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_207_ce0 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_207_ce0" >
<style>
.td-theme-wrap .tdi_207_ce0 .td-block-title > *,
            .td-theme-wrap .tdi_207_ce0 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_207_ce0 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_207_ce0 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_207_ce0 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_207_ce0 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_207_ce0 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_207_ce0 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_207_ce0 .td_quote_on_blocks,
            .td-theme-wrap .tdi_207_ce0 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_207_ce0 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_207_ce0 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_207_ce0 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_207_ce0 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_207_ce0 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_207_ce0 .td-read-more a,
            .td-theme-wrap .tdi_207_ce0 .td-weather-information:before,
            .td-theme-wrap .tdi_207_ce0 .td-weather-week:before,
            .td-theme-wrap .tdi_207_ce0 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_207_ce0 .td-post-category,
            .td-theme-wrap .tdi_207_ce0 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_207_ce0{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_207_ce0 .td-block-title a,
				.tdi_207_ce0 .td-block-title span{
					font-family:Poppins !important;font-size:25px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_207_ce0 .td-block-title a,
				.tdi_207_ce0 .td-block-title span{
					font-family:Poppins !important;font-size:19px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_207_ce0 .td-block-title a,
				.tdi_207_ce0 .td-block-title span{
					font-family:Poppins !important;font-size:19px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_207_ce0 .td-block-title a,
				.tdi_207_ce0 .td-block-title span{
					font-family:Poppins !important;font-size:22px !important;font-weight:400 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter  WhatsApp</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_208_10f tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_208_10f" >
<style>
.td-theme-wrap .tdi_208_10f .td-block-title > *,
            .td-theme-wrap .tdi_208_10f .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_208_10f .td-subcat-item a:hover,
            .td-theme-wrap .tdi_208_10f .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_208_10f .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_208_10f .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_208_10f .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_208_10f .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_208_10f .td_quote_on_blocks,
            .td-theme-wrap .tdi_208_10f .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_208_10f .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_208_10f .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_208_10f .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_208_10f .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_208_10f .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_208_10f .td-read-more a,
            .td-theme-wrap .tdi_208_10f .td-weather-information:before,
            .td-theme-wrap .tdi_208_10f .td-weather-week:before,
            .td-theme-wrap .tdi_208_10f .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_208_10f .td-post-category,
            .td-theme-wrap .tdi_208_10f .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_208_10f,
                .tdi_208_10f p{
			        font-family:Poppins !important;font-size:23px !important;font-weight:400 !important;
		        }.tdi_208_10f h1{
			        font-family:Poppins !important;font-size:23px !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">342.8644960</span></p>
</div></div></div></div></div></div><div class="vc_row_inner tdi_210_21c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_210_21c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_210_21c,
				.tdi_210_21c .tdc-inner-columns{
				    display: block;
				}.tdi_210_21c .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_212_3f0  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_212_3f0{
                    vertical-align: baseline;
                }.tdi_212_3f0 .wpb_wrapper,
				.tdi_212_3f0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_212_3f0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_214_35a "  style="height: 32px"></div><div class="td_block_wrap td_block_text_with_title tdi_215_a22 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_215_a22" >
<style>
.td-theme-wrap .tdi_215_a22 .td-block-title > *,
            .td-theme-wrap .tdi_215_a22 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_215_a22 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_215_a22 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_215_a22 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_215_a22 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_215_a22 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_215_a22 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_215_a22 .td_quote_on_blocks,
            .td-theme-wrap .tdi_215_a22 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_215_a22 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_215_a22 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_215_a22 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_215_a22 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_215_a22 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_215_a22 .td-read-more a,
            .td-theme-wrap .tdi_215_a22 .td-weather-information:before,
            .td-theme-wrap .tdi_215_a22 .td-weather-week:before,
            .td-theme-wrap .tdi_215_a22 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_215_a22 .td-post-category,
            .td-theme-wrap .tdi_215_a22 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_215_a22,
                .tdi_215_a22 p{
			        font-family:Poppins !important;font-size:20px !important;font-weight:400 !important;
		        }.tdi_215_a22 h1{
			        font-family:Poppins !important;font-size:23px !important;font-weight:400 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">redazione@obiettivonews.it</span></p>
<p><span style="color: #ffffff;">Cell/WhatsApp 342.8644960</span></p>
</div></div></div></div></div><div class="vc_column_inner tdi_217_14a  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_217_14a{
                    vertical-align: baseline;
                }.tdi_217_14a .wpb_wrapper,
				.tdi_217_14a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_217_14a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_218_ff1 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_218_ff1" >
<style>

/* inline tdc_css att */

.tdi_218_ff1{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_218_ff1 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_218_ff1{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_218_ff1{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_218_ff1{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_218_ff1 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_218_ff1 a{
					color: #ffffff;
				}.tdi_218_ff1 a:hover{
					color: #ffffff;
				}.tdi_218_ff1 .td-block-title a,
				.tdi_218_ff1 .td-block-title span{
					font-family:Poppins !important;
				}.tdi_218_ff1 li{
					font-family:Poppins !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_218_ff1 li{
					font-family:Poppins !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_218_ff1 li{
					font-family:Poppins !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_218_ff1 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/">Redazione</a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni gener. acquisto spazi</a></li>
<li id="menu-item-652302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652302"><a href="https://www.obiettivonews.it/autoregolamentazione-per-la-pubblicita-elettorale-2020-sul-quotidiano-online-obiettivonews/">Autoregolamentazione per la pubblicitá elettorale 2020</a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_219_f5c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_220_0d3  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_220_0d3{
                    min-height: 0;
                }.tdi_220_0d3,
				.tdi_220_0d3 .tdc-columns{
				    display: block;
				}.tdi_220_0d3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_220_0d3{
position:relative;
}

.tdi_220_0d3 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_219_f5c_rand_style td-element-style" ><style>
.tdi_219_f5c_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_222_520  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_222_520{
                    vertical-align: baseline;
                }.tdi_222_520 .wpb_wrapper,
				.tdi_222_520 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_222_520 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_222_520 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_223_0f0 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_223_0f0" >
<style>

/* inline tdc_css att */

.tdi_223_0f0{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_223_0f0{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_223_0f0 .tdm-descr{
					font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_223_0f0 .tdm-descr{
					font-size:11px !important;
				}
}
</style><p class="tdm-descr">
© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6 (rara)
        Deploy mode: deploy
        
        uid: 5f3100ca37f4e
    -->

    <div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.17.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.17.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.17.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.17.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=65cef19a395d126a22dc75f80542df4b'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDcWgFTstD1DnewTjMUdXD2IkEqjrU67uc+%09&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.9'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.17.0'></script>
<script type='text/javascript'>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</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>