<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>VOLLEY / RIVAROLO – Il Rivarolo Volley vince la Coppa Piemonte</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/logo-quad-on-rosso.png">
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Finimpianti Rivarolo Volley ha vinto la Coppa Piemonte di serie C.La finale è stata giocata oggi, domenica 2 febbraio, presso il Palalancia di Chivasso."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VOLLEY / RIVAROLO – Il Rivarolo Volley vince la Coppa Piemonte" />
<meta property="og:description" content="Il Finimpianti Rivarolo Volley ha vinto la Coppa Piemonte di serie C.La finale è stata giocata oggi, domenica 2 febbraio, presso il Palalancia di Chivasso." />
<meta property="og:url" content="https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:section" content="Rivarolo Canavese" />
<meta property="article:published_time" content="2020-02-02T20:16:15+00:00" />
<meta property="article:modified_time" content="2020-02-02T20:16:17+00:00" />
<meta property="og:updated_time" content="2020-02-02T20:16:17+00:00" />
<meta property="fb:app_id" content="1716836308588591" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Finimpianti Rivarolo Volley ha vinto la Coppa Piemonte di serie C.La finale è stata giocata oggi, domenica 2 febbraio, presso il Palalancia di Chivasso." />
<meta name="twitter:title" content="VOLLEY / RIVAROLO – Il Rivarolo Volley vince la Coppa Piemonte" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it/","sameAs":["https://www.facebook.com/ObiettivoNews/","https://www.instagram.com/obiettivonews5978/","https://www.linkedin.com/company/9462610/","https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ?view_as=subscriber","https://twitter.com/ObiettivoNews1"],"logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","width":1168,"height":374,"caption":"ObiettivoNews"},"image":{"@id":"https://www.obiettivonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","description":"quotidiano con notizie in tempo reale dal Canavese, Torino, Piemonte","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/#primaryimage","url":"https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/#webpage","url":"https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/","inLanguage":"it-IT","name":"VOLLEY / RIVAROLO \u2013 Il Rivarolo Volley vince la Coppa Piemonte","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/#primaryimage"},"datePublished":"2020-02-02T20:16:15+00:00","dateModified":"2020-02-02T20:16:17+00:00","description":"Il Finimpianti Rivarolo Volley ha vinto la Coppa Piemonte di serie C.La finale \u00e8 stata giocata oggi, domenica 2 febbraio, presso il Palalancia di Chivasso."},{"@type":"Article","@id":"https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/#webpage"},"author":{"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1"},"headline":"VOLLEY / RIVAROLO \u2013 Il Rivarolo Volley vince la Coppa Piemonte","datePublished":"2020-02-02T20:16:15+00:00","dateModified":"2020-02-02T20:16:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/#webpage"},"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"image":{"@id":"https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/#primaryimage"},"articleSection":"Rivarolo Canavese,Volley"},{"@type":["Person"],"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1","name":"Redazione ON","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; VOLLEY / RIVAROLO – Il Rivarolo Volley vince la Coppa Piemonte Feed dei commenti" href="https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CUbuntu%3A400%7CPT+Serif%3A400%7CRubik%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=515250' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F02%2F02%2Fvolley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F02%2F02%2Fvolley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"51fed375c9","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"51fed375c9","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.8.5" />

		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41610984-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-xsm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-sm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-md {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-bg {
				    font-family:"Open Sans";
	
				}
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_client .tdm-client-name {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_food_menu .tdm-title {
				    font-family:"Open Sans";
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm-counter-wrap .tdm-counter-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_progress_bar .tdm-progress-wrap .tdm-progress-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-name {
				    font-family:"Open Sans";
	
				}
				
				
				.tdm_block_call_to_action .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_column_content .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_fancy_text_image .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_food_menu .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_icon_box .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_image_info_box .tdm-image-description p {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block.tdm_block_inline_text .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_pricing .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_text_image .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_list .tdm-list-items {
				    font-family:"Open Sans";
	
				}
				
				
				.tdm-btn-sm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-md {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-lg {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-xlg {
				    font-family:"Open Sans";
	
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-515250 single-format-standard volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte global-block-template-1 tdb_template_212316 tdb-template  tdc-header-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-143356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-143356"><a href="https://www.obiettivonews.it/news/">Ultime News</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.obiettivonewstv.it">ON TV</a></li>
<li id="menu-item-188321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-188321"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Alto Canavese</a></li>
<li id="menu-item-188322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188322"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Basso Canavese</a></li>
<li id="menu-item-188324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188324"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
<li id="menu-item-188325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188325"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
<li id="menu-item-143358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143358"><a href="https://www.obiettivonews.it/news/torino/">Torinese</a></li>
<li id="menu-item-106132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106132"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venariese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42732"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-42733"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/news/attualita/">Attualità</a></li>
<li id="menu-item-210041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210041"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-80976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80976"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ObiettivoEventi</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/news/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_aed" class="tdc-zone"><div class="tdc_zone tdi_2_5ce  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_5ce{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_5ce:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_5ce:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_5ce{
position:relative;
}
}

</style>
<div class="tdi_1_aed_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_aed_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_11d" class="tdc-row"><div class="vc_row tdi_4_743  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_743{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_743 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_743 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_743{
position:relative;
}
}

</style>
<div class="tdi_3_11d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_11d_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_67a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_67a{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_67a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_67a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_777 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_777" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_777{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_777{
                    display: inline-block;
                }.tdi_7_777 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_777 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_777 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_777 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_a24  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_a24{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_a24{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_a24{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_a4d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_a4d" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_10_a4d .tdb-logo-a,
                .tdi_10_a4d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_a4d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_a4d .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a4d .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Open Sans !important;;
                }.tdi_10_a4d .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_a4d .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_a4d .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Open Sans !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_a4d .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_a4d .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_a4d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_a4d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_a4d .tdb-logo-text-title{
                    display: none;
                
                    font-family:Open Sans !important;font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="ObiettivoNews" width="450" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_c03  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_c03{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_c03{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_c03{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_7d0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_7d0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_7d0{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_7d0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_7d0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_7d0 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_7d0 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_e50" class="tdc-zone"><div class="tdc_zone tdi_15_134  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_134{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_134:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_134:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_134{
position:relative;
}
}

</style>
<div class="tdi_14_e50_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_e50_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_e49" class="tdc-row"><div class="vc_row tdi_17_440  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_440{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_440 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_440 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_440{
position:relative;
}
}

</style>
<div class="tdi_16_e49_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_e49_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_673  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_673{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_673{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_673{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_753 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_753" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_753{
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_20_753{
                    display: inline-block;
                }.tdi_20_753 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_753 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20_753 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_753 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_20_753_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_753_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_e47  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_e47{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_e47{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_e47{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_e34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_e34" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_23_e34 .tdb-logo-a,
                .tdi_23_e34 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_e34 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_e34 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_e34 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Open Sans !important;;
                }.tdi_23_e34 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_e34 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_e34 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Open Sans !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_e34 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_e34 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_e34 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_e34 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_e34 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Open Sans !important;font-size:20px !important;letter-spacing:1px !important;;
                }.tdi_23_e34 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="ObiettivoNews" width="450" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_758  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_758{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_758{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_758{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_ea5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_ea5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_ea5{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_ea5{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_ea5 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_ea5 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26_ea5 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27_859" class="tdc-zone"><div class="tdc_zone tdi_28_337  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_337{
                    min-height: 0;
                }.tdi_28_337 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.53) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_337{
margin-top:130px !important;
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_27_859_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_859_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_859_rand_style{
background-color:rgba(255,255,255,0.67) !important;
}
 </style></div><div id="tdi_29_39a" class="tdc-row stretch_row"><div class="vc_row tdi_30_b05  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_b05{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_30_b05 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_b05 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30_b05.tdc-row-content-vert-center,
                    .tdi_30_b05.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_b05.tdc-row-content-vert-bottom,
                    .tdi_30_b05.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_b05.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_b05.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_b05{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_30_b05 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_39a_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_29_39a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_29_39a_rand_style{
background-color:rgba(255,255,255,0.66) !important;
}
 </style></div><div class="vc_column tdi_32_0aa  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32_0aa{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_0aa{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33_aee td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_aee" >
<style>

/* inline tdc_css att */

.tdi_33_aee{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_33_aee{
                    display: inline-block;
                }.tdi_33_aee .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:15px !important;font-weight:600 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domenica 2 Febbraio , 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_34_aae td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_aae"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_34_aae{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_aae{
display:none !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_34_aae{
                    display: inline-block;
                }.tdi_34_aae .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_34_aae .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_34_aae .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:15px !important;line-height:1 !important;font-weight:600 !important;
                }.tdi_34_aae .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_34_aae .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_34_aae .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_34_aae .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_34_aae .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_34_aae .tdb-horiz-menu > li:hover > a{
                    color: #9b1c1c;
                }.tdi_34_aae .tdb-horiz-menu ul li > a{
                    color: #000000;
                
                    font-size:16px !important;font-weight:600 !important;
                }.tdi_34_aae .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_34_aae .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_34_aae .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_34_aae .tdb-horiz-menu ul li:hover > a{
                    color: #000000;
                }.tdi_34_aae .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_34_aae class="td_block_inner td-fix-index"><div class="menu-altro-container"><ul id="menu-altro" class="tdb-horiz-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136715"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-397797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397797"><a href="https://www.obiettivonews.it/redazione/">Redazione</a></li>
<li id="menu-item-397522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397522"><a href="https://www.obiettivonews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-397952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397952"><a href="https://www.obiettivonews.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-370532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-370532"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-373915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373915"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_36_ddd  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36_ddd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_36_ddd{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_333 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_333" >
<style>
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_38_f0e .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 43.5px;
				}.tdi_38_f0e .tdm-social-item i.td-icon-twitter,
				.tdi_38_f0e .tdm-social-item i.td-icon-linkedin,
				.tdi_38_f0e .tdm-social-item i.td-icon-pinterest,
				.tdi_38_f0e .tdm-social-item i.td-icon-blogger,
				.tdi_38_f0e .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_38_f0e .tdm-social-item{
					width: 43.5px;
					height: 43.5px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_38_f0e .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_38_f0e .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_38_f0e .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:Open Sans !important;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_38_f0e"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/ObiettivoNews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/ObiettivoNews"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_39_304" class="tdc-row"><div class="vc_row tdi_40_ee3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_ee3{
                    min-height: 0;
                }#tdi_39_304.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_39_304.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }
/* inline tdc_css att */

.tdi_40_ee3{
padding-top:20px !important;
}

.tdi_40_ee3 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_ee3{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_42_000  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_42_000{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_949 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_949" >
<style>

/* inline tdc_css att */

.tdi_43_949{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_43_949 .tdb-logo-a,
                .tdi_43_949 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_43_949 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_949 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_949 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:12px !important;font-style:normal !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_43_949 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Open Sans !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_43_949 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_949 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_949 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_43_949 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_43_949 .tdb-logo-text-title{
                    font-family:Open Sans !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews-300x73.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="ObiettivoNews" width="450" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span><span class="tdb-logo-text-tagline">.</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_45_4e5  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_45_4e5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46_0bb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_0bb" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_47_540" class="tdc-row"><div class="vc_row tdi_48_07b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_48_07b{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_48_07b{
position:relative;
}

.tdi_48_07b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_540_rand_style td-element-style" ><style>
.tdi_47_540_rand_style{
background-color:#9b1c1c !important;
}
 </style></div><div class="vc_column tdi_50_e3f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_e3f{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_52_577  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52_577{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_54_ee0  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_ee0{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_090 tds_menu_active3 tds_menu_sub_active2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_090"  style=" z-index: 999;">
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_55_090 .tdb-menu > li .tdb-menu-sep,
                .tdi_55_090 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_55_090 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_55_090 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_55_090 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_55_090 .tdb-menu > li > a,
                .tdi_55_090 .td-subcat-more{
                    color: #ffffff;
                }.tdi_55_090 .tdb-menu > li > a,
                .tdi_55_090 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Open Sans !important;
                }.tdi_55_090 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_55_090 .tdb-menu .tdb-normal-menu ul,
                .tdi_55_090 .td-pulldown-filter-list{
                    background-color: rgba(155,28,28,0.5);
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_55_090 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_55_090 .td-pulldown-filter-list li a{
                    color: #ffffff;
                
                    font-family:Open Sans !important;
                }.tdi_55_090 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55_090 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_55_090 .td-pulldown-filter-list li a{
                    font-family:Rubik !important;
                }
}
</style>
<style>
.tdi_55_090 .tdb-menu > li > a:after,
				.tdi_55_090 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #9b1c1c;
				}
</style>
<style>
.tdi_55_090 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_55_090 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_55_090 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_55_090 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_55_090 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_55_090 .td-pulldown-filter-list li:hover a{
					color: #9b1c1c;
				}.tdi_55_090 .tdb-menu ul .tdb-normal-menu > a .tdb-menu-item-text:after,
				.tdi_55_090 .td-pulldown-filter-list li > a .tdb-menu-item-text:after{
				    bottom: -5px;
				
				    background-color:     ;
				}
</style><div id=tdi_55_090 class="td_block_inner td-fix-index"><ul id="menu-obiettivo" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-644 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-106133 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-179712" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53364 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo<i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li id="menu-item-158070" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In...breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div></div></div></div></div></div></div></div></div></div><div id="tdi_58_3f0" class="tdc-row"><div class="vc_row tdi_59_3be  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_59_3be{
                    min-height: 0;
                }.tdi_59_3be:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (min-width: 768px) {
	                .tdi_59_3be {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_59_3be .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_59_3be{
position:relative;
}

.tdi_59_3be .td_block_wrap{ text-align:left }

</style>
<div class="tdi_58_3f0_rand_style td-element-style" ><style>
.tdi_58_3f0_rand_style{
background-color:#9b1c1c !important;
}
 </style></div><div class="vc_column tdi_61_030  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_61_030{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_61_030{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_63_bfb  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_63_bfb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_63_bfb{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_64_e33" class="tdc-row"><div class="vc_row tdi_65_330  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_65_330{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_65_330 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_65_330 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_65_330.tdc-row-content-vert-center,
                    .tdi_65_330.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_65_330.tdc-row-content-vert-bottom,
                    .tdi_65_330.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_65_330.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_65_330.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_65_330{
padding-top:24px !important;
position:relative;
}

.tdi_65_330 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65_330{
padding-top:14px !important;
}
}

</style>
<div class="tdi_64_e33_rand_style td-element-style" ><style>
.tdi_64_e33_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_67_07e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_07e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_68_050 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_68_050{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_68_050.td-a-rec-img{
				    text-align: left;
				}.tdi_68_050.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_68_050 .td-adspot-title{
					font-family:Open Sans !important;
				}
</style><div class="td-all-devices"><a href="https://www.facebook.com/UrbanCenterRivarolo/"><img class="alignleft wp-image-153035" src="https://www.obiettivonews.it/wp-content/uploads/urbanbannerbordo.jpg" alt="" width="730" height="100" /></a> 

</div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_69_cee" class="tdc-zone"><div class="tdc_zone tdi_70_41d  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_70_41d{
                    min-height: 0;
                }.tdi_70_41d:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_70_41d:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_70_41d{
position:relative;
}

</style>
<div class="tdi_69_cee_rand_style td-element-style" ><style>
.tdi_69_cee_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div id="tdi_71_000" class="tdc-row stretch_row"><div class="vc_row tdi_72_b35  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_72_b35{
                    min-height: 0;
                }@media (min-width: 767px) {
                    .tdi_72_b35.tdc-row-content-vert-center,
                    .tdi_72_b35.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_72_b35.tdc-row-content-vert-bottom,
                    .tdi_72_b35.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_72_b35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_72_b35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_72_b35{
position:relative;
}

.tdi_72_b35 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_71_000_rand_style td-element-style" ><style>
.tdi_71_000_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
 </style></div><div class="vc_column tdi_74_e01  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74_e01{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_74_e01 { 
display:none !important;
} }

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_75_733 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_75_733" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="515250" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-212316"
                    class="post-212316 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_76_58b" class="tdc-zone"><div class="tdc_zone tdi_77_137  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_77_137{
                    min-height: 0;
                }
</style><div id="tdi_78_e5d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79_e3b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_e3b{
                    min-height: 0;
                }
</style><div class="vc_column tdi_81_07c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_07c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_81_07c{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_07c{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_07c{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_07c{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_82_b33 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82_b33" >
<style>

/* inline tdc_css att */

.tdi_82_b33{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_82_b33{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_82_b33 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_b33{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_82_b33{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-02-02T21:16:15+00:00" >Aggiornato il 2 Febbraio 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_83_443 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83_443" >
<style>

/* inline tdc_css att */

.tdi_83_443{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_443{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_83_443 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_83_443 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_83_443{
					text-align: center;
				}.tdi_83_443 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_83_443 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83_443 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_443 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83_443 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">VOLLEY / RIVAROLO – Il Rivarolo Volley vince la Coppa Piemonte</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_84_b1b td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_84_b1b" >
<style>

/* inline tdc_css att */

.tdi_84_b1b{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84_b1b{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_84_b1b p{
					color: #000000;
				
					font-family:PT Serif !important;font-size:25px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_84_b1b{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_84_b1b p{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_b1b p{
					font-family:PT Serif !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_b1b p{
					font-family:PT Serif !important;font-size:13px !important;line-height:1.3 !important;font-style:normal !important;font-weight:400 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Ha battuto in finale il Ricotto Volley Villafranca Piemonte 3-0</p></div></div><div class="vc_row_inner tdi_86_138  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86_138{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_86_138 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_86_138 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_88_6e0  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_88_6e0{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_88_6e0{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_6e0{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_89_ab4 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_89_ab4" >
<style>

/* inline tdc_css att */

.tdi_89_ab4{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_ab4{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_89_ab4{
                    display: inline-block;
                }.tdi_89_ab4 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_89_ab4 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_89_ab4 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_89_ab4 .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_89_ab4 .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_89_ab4 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_89_ab4 .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_89_ab4 .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_90_aa9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_aa9"   >
<style>
/* custom css */
.tdi_90_aa9 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				
				    position: relative;
				    top: 0px;
				}.tdi_90_aa9{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_90_aa9 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_91_544{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_91_544:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_91_544 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_92_d00 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_92_d00" >
<style>

/* inline tdc_css att */

.tdi_92_d00{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_92_d00{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_92_d00 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_92_d00{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_92_d00{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-02-02T21:16:15+00:00" >2 Febbraio 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_93_433 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_433"   >
<style>
/* custom css */
.tdi_93_433 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_93_433{
				    display: inline-block;
				}
</style>
<style>
.tdi_94_3e5{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_94_3e5:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_94_3e5 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_95_222 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_222"   >
<style>
/* custom css */
.tdi_95_222 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_95_222{
				    display: inline-block;
				}
</style>
<style>
.tdi_96_34f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_96_34f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_96_34f td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_98_30f  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_98_30f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_30f{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_99_b30 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99_b30" >
<style>

/* inline tdc_css att */

.tdi_99_b30{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_b30{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_b30{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_99_b30 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_99_b30 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_99_b30" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F02%2F02%2Fvolley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VOLLEY+%2F+RIVAROLO+%E2%80%93+Il+Rivarolo+Volley+vince+la+Coppa+Piemonte&url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F02%2F02%2Fvolley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/&amp;media=https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res.jpg&description=Il Finimpianti Rivarolo Volley ha vinto la Coppa Piemonte di serie C.La finale è stata giocata oggi, domenica 2 febbraio, presso il Palalancia di Chivasso.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=VOLLEY+%2F+RIVAROLO+%E2%80%93+Il+Rivarolo+Volley+vince+la+Coppa+Piemonte %0A%0A https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/&title=VOLLEY+%2F+RIVAROLO+%E2%80%93+Il+Rivarolo+Volley+vince+la+Coppa+Piemonte">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=VOLLEY / RIVAROLO – Il Rivarolo Volley vince la Coppa Piemonte&body=https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/&text=VOLLEY+%2F+RIVAROLO+%E2%80%93+Il+Rivarolo+Volley+vince+la+Coppa+Piemonte">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99_b30">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_101_233  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_101_233{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_103_77f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_103_77f{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_105_92b  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_105_92b{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_92b{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_92b{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_106_7e4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_107_51e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107_51e{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_107_51e {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_107_51e .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_107_51e {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_107_51e .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_107_51e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_107_51e .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_51e{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_109_774  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_109_774{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_109_774{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_109_774{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109_774{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_774{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_111_357  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_357{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_113_757  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_757{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_115_247 "  style="height: 32px"></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_116_e0e tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_e0e" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_116_e0e .td-audio-player{
                    font-size: 12px;
                }.tdi_116_e0e .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:PT Serif !important;
                }.tdi_116_e0e:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="522" 
                                        class="entry-thumb" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res-696x522.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="Rivarolo Finimpianti Rivarolo volley coppa piemonte (Res)"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_117_e73 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_117_e73" >
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_117_e73,
                .tdi_117_e73 > p{
			        font-family:PT Serif !important;font-size:20px !important;
		        }.tdi_117_e73 h1{
			        font-family:Rubik !important;
		        }.tdi_117_e73 h2{
			        font-family:Rubik !important;font-size:25px !important;
		        }.tdi_117_e73 h3{
			        font-family:Rubik !important;
		        }.tdi_117_e73 h4{
			        font-family:Rubik !important;
		        }.tdi_117_e73 h5{
			        font-family:Rubik !important;
		        }.tdi_117_e73 h6{
			        font-family:Rubik !important;
		        }.tdi_117_e73 li{
			        font-family:Rubik !important;line-height:1.8 !important;
		        }.tdi_117_e73 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_117_e73 blockquote p{
			        font-family:Rubik !important;
		        }.tdi_117_e73 .wp-caption-text{
			        font-family:Rubik !important;
		        }.tdi_117_e73,
				.tdi_117_e73 p{
			        color: #000000;
		        }.tdi_117_e73 .page-nav a,
				.tdi_117_e73 .page-nav span{
					color: #000000;
				}.tdi_117_e73 .page-nav > div{
					color: #000000;
				}.tdi_117_e73 .page-nav a:hover,
				.tdi_117_e73 .page-nav span:hover{
					color: #000000;
				}.tdi_117_e73 .page-nav a,
				.tdi_117_e73 .page-nav span,
				.tdi_117_e73 .page-nav > div{
					font-family:Rubik !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_e73,
                .tdi_117_e73 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_e73,
                .tdi_117_e73 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_117_e73 img.aligncenter,
				.td-pb-span12 .tdi_117_e73 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + 50px);
			        max-width: none !important;
		        }.tdi_117_e73,
                .tdi_117_e73 > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p style="font-size:25px"><strong>VOLLEY / RIVAROLO CANAVESE – Il Finimpianti Rivarolo Volley ha vinto la Coppa Piemonte di serie C.</strong></p>


<div id="metaslider-id-187330" style="max-width: 730px; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://concessionario.peugeot.it/paonessa" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessabannerarti.jpg" height="100" width="730" title="paonessabannerarti" alt="" class="slider-187330 slide-210370" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cofer.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferbanner.jpg" height="100" width="730" title="coferbanner" alt="" class="slider-187330 slide-204457" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>La finale è stata giocata oggi, domenica 2 febbraio, presso il Palalancia di Chivasso. Il Finimpianti Rivarolo Volley ha battuto il Ricotto Volley Villafranca Piemonte per 3 a 0 (21/25 – 11/25 – 25/25).</p>



<p>L&#8217;approdo alle finali era avvenuto con
la vittoria di 3 a 1 contro il Pizza Club Novara
(25/20-25/27-20/25-23/25), mentre il Ricotto aveva battuto l&#8217;Evo
Volley anch&#8217;esso per 3 a 1 (13/25-25/16-25/23-25/21).</p>



<p>Entusiasmo e gioia per il Rivarolo Volley: “È la prima volta – dichiara Davide Agostino – che il Rivarolo vince la coppa: alla trentasettesima edizione.”</p>


<div id="metaslider-id-187333" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc.jpg" height="100" width="730" title="originalvenariabannerpircc" alt="" class="slider-187333 slide-187334" /><a href="https://www.canaveselocal.it/i-produttori-del-mercato-di-campagna-amica-di-cuorgne/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/CAMPAGNA-AMICA-BANNER-730.jpg" height="100" width="730" title="CAMPAGNA AMICA BANNER 730" alt="" class="slider-187333 slide-209541" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerobannergennaio.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerobannergennaio.jpg" height="100" width="730" title="bollerobannergennaio" alt="" class="slider-187333 slide-513306" /></a></div></div>
        
    </div>
</div>



<div><a href="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-1-Res-1024x768.jpg" class="td-modal-image"><figure class="wp-block-image size-large td-caption-align-https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-1-Res.jpg"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-1-Res-1024x768.jpg" alt="" class="wp-image-515252" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-1-Res-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-1-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-1-Res-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-1-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-1-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-1-Res.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></a></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187327" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/urbanbanner.jpg" height="100" width="730" title="urbanbanner" alt="" class="slider-187327 slide-187329" /><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/banner-urban-Saldi-730-jpg.jpg" height="100" width="730" title="banner urban Saldi 730 jpg" alt="" class="slider-187327 slide-488202" /></a></div></div>
        
    </div>
</div>



<div><a href="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-2-Res.jpg" class="td-modal-image"><div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-2-Res.jpg" alt="" class="wp-image-515251" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-2-Res.jpg 680w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-2-Res-227x300.jpg 227w, https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-2-Res-113x150.jpg 113w" sizes="(max-width: 680px) 100vw, 680px" /></figure></div></a></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-208380" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-208380 ml-slider ms-theme-simply-dark nav-hidden">
    <div id="metaslider_container_208380">
        <div id="metaslider_208380" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-514248 ms-image"><a href="https://www.teatrodellaconcordia.it/eventi/rings/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/14-02-THE-LORD-OF-THE-RINGS-AND-THE-HOBBIT.jpg" height="100" width="730" alt="" class="slider-208380 slide-514248" title="14-02 THE LORD OF THE RINGS AND THE HOBBIT" /></a></li>
                <li style="display: none; width: 100%;" class="slide-514245 ms-image"><a href="https://www.teatrodellaconcordia.it/eventi/amleto/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/13-02-AMLETO.jpg" height="100" width="730" alt="" class="slider-208380 slide-514245" title="13-02 AMLETO" /></a></li>
                <li style="display: none; width: 100%;" class="slide-514243 ms-image"><a href="https://www.teatrodellaconcordia.it/eventi/peterpan/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/09-02-PETER-PAN.jpg" height="100" width="730" alt="" class="slider-208380 slide-514243" title="09-02 PETER PAN" /></a></li>
                <li style="display: none; width: 100%;" class="slide-208386 ms-image"><a href="https://www.teatrodellaconcordia.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/Banner-generico.jpg" height="100" width="730" alt="" class="slider-208380 slide-208386" title="Banner generico" /></a></li>
                <li style="display: none; width: 100%;" class="slide-514255 ms-image"><a href="https://www.teatrodellaconcordia.it/eventi/willie-peyote-2/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/19-02-WILLIE-PEYOTE.jpg" height="100" width="730" alt="" class="slider-208380 slide-514255" title="19-02 WILLIE PEYOTE" /></a></li>
                <li style="display: none; width: 100%;" class="slide-514260 ms-image"><a href="https://www.teatrodellaconcordia.it/eventi/vanessa-incontrada/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/25-02-VANESSA-INCONTRADA.jpg" height="100" width="730" alt="" class="slider-208380 slide-514260" title="25-02 VANESSA INCONTRADA" /></a></li>
                <li style="display: none; width: 100%;" class="slide-514251 ms-image"><a href="https://www.teatrodellaconcordia.it/eventi/the-music-of-hans-zimmer/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/14-02-THE-MUSIC-OF-HANS-ZIMMER-OTHERS.jpg" height="100" width="730" alt="" class="slider-208380 slide-514251" title="14-02 THE MUSIC OF HANS ZIMMER &amp; OTHERS" /></a></li>
                <li style="display: none; width: 100%;" class="slide-514257 ms-image"><a href="https://www.teatrodellaconcordia.it/eventi/work/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/24-02-WORK.jpg" height="100" width="730" alt="" class="slider-208380 slide-514257" title="24-02 WORK" /></a></li>
                <li style="display: none; width: 100%;" class="slide-514253 ms-image"><a href="https://www.teatrodellaconcordia.it/eventi/ketama/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/15-02-KETAMA.jpg" height="100" width="730" alt="" class="slider-208380 slide-514253" title="15-02 KETAMA" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div></div><div class="vc_row_inner tdi_119_53e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119_53e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_119_53e {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_119_53e .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_119_53e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_119_53e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_121_b3a  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_121_b3a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_121_b3a{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_b3a{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_b3a{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_b3a{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_123_5b3  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_123_5b3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_123_5b3{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_5b3{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_5b3{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_5b3{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_125_334 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_334{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_334{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_334{
display:none !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_127_676  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127_676{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_129_db3  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_129_db3{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_130_5b4 td_block_template_1"><div id="metaslider-id-514528" style="max-width: 730px; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-514528 ml-slider ms-theme-simply-dark nav-hidden">
    <div id="metaslider_container_514528">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_514528' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/cortinabanner2int.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/cortinabanner2int.jpg" height="100" width="730" title="cortinabanner2int" alt="" class="slider-514528 slide-514540" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/cortinabanner1int.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/cortinabanner1int.jpg" height="100" width="730" title="cortinabanner1int" alt="" class="slider-514528 slide-514539" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/cortinabanner3int.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/cortinabanner3int.jpg" height="100" width="730" title="cortinabanner3int" alt="" class="slider-514528 slide-514541" /></a></div></div>
        
    </div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_132_157  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_132_157{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_134_303  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134_303{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136_33b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_136_33b{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136_33b{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136_33b{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_138_e30  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_138_e30{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_140_7ff  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_140_7ff{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_7ff{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_7ff{
margin-bottom:15px !important;
}
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_141_e33 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_141_e33" >
<style>
.td-theme-wrap .tdi_141_e33 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_141_e33 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_141_e33 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_141_e33 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_141_e33 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_141_e33 .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_141_e33 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_141_e33 .td_quote_on_blocks,
            .td-theme-wrap .tdi_141_e33 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_141_e33 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_141_e33 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_141_e33 .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_141_e33 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_141_e33 .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_141_e33 .td-read-more a,
            .td-theme-wrap .tdi_141_e33 .td-weather-information:before,
            .td-theme-wrap .tdi_141_e33 .td-weather-week:before,
            .td-theme-wrap .tdi_141_e33 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_141_e33 .td-post-category,
            .td-theme-wrap .tdi_141_e33 .td-post-category:hover {
                background-color: #9b0d0d;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_141_e33{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_e33{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_141_e33{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Potrebbero interessarti anche</span></h4></div><div id=tdi_141_e33 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/01/31/rivarolo-canavese-progetti-culturali-in-citta-di-che-via-sei/" rel="bookmark" class="td-image-wrap" title="RIVAROLO CANAVESE – Progetti culturali in città: “Di che via sei?”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/01/Rivarolo-CS-Progetti-culturali-2-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/canavese/rivarolo-canavese/" class="td-post-category">Rivarolo Canavese</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/01/31/rivarolo-canavese-progetti-culturali-in-citta-di-che-via-sei/" rel="bookmark" title="RIVAROLO CANAVESE – Progetti culturali in città: “Di che via sei?”">RIVAROLO CANAVESE – Progetti culturali in città: “Di che via sei?”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/magda-bersini/">Magda Bersini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T16:49:35+00:00" >31 Gennaio 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">
RIVAROLO CANAVESE – Alcuni progetti culturali prenderanno vita nel 2020. La presentazione ai media è avvenuta questa mattina, venerdì 31 gennaio,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/01/31/rivarolo-canavese-progetti-culturali-in-citta-di-che-via-sei/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/01/31/rivarolo-canavese-imposta-sulla-pubblicita-perche-la-negoziazione-diretta-alla-dansar/" rel="bookmark" class="td-image-wrap" title="RIVAROLO CANAVESE – Imposta sulla pubblicità: perchè la negoziazione diretta alla Dansar?"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/01/rivarolo-comune-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/canavese/rivarolo-canavese/" class="td-post-category">Rivarolo Canavese</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/01/31/rivarolo-canavese-imposta-sulla-pubblicita-perche-la-negoziazione-diretta-alla-dansar/" rel="bookmark" title="RIVAROLO CANAVESE – Imposta sulla pubblicità: perchè la negoziazione diretta alla Dansar?">RIVAROLO CANAVESE – Imposta sulla pubblicità: perchè la negoziazione diretta alla Dansar?</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-31T10:14:51+00:00" >31 Gennaio 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">
RIVAROLO CANAVESE – Perchè è stata prorogata con negoziazione diretta l&#039;affidamento della gestione (liquidazione, accertamento e riscossione) dell&#039;imposta sulla pubblicità e...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/01/31/rivarolo-canavese-imposta-sulla-pubblicita-perche-la-negoziazione-diretta-alla-dansar/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/01/27/rivarolo-canavese-si-e-spenta-domenica-tarro-genta-domani-i-funerali/" rel="bookmark" class="td-image-wrap" title="RIVAROLO CANAVESE – Si è spenta Domenica Tarro Genta; domani i funerali"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/01/Tarro-Genta-res-Res-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/canavese/rivarolo-canavese/" class="td-post-category">Rivarolo Canavese</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/01/27/rivarolo-canavese-si-e-spenta-domenica-tarro-genta-domani-i-funerali/" rel="bookmark" title="RIVAROLO CANAVESE – Si è spenta Domenica Tarro Genta; domani i funerali">RIVAROLO CANAVESE – Si è spenta Domenica Tarro Genta; domani i funerali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-27T19:15:03+00:00" >27 Gennaio 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">
RIVAROLO CANAVESE – Si terrà domani, martedì 28 gennaio, alle 14.30, presso la Parrocchia di San Michele, l&#039;ultimo saluto a Domenica...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/01/27/rivarolo-canavese-si-e-spenta-domenica-tarro-genta-domani-i-funerali/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/01/27/rivarolo-canavese-torino-anche-15-temerari-soci-del-centro-attivita-subacquee-explorer-alla-121-edizione-del-cimento-invernale-orsi-polari-foto-e-video/" rel="bookmark" class="td-image-wrap" title="RIVAROLO CANAVESE / TORINO – Anche 15 “temerari”  soci del centro attività subacquee Explorer alla 121 edizione del Cimento Invernale &#8211; Orsi Polari (FOTO e VIDEO)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/01/Rivarolo-Sub-Explorer-Orsi-Polari-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/canavese/rivarolo-canavese/" class="td-post-category">Rivarolo Canavese</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/01/27/rivarolo-canavese-torino-anche-15-temerari-soci-del-centro-attivita-subacquee-explorer-alla-121-edizione-del-cimento-invernale-orsi-polari-foto-e-video/" rel="bookmark" title="RIVAROLO CANAVESE / TORINO – Anche 15 “temerari”  soci del centro attività subacquee Explorer alla 121 edizione del Cimento Invernale &#8211; Orsi Polari (FOTO e VIDEO)">RIVAROLO CANAVESE / TORINO – Anche 15 “temerari”  soci del centro attività subacquee Explorer alla 121 edizione del Cimento Invernale &#8211; Orsi Polari...</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-27T16:02:36+00:00" >27 Gennaio 2020</time></span><!--                            -->                                                    </span>
                    </div>

                    <div class="td-excerpt">
RIVAROLO CANAVESE / TORINO - Anche quest’anno, come ormai da lunga tradizione, domenica 26 gennaio si è svolta la 121 edizione...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/01/27/rivarolo-canavese-torino-anche-15-temerari-soci-del-centro-attivita-subacquee-explorer-alla-121-edizione-del-cimento-invernale-orsi-polari-foto-e-video/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_142_04b td_block_template_3">
<style>
.td-theme-wrap .tdi_142_04b .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_142_04b .td-subcat-item a:hover,
            .td-theme-wrap .tdi_142_04b .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_142_04b .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_142_04b .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_142_04b .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_142_04b .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_142_04b .td_quote_on_blocks,
            .td-theme-wrap .tdi_142_04b .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_142_04b .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_142_04b .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_142_04b .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_142_04b .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_142_04b .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_142_04b .td-read-more a,
            .td-theme-wrap .tdi_142_04b .td-weather-information:before,
            .td-theme-wrap .tdi_142_04b .td-weather-week:before,
            .td-theme-wrap .tdi_142_04b .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_142_04b .td-post-category,
            .td-theme-wrap .tdi_142_04b .td-post-category:hover {
                background-color: #9b0d0d;
            }
</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_142_04b .td-adspot-title{
					font-family:Rubik !important;font-weight:500 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Leggi anche...</span></h4></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6504847399096113"
     data-ad-slot="4154229325"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_144_7b7 "  style="height: 32px"></div></div></div><div class="vc_column tdi_146_540  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_146_540{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_146_540{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_540{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_540{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_147_04e td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_147_04e{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147_04e{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147_04e{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_147_04e .td-adspot-title{
					font-family:Rubik !important;
				}
</style><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6504847399096113"
     data-ad-slot="6022671033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_148_570 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_148_570{
margin-top:-20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148_570{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_570{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_148_570 .td-adspot-title{
					font-family:Rubik !important;
				}
</style><div id="metaslider-id-213220" style="width: 100%;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-213220 ml-slider ms-theme-simply-dark nav-hidden nav-hidden">
    <div id="metaslider_container_213220">
        <div id="metaslider_213220" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-213222 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" height="1484" width="1000" alt="Original Marines" class="slider-213220 slide-213222" title="Originalvenarialoc" /></a></li>
                <li style="display: none; width: 100%;" class="slide-213221 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerolocandinagennaio.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerolocandinagennaio.jpg" height="1484" width="1000" alt="" class="slider-213220 slide-213221" title="bollerolocandinagennaio" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_149_336 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_149_336{
margin-top:-20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_336{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_336{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_149_336 .td-adspot-title{
					font-family:Rubik !important;
				}
</style><div id="metaslider-id-514505" style="width: 100%;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-514505 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_514505">
        <div id="metaslider_514505" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-514514 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/cortinalocandin.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/cortinalocandin.jpg" height="1484" width="1000" alt="" class="slider-514505 slide-514514" title="cortinalocandin" /></a></li>
                <li style="display: none; width: 100%;" class="slide-514513 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessalocand.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessalocand.jpg" height="1484" width="1000" alt="" class="slider-514505 slide-514513" title="paonessalocand" /></a></li>
                <li style="display: none; width: 100%;" class="slide-514512 ms-image"><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/Urban-Saldi-Locandina.jpg" height="1484" width="1000" alt="" class="slider-514505 slide-514512" title="Urban Saldi Locandina" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_150_b4b td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_150_b4b{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_b4b{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_b4b{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_150_b4b .td-adspot-title{
					font-family:Rubik !important;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="metaslider-id-187198" style="width: 100%;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-187198 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_187198">
        <div id="metaslider_187198" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-187199 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenariabox.jpg" height="494" width="800" alt="" class="slider-187198 slide-187199" title="Originalvenariabox" /></li>
                <li style="display: none; width: 100%;" class="slide-514501 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/cortinabox.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/cortinabox.jpg" height="494" width="800" alt="" class="slider-187198 slide-514501" title="cortinabox" /></a></li>
                <li style="display: none; width: 100%;" class="slide-513308 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/bolleroboxgennaio.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/bolleroboxgennaio.jpg" height="494" width="800" alt="" class="slider-187198 slide-513308" title="bolleroboxgennaio" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_151_973 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_151_973{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_151_973{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_151_973{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_151_973 .td-adspot-title{
					font-family:Rubik !important;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="metaslider-id-187213" style="width: 100%;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-responsive metaslider-187213 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_187213">
        <ul id='metaslider_187213' class='rslides'>
            <li><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Italpressbox.jpg" height="619" width="800" alt="" class="slider-187213 slide-187214" title="Italpressbox" /></li>
        </ul>
        
    </div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_152_55a td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_152_55a{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152_55a{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_55a{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_152_55a .td-adspot-title{
					font-family:Rubik !important;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="metaslider-id-208388" style="width: 100%;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-responsive metaslider-208388 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_208388">
        <ul id='metaslider_208388' class='rslides'>
            <li><a href="https://www.teatrodellaconcordia.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/locandina-generica.jpg" height="1484" width="1000" alt="" class="slider-208388 slide-208400" title="locandina generica" /></a></li>
            <li style='display: none;'><a href="https://www.teatrodellaconcordia.it/eventi/peterpan/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/09-02-PETER-PAN-2.jpg" height="1484" width="1000" alt="" class="slider-208388 slide-514282" title="09-02 PETER PAN" /></a></li>
            <li style='display: none;'><a href="https://www.teatrodellaconcordia.it/eventi/amleto/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/13-02-AMLETO-2.jpg" height="1484" width="1000" alt="" class="slider-208388 slide-514284" title="13-02 AMLETO" /></a></li>
            <li style='display: none;'><a href="https://www.teatrodellaconcordia.it/eventi/the-music-of-hans-zimmer/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/14-02-THE-MUSIC-OF-HANS-ZIMMER-OTHERS-2.jpg" height="1484" width="1000" alt="" class="slider-208388 slide-514286" title="14-02 THE MUSIC OF HANS ZIMMER &amp; OTHERS" /></a></li>
            <li style='display: none;'><a href="https://www.teatrodellaconcordia.it/eventi/rings/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/14-02-THE-LORD-OF-THE-RINGS-AND-THE-HOBBIT-2.jpg" height="1484" width="1000" alt="" class="slider-208388 slide-514288" title="14-02 THE LORD OF THE RINGS AND THE HOBBIT" /></a></li>
            <li style='display: none;'><a href="https://www.teatrodellaconcordia.it/eventi/ketama/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/15-02-KETAMA-2.jpg" height="1484" width="1000" alt="" class="slider-208388 slide-514290" title="15-02 KETAMA" /></a></li>
            <li style='display: none;'><a href="https://www.teatrodellaconcordia.it/eventi/willie-peyote-2/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/19-02-WILLIE-PEYOTE-2.jpg" height="1484" width="1000" alt="" class="slider-208388 slide-514292" title="19-02 WILLIE PEYOTE" /></a></li>
            <li style='display: none;'><a href="https://www.teatrodellaconcordia.it/eventi/work/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/24-02-WORK-2.jpg" height="1484" width="1000" alt="" class="slider-208388 slide-514294" title="24-02 WORK" /></a></li>
            <li style='display: none;'><a href="https://www.teatrodellaconcordia.it/eventi/vanessa-incontrada/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/25-02-VANESSA-INCONTRADA-2.jpg" height="1484" width="1000" alt="" class="slider-208388 slide-514296" title="25-02 VANESSA INCONTRADA" /></a></li>
        </ul>
        
    </div>
</div></div><div class="td_block_wrap td_flex_block_5 tdi_153_3eb td-pb-border-top td_block_template_3 td_flex_block"  data-td-block-uid="tdi_153_3eb" >
<style>
.td-theme-wrap .tdi_153_3eb .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_153_3eb .td-subcat-item a:hover,
            .td-theme-wrap .tdi_153_3eb .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_153_3eb .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_153_3eb .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_153_3eb .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_153_3eb .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_153_3eb .td_quote_on_blocks,
            .td-theme-wrap .tdi_153_3eb .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_153_3eb .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_153_3eb .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_153_3eb .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_153_3eb .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_153_3eb .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_153_3eb .td-read-more a,
            .td-theme-wrap .tdi_153_3eb .td-weather-information:before,
            .td-theme-wrap .tdi_153_3eb .td-weather-week:before,
            .td-theme-wrap .tdi_153_3eb .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_153_3eb .td-post-category,
            .td-theme-wrap .tdi_153_3eb .td-post-category:hover {
                background-color: #9b0d0d;
            }
/* inline tdc_css att */

.tdi_153_3eb{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153_3eb{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153_3eb{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Al Teatro Concordia</span></h4></div><div id=tdi_153_3eb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/02/02/venaria-reale-al-teatro-concordia-peter-pan-ovvero-lisola-dei-bambini-sperduti/" rel="bookmark" class="td-image-wrap" title="VENARIA REALE – Al Teatro Concordia: PETER PAN &#8220;Ovvero l&#8217;isola dei bambini sperduti&#8221;"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/01/PETER-PAN.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <a href="https://www.obiettivonews.it/news/venaria-reale/teatro-concordia/" class="td-post-category">Teatro Concordia</a><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T07:00:00+00:00" >2 Febbraio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/02/02/venaria-reale-al-teatro-concordia-peter-pan-ovvero-lisola-dei-bambini-sperduti/" rel="bookmark" title="VENARIA REALE – Al Teatro Concordia: PETER PAN &#8220;Ovvero l&#8217;isola dei bambini sperduti&#8221;">VENARIA REALE – Al Teatro Concordia: PETER PAN &#8220;Ovvero l&#8217;isola dei bambini sperduti&#8221;</a></h3><div class="td-excerpt">
Teatro Concordia - Peter Pan è a tutti gli effetti un classico, capace di suggerirci ancora...</div><div class="td-read-more"><a href="https://www.obiettivonews.it/2020/02/02/venaria-reale-al-teatro-concordia-peter-pan-ovvero-lisola-dei-bambini-sperduti/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_154_b67 td_with_ajax_pagination td-pb-border-top td_block_template_3 td_flex_block"  data-td-block-uid="tdi_154_b67" >
<style>
.td-theme-wrap .tdi_154_b67 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_154_b67 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_154_b67 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_154_b67 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_154_b67 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #b53729;
            }
            
            .td-theme-wrap .tdi_154_b67 .td-block-title > * {
                background-color: #b53729;
            }

            
            .td-theme-wrap .tdi_154_b67 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_154_b67 .td_quote_on_blocks,
            .td-theme-wrap .tdi_154_b67 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_154_b67 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_154_b67 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_154_b67 .td-instagram-user a {
                color: #b53729;
            }

            .td-theme-wrap .tdi_154_b67 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_154_b67 .td-load-more-wrap a:hover {
                background-color: #b53729;
                border-color: #b53729;
            }

            .td-theme-wrap .tdi_154_b67 .td-read-more a,
            .td-theme-wrap .tdi_154_b67 .td-weather-information:before,
            .td-theme-wrap .tdi_154_b67 .td-weather-week:before,
            .td-theme-wrap .tdi_154_b67 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_154_b67 .td-post-category,
            .td-theme-wrap .tdi_154_b67 .td-post-category:hover {
                background-color: #b53729;
            }
/* inline tdc_css att */

.tdi_154_b67{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_154_b67{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_b67{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime News</span></h4></div><div id=tdi_154_b67 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <a href="https://www.obiettivonews.it/news/cronaca/canavese/rivarolo-canavese/" class="td-post-category">Rivarolo Canavese</a><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T21:16:15+00:00" >2 Febbraio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/" rel="bookmark" title="VOLLEY / RIVAROLO – Il Rivarolo Volley vince la Coppa Piemonte">VOLLEY / RIVAROLO – Il Rivarolo Volley vince la Coppa Piemonte</a></h3><div class="td-excerpt">
VOLLEY / RIVAROLO CANAVESE – Il Finimpianti Rivarolo Volley ha vinto la Coppa Piemonte di serie...</div><div class="td-read-more"><a href="https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <a href="https://www.obiettivonews.it/news/cronaca/canavese/aglie/" class="td-post-category">Agliè</a><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T20:09:49+00:00" >2 Febbraio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/02/02/aglie-chiusa-in-bellezza-la-40-edizione-del-carnevale-video/" rel="bookmark" title="AGLIÈ – Chiusa in bellezza la 40^ edizione del Carnevale (VIDEO)">AGLIÈ – Chiusa in bellezza la 40^ edizione del Carnevale (VIDEO)</a></h3><div class="td-excerpt">
AGLIÈ - Numerosi carri allegorici, preceduti dalle carrozze con i Conti di San Martino 2020, Jlenia...</div><div class="td-read-more"><a href="https://www.obiettivonews.it/2020/02/02/aglie-chiusa-in-bellezza-la-40-edizione-del-carnevale-video/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <a href="https://www.obiettivonews.it/primo-piano/" class="td-post-category">Primo Piano</a><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T19:05:42+00:00" >2 Febbraio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/02/02/cavour-le-guardie-zoofile-salvano-peggy-una-cagnolina-foto/" rel="bookmark" title="CAVOUR – Le Guardie Zoofile, salvano Peggy, una cagnolina (FOTO)">CAVOUR – Le Guardie Zoofile, salvano Peggy, una cagnolina (FOTO)</a></h3><div class="td-excerpt">
CAVOUR - Le guardie zoofile Agriambiente sono intervenuti l&#039;altro giorno, dopo diverse segnalazioni, in un cascinale...</div><div class="td-read-more"><a href="https://www.obiettivonews.it/2020/02/02/cavour-le-guardie-zoofile-salvano-peggy-una-cagnolina-foto/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <a href="https://www.obiettivonews.it/news/cronaca/canavese/valperga/" class="td-post-category">Valperga</a><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T11:41:47+00:00" >2 Febbraio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/02/02/valperga-avviata-la-raccolta-di-cimici-asiatiche/" rel="bookmark" title="VALPERGA – Avviata la raccolta di ..cimici asiatiche">VALPERGA – Avviata la raccolta di ..cimici asiatiche</a></h3><div class="td-excerpt">
VALPERGA – Il Comune di Valperga ha pubblicato una richiesta alquanto anomala, ai cittadini: la raccolta...</div><div class="td-read-more"><a href="https://www.obiettivonews.it/2020/02/02/valperga-avviata-la-raccolta-di-cimici-asiatiche/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <a href="https://www.obiettivonews.it/primo-piano/" class="td-post-category">Primo Piano</a><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T11:19:12+00:00" >2 Febbraio 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/02/02/salassa-arrestato-56enne-per-droga-video/" rel="bookmark" title="SALASSA – Arrestato 56enne per droga (VIDEO)">SALASSA – Arrestato 56enne per droga (VIDEO)</a></h3><div class="td-excerpt">
SALASSA - I Carabinieri del Nucleo Operativo e Radiomobile di Ivrea hanno arrestato un italiano di...</div><div class="td-read-more"><a href="https://www.obiettivonews.it/2020/02/02/salassa-arrestato-56enne-per-droga-video/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_154_b67" data-td_block_id="tdi_154_b67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_154_b67" data-td_block_id="tdi_154_b67"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div><div id="tdi_155_7be" class="tdc-row"><div class="vc_row tdi_156_403  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_156_403{
                    min-height: 0;
                }
</style><div class="vc_column tdi_158_535  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_158_535{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_159_395" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_160_4a5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_160_4a5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_162_666  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_162_666{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_164_656  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_164_656{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_166_876  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_166_876{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_168_56e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_168_56e{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_168_56e{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168_56e{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_168_56e{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_169_e50" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_170_bd4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_170_bd4{
                    min-height: 0;
                }
</style><div class="vc_column tdi_172_a74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_172_a74{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_173_aeb" class="tdc-row"><div class="vc_row tdi_174_0f3  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_174_0f3{
                    min-height: 0;
                }
</style><div class="vc_column tdi_176_473  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_176_473{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_177_bcc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_178_073  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_178_073{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_178_073 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_178_073 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_178_073 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_178_073 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_178_073 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_178_073 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178_073{
padding-right:6px !important;
padding-left:6px !important;
}
}

</style><div class="vc_column tdi_180_463  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_180_463{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_180_463{
width:330px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_180_463{
width:320px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_180_463{
width:216px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_180_463{
width:auto !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione ON"></span><meta itemprop="datePublished" content="2020-02-02T21:16:15+01:00"><meta itemprop="dateModified" content="2020-02-02T21:16:17+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2020/02/02/volley-rivarolo-il-rivarolo-volley-vince-la-coppa-piemonte/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews-300x73.png"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline" content="Ha battuto in finale il Ricotto Volley Villafranca Piemonte 3-0"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2020/02/Rivarolo-Finimpianti-Rivarolo-volley-coppa-piemonte-Res.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="900"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->


    <div class="td-footer-page td-footer-container td-container-wrap">
        <!-- footer content --><div id="tdi_181_736" class="tdc-zone"><div class="tdc_zone tdi_182_426  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_182_426{
                    min-height: 0;
                }
</style><div id="tdi_183_b73" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_184_733  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_184_733{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_184_733 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_184_733 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_184_733{
margin-right:150px !important;
margin-left:150px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_184_733 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_184_733{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_184_733{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_184_733{
padding-top:30px !important;
}
}

</style>
<div class="tdi_183_b73_rand_style td-element-style" ><style>
.tdi_183_b73_rand_style{
background-color:#9b0d0d !important;
}
 </style></div><div class="vc_column tdi_186_333  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_186_333{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_186_333{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_188_b64  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_188_b64{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_188_b64 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_188_b64 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_188_b64 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_188_b64 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_188_b64{
margin-bottom:12px !important;
}

.tdi_188_b64 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_190_b27  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_190_b27{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_190_b27{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_190_b27{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_190_b27{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_191_222 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_191_222" >
<style>
.td-theme-wrap .tdi_191_222 .td-block-title > *,
            .td-theme-wrap .tdi_191_222 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_191_222 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_191_222 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_191_222 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_191_222 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_191_222 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_191_222 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_191_222 .td_quote_on_blocks,
            .td-theme-wrap .tdi_191_222 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_191_222 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_191_222 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_191_222 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_191_222 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_191_222 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_191_222 .td-read-more a,
            .td-theme-wrap .tdi_191_222 .td-weather-information:before,
            .td-theme-wrap .tdi_191_222 .td-weather-week:before,
            .td-theme-wrap .tdi_191_222 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_191_222 .td-post-category,
            .td-theme-wrap .tdi_191_222 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_191_222{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_191_222 .td-block-title a,
				.tdi_191_222 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}.tdi_191_222 .td-block-title{
					text-align: center;
				}.tdi_191_222.td_block_template_4 .td-block-title > *:before{
				    right: 10px;
				}.tdi_191_222.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
				}.tdi_191_222.td_block_template_9 .td-block-title:after{
					right: 0;
				}.tdi_191_222.td_block_template_13 .td-block-subtitle{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_191_222 .td-block-title a,
				.tdi_191_222 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_191_222 .td-block-title a,
				.tdi_191_222 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_191_222 .td-block-title a,
				.tdi_191_222 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SEGUICI!</span></h4></div></div></div></div></div><div class="vc_row_inner tdi_193_035  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_193_035{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_193_035 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_193_035 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_193_035 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_193_035 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_193_035{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_193_035 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_193_035{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_193_035{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_195_339  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_195_339{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_196_bd7 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_196_bd7" >
<style>

/* inline tdc_css att */

.tdi_196_bd7{
padding-top:2px !important;
}

</style>
<style>
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_197_b03 .tdm-social-item-wrap{
					width: 25%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_197_b03 .tdm-social-item-wrap:nth-child(4n+1){
					clear: both;
				}.tdi_197_b03 .tdm-social-item-wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_197_b03{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_197_b03 .tdm-social-item{
				    display: inline-block;
				
					width: 54px;
					height: 54px;
				}.tdi_197_b03 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 54px;
				}.tdi_197_b03 .tdm-social-item i.td-icon-twitter,
				.tdi_197_b03 .tdm-social-item i.td-icon-linkedin,
				.tdi_197_b03 .tdm-social-item i.td-icon-pinterest,
				.tdi_197_b03 .tdm-social-item i.td-icon-blogger,
				.tdi_197_b03 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_197_b03 .tdm-social-item i,
				.tds-team-member2 .tdi_197_b03.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_197_b03 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_197_b03.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_197_b03 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:600 !important;
				}.tdi_197_b03 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #1e73be;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_197_b03 .tdm-social-item-wrap{
					clear: none !important;
				}.tdi_197_b03 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_197_b03 .tdm-social-item-wrap{
					clear: none !important;
				}.tdi_197_b03 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_197_b03 .tdm-social-item-wrap{
					clear: none !important;
				}.tdi_197_b03 .tdm-social-item{
					width: 57px;
					height: 57px;
				}.tdi_197_b03 .tdm-social-item i{
					line-height: 57px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_197_b03"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/ObiettivoNews" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/ObiettivoNews" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_199_b57  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_199_b57{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_199_b57 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_199_b57 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_199_b57 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_199_b57 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_199_b57{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_199_b57 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_199_b57{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_199_b57{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_201_bb0  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_201_bb0{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_202_537 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_202_537" >
<style>
.td-theme-wrap .tdi_202_537 .block-title > * {
                color: #ffffff;
            }
</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_202_537,
                .tdi_202_537 p{
			        font-family:Rubik !important;font-size:18px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #ffffff;">Mail: redazione@obiettivonews.it</span></p>
</div></div></div></div></div><div class="vc_column_inner tdi_204_404  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_204_404{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_205_087 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_205_087" >
<style>
.td-theme-wrap .tdi_205_087 .block-title > * {
                color: #ffffff;
            }
</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=Rubik:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_205_087,
                .tdi_205_087 p{
			        font-family:Rubik !important;font-size:18px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #ffffff;">WhatsApp: 342.8644960</span></p>
</div></div></div></div></div></div></div></div></div></div><div id="tdi_206_533" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_207_4b7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_207_4b7{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_207_4b7{
position:relative;
}

.tdi_207_4b7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_206_533_rand_style td-element-style" ><style>
.tdi_206_533_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_209_374  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_209_374{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_210_b30 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_210_b30" >
<style>

/* inline tdc_css att */

.tdi_210_b30{
padding-top:2px !important;
border-color:#7f1919 !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_210_b30{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
@import url("https://fonts.googleapis.com/css?family=PT+Serif:400|Open+Sans:300italic,400,400italic,600,600italic,700|Roboto:300,400,400italic,500,500italic,700,900&display=swap");
.tdi_210_b30 .tdm-descr{
                    color: #7f1919;
                
					font-family:PT Serif !important;font-size:14px !important;font-weight:600 !important;
				}.tdi_210_b30 .tdm-descr a{
                    color: #ffffff;
                }.tdi_210_b30 .tdm-descr a:hover{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_210_b30 .tdm-descr{
					font-family:PT Serif !important;font-size:11px !important;font-weight:600 !important;
				}
}
</style><p class="tdm-descr">© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013</p></div></div></div></div></div></div></div>    </div>

    
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Utilizziamo tecnologie, quali quelle dei cookie, ed elaboriamo i dati personali, quali gli indirizzi IP e gli identificatori dei cookie, per personalizzare gli annunci e i contenuti in base ai tuoi interessi, misurare le prestazioni di annunci e contenuti e ricavare informazioni sul pubblico che ha visualizzato gli annunci e i contenuti. Fai clic sui pulsanti per acconsentire all'utilizzo di questa tecnologia e al trattamento dei tuoi dati personali per queste finalità. <br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a  id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Non accetto</a> <a href='https://www.obiettivonews.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Se vuoi saperne di più leggi l'informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":true,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e37430b7b988
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap {
margin-top: 120px;
}
</style>

<div class="td-container">
<meta property="fb:pages" content=401328703316567/> 

</div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><div id='evo_global_data' data-d='{"calendars":[]}'></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.16.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.8.5'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"51faae11ba"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.15.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_187213 = function($) {
            $('#metaslider_187213').responsiveSlides({ 
                timeout:2500,
                pager:false,
                nav:false,
                pause:true,
                speed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187213');
        };
        var timer_metaslider_187213 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187213, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187213, 1) : metaslider_187213(window.jQuery);
        };
        timer_metaslider_187213();
var metaslider_208388 = function($) {
            $('#metaslider_208388').responsiveSlides({ 
                timeout:4000,
                pager:false,
                nav:true,
                pause:true,
                speed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_208388');
        };
        var timer_metaslider_208388 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_208388, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_208388, 1) : metaslider_208388(window.jQuery);
        };
        timer_metaslider_208388();
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>