<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>ROCK POLITICK - La Politica dei Social Media (VIDEO) | ObiettivoNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/logo-quad-on-rosso.png">
<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kristian Cuci per questa prima puntata di Rock Politick, ci parla della Politica dei Social Media, sia con un testo accattivante, sia direttamente in video"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ROCK POLITICK - La Politica dei Social Media (VIDEO) | ObiettivoNews" />
<meta property="og:description" content="Kristian Cuci per questa prima puntata di Rock Politick, ci parla della Politica dei Social Media, sia con un testo accattivante, sia direttamente in video" />
<meta property="og:url" content="https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:section" content="Rock Politick" />
<meta property="article:published_time" content="2019-11-25T21:01:11+01:00" />
<meta property="article:modified_time" content="2019-11-25T21:01:47+01:00" />
<meta property="og:updated_time" content="2019-11-25T21:01:47+01:00" />
<meta property="fb:app_id" content="1716836308588591" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/11/maxresdefault-18.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2019/11/maxresdefault-18.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kristian Cuci per questa prima puntata di Rock Politick, ci parla della Politica dei Social Media, sia con un testo accattivante, sia direttamente in video" />
<meta name="twitter:title" content="ROCK POLITICK - La Politica dei Social Media (VIDEO) | ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/11/maxresdefault-18.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it/","sameAs":["https://www.facebook.com/ObiettivoNews/","https://www.instagram.com/obiettivonews5978/","https://www.linkedin.com/company/9462610/","https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ?view_as=subscriber","https://twitter.com/ObiettivoNews1"],"logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","width":1168,"height":374,"caption":"ObiettivoNews"},"image":{"@id":"https://www.obiettivonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/#primaryimage","url":"https://www.obiettivonews.it/wp-content/uploads/2019/11/maxresdefault-18.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/#webpage","url":"https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/","inLanguage":"it-IT","name":"ROCK POLITICK - La Politica dei Social Media (VIDEO) | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/#primaryimage"},"datePublished":"2019-11-25T21:01:11+01:00","dateModified":"2019-11-25T21:01:47+01:00","description":"Kristian Cuci per questa prima puntata di Rock Politick, ci parla della Politica dei Social Media, sia con un testo accattivante, sia direttamente in video"},{"@type":"Article","@id":"https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/#webpage"},"author":{"@id":"https://www.obiettivonews.it/#/schema/person/ace9d12601cde8cc446ae3bacbcd5fd3"},"headline":"ROCK POLITICK &#8211; La Politica dei Social Media (VIDEO)","datePublished":"2019-11-25T21:01:11+01:00","dateModified":"2019-11-25T21:01:47+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/#webpage"},"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"image":{"@id":"https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/#primaryimage"},"articleSection":"Rock Politick"},{"@type":["Person"],"@id":"https://www.obiettivonews.it/#/schema/person/ace9d12601cde8cc446ae3bacbcd5fd3","name":"Kristian Cuci","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; ROCK POLITICK &#8211; La Politica dei Social Media (VIDEO) Feed dei commenti" href="https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adf' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=212228' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F11%2F25%2Frock-politick-la-politica-dei-social-media-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F11%2F25%2Frock-politick-la-politica-dei-social-media-video%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"662f40354f","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"662f40354f","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.8" />

		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="amphtml" href="https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.obiettivonews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/news/rock-politick/",
                    "name": "Rock Politick"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/",
                    "name": "ROCK POLITICK &#8211; La Politica dei Social Media (VIDEO)"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41610984-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-212228 single-format-video td-standard-pack rock-politick-la-politica-dei-social-media-video global-block-template-1 single_template_13 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obiettivo-container"><ul id="menu-obiettivo" class="td-mobile-main-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-179712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li id="menu-item-158070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">8.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Turin</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì 25 20 Novembre19
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altro" class="top-header-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-136715"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-9002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9002"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-142023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142023"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità su ObiettivoNews</a></li>
	<li id="menu-item-142022" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-142022"><a href="https://www.obiettivonews.it/2019/02/25/autoregolamentazione-la-pubblicita-elettorale-2019-sul-quotidiano-online-obiettivonews/">AUTOREGOLAMENTAZIONE PER LA PUBBLICITÁ ELETTORALE 2019 SUL QUOTIDIANO ONLINE OBIETTIVONEWS</a></li>
</ul>
</li>
<li id="menu-item-9405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9405"><a href="https://www.obiettivonews.it/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-9009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9009"><a href="https://www.obiettivonews.it/lavora-noi/">Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-156152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children td-menu-item td-normal-menu menu-item-156152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a>
<ul class="sub-menu">
	<li id="menu-item-156153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156153"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-187677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187677"><a href="https://www.obiettivonews.it/contattaci/">Contatti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.obiettivonews.it/">
			<img class="td-retina-data"  data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/08/Testata-quotidiano-ON.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Testata-quotidiano-ON.png" alt="ON ObiettivoNews" title="ON ObiettivoNews" width="1219"/>
			<span class="td-visual-hidden">ObiettivoNews</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/09/logoamp.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/09/logoamp.png" alt="ON ObiettivoNews" title="ON ObiettivoNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/08/Testata-quotidiano-ON.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Testata-quotidiano-ON.png" alt="ON ObiettivoNews" title="ON ObiettivoNews"/>
		</a>
	    </div>
    <div class="menu-obiettivo-container"><ul id="menu-obiettivo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_dc0 td_block_template_1">
<style>
/* custom css */
.tdi_1_dc0.td-a-rec-img{
				    text-align: left;
				}.tdi_1_dc0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.facebook.com/UrbanCenterRivarolo/"><img class="alignleft wp-image-153035" src="https://www.obiettivonews.it/wp-content/uploads/urbanbannerbordo.jpg" alt="" width="730" height="100" /></a> 

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-212228" class="post-212228 post type-post status-publish format-video has-post-thumbnail category-rock-politick post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in News" class="entry-crumb" href="https://www.obiettivonews.it/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Rock Politick" class="entry-crumb" href="https://www.obiettivonews.it/news/rock-politick/">Rock Politick</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ROCK POLITICK &#8211; La Politica dei Social Media (VIDEO)</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">ROCK POLITICK &#8211; La Politica dei Social Media (VIDEO)</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.obiettivonews.it/author/kristian-cuci/">Kristian Cuci</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-25T21:01:11+00:00" >25 Novembre 2019</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F11%2F25%2Frock-politick-la-politica-dei-social-media-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ROCK+POLITICK+%E2%80%93+La+Politica+dei+Social+Media+%28VIDEO%29&url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F11%2F25%2Frock-politick-la-politica-dei-social-media-video%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/&amp;media=https://www.obiettivonews.it/wp-content/uploads/2019/11/maxresdefault-18.jpg&description=Kristian Cuci per questa prima puntata di Rock Politick, ci parla della Politica dei Social Media, sia con un testo accattivante, sia direttamente in video">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ROCK+POLITICK+%E2%80%93+La+Politica+dei+Social+Media+%28VIDEO%29 %0A%0A https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/&title=ROCK+POLITICK+%E2%80%93+La+Politica+dei+Social+Media+%28VIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=ROCK POLITICK &#8211; La Politica dei Social Media (VIDEO)&body=https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/&text=ROCK+POLITICK+%E2%80%93+La+Politica+dei+Social+Media+%28VIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/vJXU8xZV7o0?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            
<p style="font-size:25px"><strong><em> “Sono Giorgia. Sono una madre. Sono cristiana.” </em></strong></p>



<p>Sono queste le tre fasi pronunciate dal leader di “Fratelli d’Italia” Giorgia Meloni, che hanno spopolato nel web diventando una delle hit in tendenza per alcuni giorni. Sono convinto che nel leggerle il 90% di voi le abbia canticchiate in testa, ma non c’è da stupirsi perchè il remix ha invaso Facebook, Instagram e Twitter: i “must” quotidiani delle nostre vite.<strong><em>  </em></strong></p>



<p>Può sembrare provocatorio definirli
dei “must”, ma chi passa un’intera giornata senza aprire uno
dei tre social media appena citati? Ecco. 
</p>


<div id="metaslider-id-187330" style="max-width: 730px; margin: 0 auto;" class="ml-slider-3-15-2 ml-slider-pro-2-15-1 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cofer.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferbanner.jpg" height="100" width="730" title="coferbanner" alt="" class="slider-187330 slide-204457" /></a><a href="https://concessionario.peugeot.it/paonessa" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/nuova-peugeot-208-730x100.jpg" height="100" width="730" title="nuova peugeot 208 730x100" alt="" class="slider-187330 slide-210370" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Il potere dei
social non è ancora ben chiaro, ma sicuramente gli anni in cui le
famiglie si radunavano intorno alle tv sembra ormai già lontano,
come molto lontani sembrano gli anni in cui Silvio Berlusconi si
affacciava alle porte di Mediaset, tra un programma futile e un film
in prima serata , nelle vesti del Messia, incaricato di salvare
l’Italia. Ed è proprio questo il punto. Il modo per intromettersi
nelle vite dei cittadini italiani non è piu’ apparire sulla Rai e
su Mediaset negli orari di punta, ma è manipolare le sempre piu’
potenti piattaforme social. Questo è ben chiaro ai nuovi politici,
che investono gran parte delle proprie risorse in questo tipo di
comunicazione elettorale post-moderna. I “maestri” di questo
nuovo mondo, in Italia sono, per l’ appunto, Giorgia Meloni e i due
“Mattei” della politica italiana che, in questi anni, grazie alla
loro credibilità nel web sono riusciti a spodestare, in un batter d’
occhio, mostri sacri del panorama politico italiano come Bersani,
D’Alema e Berlusconi, ormai vecchi per il nuovo mondo social.</p>


<div id="metaslider-id-209484" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-2 ml-slider-pro-2-15-1 metaslider metaslider-nivo metaslider-209484 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_209484">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_209484' class='nivoSlider'><a href="https://www.cmservicesrl.it/vigilanza-armata/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/banner-bozza-bianca-730-2.jpg" height="100" width="730" title="banner-bozza-bianca-730-2" alt="" class="slider-209484 slide-209488" /></a><a href="https://www.cmservicesrl.it/vigilanza-armata/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/banner-bozza-bianca-730-1.jpg" height="100" width="730" title="banner-bozza-bianca-730-1" alt="" class="slider-209484 slide-209487" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Ma perché Instagram, Facebook e
Twitter sono cosi potenti per la comunicazione elettorale? Semplice,
è il modo che hanno i politici, considerati ai tempi della I
Repubblica come esseri misteriosi e cupi, per sembrare uguali a noi,
ossia persone umane che hanno la nostra stessa routine, i nostri
stessi problemi e i nostri stessi interessi. Questa tendenza di
popolarizzazione della comunicazione sta sfuggendo di mano anche
dall’altra parte dell’ Oceano, dove gli statunitensi si stanno
rendendo sempre piu’ conto della tossico-dipendenza di Trump per i
tweet, che, spesso e volentieri, utilizza in maniera inappropriata
per la carica istituzionale che riveste.</p>



<p>Tornando a noi, la popolarizzazione
della comunicazione elettorale non è l’ unica tendenza che i
social si portano dietro da alcuni anni. In un mondo che va sempre
piu’ veloce come il nostro, le fake news sono un enorme problema
per la scarsa disinformazione dei cittadini e soprattutto sono un
problema per la generazione Z e per i Millenials, che sono immersi in
questo mondo dalla nascita e che basano la loro informazione sullo
scambio di news in questa “grande piazza” che è il web. Ma cosa
sono effettivamente le fake news? Le fake news sono delle notizie
ingannevoli o distorte, che fanno leva sulla superficialità dei
lettori, e che hanno come unico intento quello di disinformare il
pubblico e sollevare paura e odio. Durante le ultime elezioni
americane i social network sono stati invasi da un sistema di fake
news programmato e finanziato dall’ oligarchia Russa per
avvantaggiare il Partito Repubblicano di Trump, coinvolgendolo quindi
nel grande scandalo del Russiagate, che sta muovendo in queste
settimane il Congresso Americano per la votazione dell’ impeachment
nei confronti del Presidente statunitense per reati contro lo Stato.</p>


<div id="metaslider-id-187333" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-2 ml-slider-pro-2-15-1 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><a href="https://www.canaveselocal.it/i-produttori-del-mercato-di-campagna-amica-di-cuorgne/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/CAMPAGNA-AMICA-BANNER-730.jpg" height="100" width="730" title="CAMPAGNA AMICA BANNER 730" alt="" class="slider-187333 slide-209541" /></a><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc.jpg" height="100" width="730" title="originalvenariabannerpircc" alt="" class="slider-187333 slide-187334" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>I social media sono quindi un’ arma
molto potente e possono creare ingenti danni alla democrazia, non è
un caso quindi che Mark Zuckerberg, il presidente di Facebook inc.,
sia una delle persone piu’ influenti e ricche del pianeta e che
lavori a stretto contatto con i poteri forti per cercare di limitare,
attraverso la Costituzione, le campagne elettorali nelle sue aziende
cibernautiche. 
</p>



<p>Potrebbe essere già tardi, ma bisogna trovare una soluzione e dei limiti a questo strapotere dei social, per non rischiare di esserne vittime inconsciamente e per cercare di non far diventare “1984”, il romanzo distopico di Orwell, un romanzo realistico.</p>


<div id="metaslider-id-187327" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-2 ml-slider-pro-2-15-1 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/urbanbanner.jpg" height="100" width="730" title="urbanbanner" alt="" class="slider-187327 slide-187329" /></div></div>
        
    </div>
</div>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Rock Politick" width="696" height="392" src="https://www.youtube.com/embed/vJXU8xZV7o0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-208380" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-2 ml-slider-pro-2-15-1 metaslider metaslider-nivo metaslider-208380 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_208380">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_208380' class='nivoSlider'><a href="https://www.teatrodellaconcordia.it/eventi/ilsilenziogrande/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/IL-SILENZIO-GRANDE-1.jpg" height="100" width="730" title="IL SILENZIO GRANDE" alt="" class="slider-208380 slide-211191" /></a><a href="https://www.teatrodellaconcordia.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/Banner-generico.jpg" height="100" width="730" title="Banner generico" alt="" class="slider-208380 slide-208386" /></a><a href="https://www.teatrodellaconcordia.it/eventi/the-stranglers/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/THE-STRANGLERS-1.jpg" height="100" width="730" title="THE STRANGLERS" alt="" class="slider-208380 slide-211194" /></a><a href="https://www.teatrodellaconcordia.it/eventi/russianationalshow/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/RUSSIAN-NATIONAL-SHOW-“GZHEL”.jpg" height="100" width="730" title="RUSSIAN NATIONAL SHOW “GZHEL”" alt="" class="slider-208380 slide-211196" /></a><a href="https://www.teatrodellaconcordia.it/eventi/labellaelabestia/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/LA-BELLA-E-LA-BESTIA-1.jpg" height="100" width="730" title="LA BELLA E LA BESTIA" alt="" class="slider-208380 slide-211192" /></a><a href="https://www.teatrodellaconcordia.it/eventi/il-lago-dei-cigni-ballet-from-russia/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/GOSPEL-GROOVE-LOVE-PASSION-1.jpg" height="100" width="730" title="GOSPEL - GROOVE - LOVE - PASSION" alt="" class="slider-208380 slide-211190" /></a><a href="https://www.teatrodellaconcordia.it/eventi/il-lago-dei-cigni-ballet-from-russia/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/LAGO-DEI-CIGNI-1.jpg" height="100" width="730" title="LAGO DEI CIGNI" alt="" class="slider-208380 slide-211193" /></a></div></div>
        
    </div>
</div>



<figure class="wp-block-gallery columns-2 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://www.obiettivonews.it/wp-content/uploads/2019/11/salvini-renzi.jpg"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/salvini-renzi-1024x682.jpg" alt="" data-id="212229" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2019/11/salvini-renzi.jpg" data-link="https://www.obiettivonews.it/?attachment_id=212229" class="wp-image-212229" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/11/salvini-renzi-1024x682.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2019/11/salvini-renzi-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/11/salvini-renzi-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/11/salvini-renzi-1068x711.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2019/11/salvini-renzi-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/2019/11/salvini-renzi.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://www.obiettivonews.it/wp-content/uploads/2019/11/trump-zuc.jpg"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/trump-zuc-1024x574.jpg" alt="" data-id="212230" data-full-url="https://www.obiettivonews.it/wp-content/uploads/2019/11/trump-zuc.jpg" data-link="https://www.obiettivonews.it/?attachment_id=212230" class="wp-image-212230" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/11/trump-zuc-1024x574.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2019/11/trump-zuc-300x168.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/11/trump-zuc-696x390.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/11/trump-zuc-1068x599.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2019/11/trump-zuc-749x420.jpg 749w, https://www.obiettivonews.it/wp-content/uploads/2019/11/trump-zuc.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure></li></ul></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187336" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-2 ml-slider-pro-2-15-1 metaslider metaslider-nivo metaslider-187336 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187336">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187336' class='nivoSlider'><a href="https://www.facebook.com/Pro-Loco-Cuorgn%C3%A8-1428620780768383/?__tn__=%2CdkCH-R-R&amp;eid=ARAHGA-mPdwqJDvDgd4ARqE0kgxmG1kCMLDkAoucIWsbWfl7jCYY2SYJNcahGE1rTZCcBkg0NpsL7CGD&amp;hc_ref=ARR_7crMARNo5NBa1wt-acRoOeXMaFwacFm3DQzSL4PL0YRX1W0GtwjW09fU7s9rxJY&amp;fref=nf&amp;hc_location=group" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/cuorgne-negozi-natale-banner-730.jpg" height="100" width="730" title="cuorgne negozi natale banner 730" alt="" class="slider-187336 slide-211025" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/11/volantino-Loris.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/Bairo-Loris-BANNER.jpg" height="100" width="730" title="Bairo Loris BANNER" alt="" class="slider-187336 slide-212236" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/11/MERCA-STORICO.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/castellamonte-banner.jpg" height="100" width="730" title="castellamonte banner" alt="" class="slider-187336 slide-211680" /></a></div></div>
        
    </div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.obiettivonews.it/author/kristian-cuci/">Kristian Cuci</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kristian Cuci"></span><meta itemprop="datePublished" content="2019-11-25T21:01:11+00:00"><meta itemprop="dateModified" content="2019-11-25T21:01:47+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2019/08/Testata-quotidiano-ON.png"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline " content="ROCK POLITICK - La Politica dei Social Media (VIDEO)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2019/11/maxresdefault-18.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_4_4ce td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_4ce" ><script>var block_tdi_4_4ce = new tdBlock();
block_tdi_4_4ce.id = "tdi_4_4ce";
block_tdi_4_4ce.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_4ce","td_column_number":3,"live_filter_cur_post_id":212228,"live_filter_cur_post_author":"27","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_4ce","tdc_css_class_style":"tdi_4_4ce_rand_style"}';
block_tdi_4_4ce.td_column_number = "3";
block_tdi_4_4ce.block_type = "td_block_related_posts";
block_tdi_4_4ce.post_count = "1";
block_tdi_4_4ce.found_posts = "1";
block_tdi_4_4ce.header_color = "";
block_tdi_4_4ce.ajax_pagination_infinite_stop = "";
block_tdi_4_4ce.max_num_pages = "1";
tdBlocksArray.push(block_tdi_4_4ce);
</script><h4 class="td-related-title td-block-title"><a id="tdi_5_4ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_4ce" href="#">POTREBBERO INTERESSARTI ANCHE</a><a id="tdi_6_254" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_4ce" href="#">ALTRI ARTICOLI DEL GIORNALISTA</a></h4><div id=tdi_4_4ce class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/11/22/conto-alla-rovescia-parte-rock-politick/" rel="bookmark" class="td-image-wrap" title="Conto alla rovescia&#8230;parte Rock Politick!"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/11/RockPoliticklogo-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/11/RockPoliticklogo-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/11/RockPoliticklogo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conto alla rovescia&#8230;parte Rock Politick!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/22/conto-alla-rovescia-parte-rock-politick/" rel="bookmark" title="Conto alla rovescia&#8230;parte Rock Politick!">Conto alla rovescia&#8230;parte Rock Politick!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_4ce" data-td_block_id="tdi_4_4ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_4_4ce" data-td_block_id="tdi_4_4ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/25/rock-politick-la-politica-dei-social-media-video/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="https://www.obiettivonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='212228' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bc93b2e0b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="79"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6504847399096113"
     data-ad-slot="6022671033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-15-2 ml-slider-pro-2-15-1 metaslider metaslider-nivo metaslider-187163 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187163">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187163' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/11/locandinacmservice.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/locandinacmservice.jpg" height="1484" width="1000" title="locandinacmservice" alt="" class="slider-187163 slide-209490" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/11/volantino-Loris.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/volantino-Loris.jpg" height="1484" width="1000" title="volantino Loris" alt="" class="slider-187163 slide-212234" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cofer.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/cofer-1000x1484.jpg" height="1484" width="1000" title="cofer" alt="" class="slider-187163 slide-204459" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" height="1484" width="1000" title="Originalvenarialoc" alt="" class="slider-187163 slide-187164" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/11/MERCA-STORICO.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/MERCA-STORICO.jpg" height="1484" width="1000" title="MERCA STORICO" alt="" class="slider-187163 slide-211681" /></a><a href="https://www.facebook.com/Pro-Loco-Cuorgn%C3%A8-1428620780768383/?__tn__=%2CdkCH-R-R&amp;eid=ARAHGA-mPdwqJDvDgd4ARqE0kgxmG1kCMLDkAoucIWsbWfl7jCYY2SYJNcahGE1rTZCcBkg0NpsL7CGD&amp;hc_ref=ARR_7crMARNo5NBa1wt-acRoOeXMaFwacFm3DQzSL4PL0YRX1W0GtwjW09fU7s9rxJY&amp;fref=nf&amp;hc_location=group" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/cuorgne-negozi-natale-1484.jpg" height="1484" width="1000" title="cuorgne negozi natale 1484" alt="" class="slider-187163 slide-211023" /></a></div></div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187198" style="width: 100%;" class="ml-slider-3-15-2 ml-slider-pro-2-15-1 metaslider metaslider-flex metaslider-187198 ml-slider ms-theme-simply-dark nav-hidden">
    <div id="metaslider_container_187198">
        <div id="metaslider_187198" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-187199 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenariabox.jpg" height="494" width="800" alt="" class="slider-187198 slide-187199" title="Originalvenariabox" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187213" style="width: 100%;" class="ml-slider-3-15-2 ml-slider-pro-2-15-1 metaslider metaslider-flex metaslider-187213 ml-slider ms-theme-simply-dark nav-hidden nav-hidden">
    <div id="metaslider_container_187213">
        <div id="metaslider_187213" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-187214 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Italpressbox.jpg" height="619" width="800" alt="" class="slider-187213 slide-187214" title="Italpressbox" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-208388" style="width: 100%;" class="ml-slider-3-15-2 ml-slider-pro-2-15-1 metaslider metaslider-nivo metaslider-208388 ml-slider ms-theme-simply-dark nav-hidden nav-hidden">
    <div id="metaslider_container_208388">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_208388' class='nivoSlider'><a href="https://www.teatrodellaconcordia.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/locandina-generica.jpg" height="1484" width="1000" title="locandina generica" alt="" class="slider-208388 slide-208400" /></a><a href="https://www.teatrodellaconcordia.it/eventi/gospel/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/GOSPEL-GROOVE-LOVE-PASSION.jpg" height="1484" width="1000" title="GOSPEL - GROOVE - LOVE - PASSION" alt="" class="slider-208388 slide-211170" /></a><a href="https://www.teatrodellaconcordia.it/eventi/ilsilenziogrande/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/IL-SILENZIO-GRANDE.jpg" height="1484" width="1000" title="IL SILENZIO GRANDE" alt="" class="slider-208388 slide-211171" /></a><a href="https://www.teatrodellaconcordia.it/eventi/labellaelabestia/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/LA-BELLA-E-LA-BESTIA.jpg" height="1484" width="1000" title="LA BELLA E LA BESTIA" alt="" class="slider-208388 slide-211172" /></a><a href="https://www.teatrodellaconcordia.it/eventi/il-lago-dei-cigni-ballet-from-russia/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/LAGO-DEI-CIGNI.jpg" height="1484" width="1000" title="LAGO DEI CIGNI" alt="" class="slider-208388 slide-211173" /></a><a href="https://www.teatrodellaconcordia.it/eventi/the-stranglers/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/THE-STRANGLERS.jpg" height="1484" width="1000" title="THE STRANGLERS" alt="" class="slider-208388 slide-211174" /></a><a href="https://www.teatrodellaconcordia.it/eventi/russianationalshow/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/RUSSIAN-NATIONAL-SHOW-“GZHEL”-1.jpg" height="1484" width="1000" title="RUSSIAN NATIONAL SHOW “GZHEL”" alt="" class="slider-208388 slide-211200" /></a></div></div>
        
    </div>
</div></aside><div class="td_block_wrap td_block_4 td_block_widget tdi_7_d44 td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="tdi_7_d44" ><script>var block_tdi_7_d44 = new tdBlock();
block_tdi_7_d44.id = "tdi_7_d44";
block_tdi_7_d44.atts = '{"custom_title":"Al Teatro Concordia","custom_url":"","block_template_id":"td_block_template_14","header_text_color":"#","header_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"50","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"16680","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7_d44","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7_d44","tdc_css_class_style":"tdi_7_d44_rand_style"}';
block_tdi_7_d44.td_column_number = "1";
block_tdi_7_d44.block_type = "td_block_4";
block_tdi_7_d44.post_count = "1";
block_tdi_7_d44.found_posts = "45";
block_tdi_7_d44.header_color = "#";
block_tdi_7_d44.ajax_pagination_infinite_stop = "";
block_tdi_7_d44.max_num_pages = "45";
tdBlocksArray.push(block_tdi_7_d44);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Al Teatro Concordia</span></h4></div><div id=tdi_7_d44 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/11/25/venaria-reale-al-teatro-concordia-il-silenzio-grande/" rel="bookmark" class="td-image-wrap" title="VENARIA REALE – 04/12 Al Teatro Concordia: IL SILENZIO GRANDE"><img width="324" height="160" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/11/IL-SILENZIO-GRANDE-2-324x160.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/11/IL-SILENZIO-GRANDE-2-324x160.jpg 324w, https://www.obiettivonews.it/wp-content/uploads/2019/11/IL-SILENZIO-GRANDE-2-300x147.jpg 300w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="VENARIA REALE – 04/12 Al Teatro Concordia: IL SILENZIO GRANDE" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/venaria-reale-al-teatro-concordia-il-silenzio-grande/" rel="bookmark" title="VENARIA REALE – 04/12 Al Teatro Concordia: IL SILENZIO GRANDE">VENARIA REALE – 04/12 Al Teatro Concordia: IL SILENZIO GRANDE</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                            </div>


            <div class="td-excerpt">
                
VENARIA REALE - “Immagino uno spettacolo dove le verità che i protagonisti si dicono, a volte si urlano o si sussurrano,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget tdi_8_ce4 td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="tdi_8_ce4" ><script>var block_tdi_8_ce4 = new tdBlock();
block_tdi_8_ce4.id = "tdi_8_ce4";
block_tdi_8_ce4.atts = '{"custom_title":"Ultime News","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"13145","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_8_ce4","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_8_ce4","tdc_css_class_style":"tdi_8_ce4_rand_style"}';
block_tdi_8_ce4.td_column_number = "1";
block_tdi_8_ce4.block_type = "td_block_9";
block_tdi_8_ce4.post_count = "10";
block_tdi_8_ce4.found_posts = "26057";
block_tdi_8_ce4.header_color = "#";
block_tdi_8_ce4.ajax_pagination_infinite_stop = "";
block_tdi_8_ce4.max_num_pages = "2606";
tdBlocksArray.push(block_tdi_8_ce4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime News</span></h4></div><div id=tdi_8_ce4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/rock-politick-la-politica-dei-social-media-video/" rel="bookmark" title="ROCK POLITICK &#8211; La Politica dei Social Media (VIDEO)">ROCK POLITICK &#8211; La Politica dei Social Media (VIDEO)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/kristian-cuci/">Kristian Cuci</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/ivrea-inaugurata-villa-anna-maria-foto/" rel="bookmark" title="IVREA – Inaugurata Villa Anna Maria (FOTO)">IVREA – Inaugurata Villa Anna Maria (FOTO)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/torino-arrestato-rapinatore-seriale-un-giovane-di-25-anni/" rel="bookmark" title="TORINO &#8211; Arrestato rapinatore seriale: un giovane di 25 anni">TORINO &#8211; Arrestato rapinatore seriale: un giovane di 25 anni</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/maltempo-in-esaurimento-chiude-la-sala-operativa-della-citta-metropolitana-di-torino/" rel="bookmark" title="Maltempo in esaurimento, chiude la Sala operativa della Città metropolitana di Torino">Maltempo in esaurimento, chiude la Sala operativa della Città metropolitana di Torino</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/torino-terminate-le-operazioni-di-salvataggio-dei-due-escursionisti-a-sauze-di-cesana/" rel="bookmark" title="TORINO – Terminate le operazioni di salvataggio dei due escursionisti a Sauze di Cesana">TORINO – Terminate le operazioni di salvataggio dei due escursionisti a Sauze di Cesana</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/politica-nicola-di-matteo-pdf-piu-di-12-milioni-di-persone-assistono-figli-anziani-e-disabili/" rel="bookmark" title="POLITICA – Nicola Di Matteo (PdF): «Più di 12 milioni di persone assistono figli, anziani e disabili»">POLITICA – Nicola Di Matteo (PdF): «Più di 12 milioni di persone assistono figli,...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/volpiano-rivarolo-canavese-prove-generale-per-la-nascita-di-una-orchestra-giovanile-del-canavese/" rel="bookmark" title="VOLPIANO / RIVAROLO CANAVESE &#8211; Prove generali per la nascita di una Orchestra Giovanile del Canavese">VOLPIANO / RIVAROLO CANAVESE &#8211; Prove generali per la nascita di una Orchestra Giovanile...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/volpiano-incidente-in-corso-europa-auto-impatta-contro-ad-un-mezzo-pesante-foto/" rel="bookmark" title="VOLPIANO – Incidente in corso Europa: auto impatta contro ad un mezzo pesante (FOTO)">VOLPIANO – Incidente in corso Europa: auto impatta contro ad un mezzo pesante (FOTO)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/feletto-precipita-da-una-scala-durante-lavori-edili-in-abitazione-trasportato-al-cto-foto-e-video/" rel="bookmark" title="FELETTO – Precipita da una scala durante lavori edili in abitazione; trasportato al CTO (FOTO E VIDEO)">FELETTO – Precipita da una scala durante lavori edili in abitazione; trasportato al CTO...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/11/25/ozegna-inaugurato-il-palazzetto-dello-sport-e-premiati-gli-sportivi-ozegnesi-foto/" rel="bookmark" title="OZEGNA – Inaugurato il Palazzetto dello Sport e premiati gli sportivi ozegnesi (FOTO)">OZEGNA – Inaugurato il Palazzetto dello Sport e premiati gli sportivi ozegnesi (FOTO)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Seguici su instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/obiettivonews_on" target="_blank">@obiettivonews_on</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram tdi_9_48d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_9_48d" >
<style>
/* custom css */
.tdi_9_48d .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_9_48d class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-8">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5TQwHmg0Bq" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e15/c0.238.612.612a/77357993_2533725796742812_3685099024512790526_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=104&oh=ed3c4a892261eb02fb87545a2dda1ace&oe=5DDEA414"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5SrEtgoiFM" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/71286374_1001604443538586_553893890245904441_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=110&oh=b64bc5eab54c6e77c038f21beff2c894&oe=5E8095DD"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5SVObogr06" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e15/c0.238.612.612a/71181738_732127433953034_7554178772842259903_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=102&oh=2d9fd6aefb5d5788569f5c4b35b79919&oe=5DDF0B51"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5SPEtiISf1" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.200.720.720a/s640x640/74670588_180622076452573_68390410824008496_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=101&oh=afa7bba28f12272f4510789c744b4708&oe=5DDE6F51"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5SGdY_g1Co" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e15/c135.0.810.810a/s640x640/74489762_438818420168021_7782667597469576661_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=105&oh=9119134a755fee9336f7665ad5b57dc6&oe=5E82FF4F"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5R-87ZA818" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e15/c0.238.612.612a/74415595_2161452394163892_2103841599821571033_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=100&oh=84b0181fabb19247d0dc9741754bcc7c&oe=5DDEA195"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5QPqwZAW7t" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e15/c179.0.721.721a/s640x640/74693409_408071450078316_694340191942407085_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=100&oh=2067a1906c9c81e5672602172c717abf&oe=5E87663E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B5QLUHzgICD" target="_blank">
                                    <img class="td-instagram-image" src="https://scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e15/c0.238.612.612a/69904598_537396767112956_4880204419425567749_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&_nc_cat=108&oh=b3455652b23f18f10e3eb27099712f77&oe=5DDEF5EA"/>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>LEGGI ANCHE</span></h4><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6504847399096113"
     data-ad-slot="4154229325"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici.  Autorizzazione Tribunale di Ivrea  n.2783/2013; iscrizione Roc N.023741/2013.  Copyright 2013
  
                  </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="cookie-law-info-bar"><span>Per rendere il nostro sito più facile ed intuitivo facciamo uso dei cookie anche di terze parti.<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a  id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Non accetto</a> <a href='https://www.obiettivonews.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Se vuoi saperne di più leggi l'informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non necessario 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5ddc4442dcb03
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap {
margin-top: 120px;
}
</style>

<div class="td-container"><META HTTP-EQUIV="REFRESH" CONTENT="900; URL=https://www.obiettivonews.it"> 
<meta property="fb:pages" content=401328703316567/> 

</div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><div id='evo_global_data' data-d='{"calendars":[]}'></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.15.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.15.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.15.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.2' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.3'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.8'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.8'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.8'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.8'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"85e8c6f77a"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.8'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adf'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.15.2'></script>
<script type='text/javascript'>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</script>
<script async="async" type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.2'></script>
<script type='text/javascript'>
var metaslider_187198 = function($) {
            $('#metaslider_187198').flexslider({ 
                slideshowSpeed:2500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187198');
        };
        var timer_metaslider_187198 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187198, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187198, 1) : metaslider_187198(window.jQuery);
        };
        timer_metaslider_187198();
var metaslider_187213 = function($) {
            $('#metaslider_187213').flexslider({ 
                slideshowSpeed:2500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187213');
        };
        var timer_metaslider_187213 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187213, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187213, 1) : metaslider_187213(window.jQuery);
        };
        timer_metaslider_187213();
</script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.obiettivonews.it/wp-content/uploads/2019/11/sfondo-cm-service1.jpg\' alt="sfondo-cm-service1">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Torino","api_location":"Turin","api_language":"it","api_key":"6e269a051731637b5e9e7b6fef0ef169","today_icon":"scattered-clouds-n","today_icon_text":"nubi sparse","today_temp":[8.9000000000000004,48],"today_humidity":100,"today_wind_speed":[1,0.59999999999999998],"today_min":[7,44.600000000000001],"today_max":[11,51.799999999999997],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1574715600,"day_name":"Lun","day_temp":[10,50],"owm_day_index":0},{"timestamp":1574726400,"day_name":"Mar","day_temp":[12,54],"owm_day_index":1},{"timestamp":1574812800,"day_name":"Mer","day_temp":[10,51],"owm_day_index":9},{"timestamp":1574899200,"day_name":"Gio","day_temp":[10,50],"owm_day_index":17},{"timestamp":1574985600,"day_name":"Ven","day_temp":[12,54],"owm_day_index":25},{"timestamp":1575072000,"day_name":"Sab","day_temp":[7,44],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[212228]");
                });
            
</script>


</body>
</html>