<!doctype html >
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO)</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png">
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="FAVRIA - Un doppio momento sentito e partecipato quello che si è svolto lo scorso fine settimana a Favria e che ha visto al centro dell&#039;attenzione i"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO)" />
<meta property="og:description" content="FAVRIA - Un doppio momento sentito e partecipato quello che si è svolto lo scorso fine settimana a Favria e che ha visto al centro dell&#039;attenzione i" />
<meta property="og:url" content="https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:author" content="http://401328703316567" />
<meta property="article:section" content="Favria" />
<meta property="og:updated_time" content="2022-12-20T12:04:42+01:00" />
<meta property="fb:app_id" content="362597547234057" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2022/12/Copertina-favria-la-fenice-attestati-RES.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2022/12/Copertina-favria-la-fenice-attestati-RES.jpg" />
<meta property="og:image:width" content="1149" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="volontari" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-20T12:04:41+01:00" />
<meta property="article:modified_time" content="2022-12-20T12:04:42+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO)" />
<meta name="twitter:description" content="FAVRIA - Un doppio momento sentito e partecipato quello che si è svolto lo scorso fine settimana a Favria e che ha visto al centro dell&#039;attenzione i" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2022/12/Copertina-favria-la-fenice-attestati-RES.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Davide Gotta" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it","logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","contentUrl":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","caption":"ObiettivoNews","inLanguage":"it-IT","width":"1168","height":"374"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it","name":"ObiettivoNews","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES.jpg","url":"https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES.jpg","width":"1066","height":"600","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.obiettivonews.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/","name":"FAVRIA &#8211; Ai volontari de \u201cLa Fenice\u201d consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO)"}}]},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/#webpage","url":"https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/","name":"FAVRIA - Ai volontari de \u201cLa Fenice\u201d consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO)","datePublished":"2022-12-20T12:04:41+01:00","dateModified":"2022-12-20T12:04:42+01:00","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/#breadcrumb"}},{"@type":"Person","@id":"https://www.obiettivonews.it/author/davide-gotta/","name":"Davide Gotta","url":"https://www.obiettivonews.it/author/davide-gotta/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/8319f292fd599894849e4ee4c808929e?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/8319f292fd599894849e4ee4c808929e?s=96&amp;d=mm&amp;r=g","caption":"Davide Gotta","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.obiettivonews.it/#organization"}},{"@type":"NewsArticle","headline":"FAVRIA - Ai volontari de \u201cLa Fenice\u201d consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO)","keywords":"volontari","datePublished":"2022-12-20T12:04:41+01:00","dateModified":"2022-12-20T12:04:42+01:00","author":{"@id":"https://www.obiettivonews.it/author/davide-gotta/"},"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"description":"FAVRIA - Un doppio momento sentito e partecipato quello che si \u00e8 svolto lo scorso fine settimana a Favria e che ha visto al centro dell&#039;attenzione i","name":"FAVRIA - Ai volontari de \u201cLa Fenice\u201d consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO)","@id":"https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/#richSnippet","isPartOf":{"@id":"https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/#webpage"},"image":{"@id":"https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.obiettivonews.it/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPoppins%3A600%2C400%2C500&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.obiettivonews.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/735177" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=735177' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F12%2F20%2Ffavria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F12%2F20%2Ffavria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8f1e28cee8","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--chained-news-white: #FFFFFF;--chained-news-black: black;--chained-news-blue: #2f6697;--chained-news-gray: rgb(229, 229, 229);--chained-news-separator: rgb(117, 117, 117);--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--center-demo-1: #11B494;--center-demo-2: #099F8A;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"8f1e28cee8","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"8f1e28cee8","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":734200};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.obiettivonews.it/statsmat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-735177 single-format-standard favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto global-block-template-1 tdb_template_734200 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-688235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-688235"><a href="https://www.obiettivonews.it/canavese/alto-canavese/">Alto Canavese</a></li>
<li id="menu-item-688232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688232"><a href="https://www.obiettivonews.it/canavese/basso-canavese/">Basso Canavese</a></li>
<li id="menu-item-688238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688238"><a href="https://www.obiettivonews.it/canavese/calusiese-chivassese/">Calusiese e Chivassese</a></li>
<li id="menu-item-688236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688236"><a href="https://www.obiettivonews.it/canavese/ciriacese/">Ciriacese</a></li>
<li id="menu-item-688237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688237"><a href="https://www.obiettivonews.it/canavese/eporediese/">Eporediese</a></li>
<li id="menu-item-688239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688239"><a href="https://www.obiettivonews.it/canavese/settimo-venaria-prima-cintura/">Settimo &#8211; Venaria &#8211; Prima Cintura</a></li>
<li id="menu-item-688240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688240"><a href="https://www.obiettivonews.it/torino/">Torinese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42732"><a href="https://www.obiettivonews.it/piemonte/">Piemonte</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/attualita/">Attualità</a></li>
<li id="menu-item-687588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-687588"><a href="https://www.obiettivonews.it/politica/">Politica</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/sport/">Sport</a></li>
<li id="menu-item-693853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693853"><a href="https://www.obiettivonews.it/vda/">Valle d&#8217;Aosta</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.ontvweb.it">ONTv</a></li>
<li id="menu-item-677525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677525"><a href="https://www.canaveselocal.it/">Canavese Local</a></li>
<li id="menu-item-699463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699463"><a href="https://www.laprovinciato.it">La ProvinicaTo</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
padding-bottom:5px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/10/Testata-ON-1.png" alt="Logo"  title=""  width="500" height="115" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_12 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }.tdi_12 .tdb-mobile-menu-button:hover svg,
                .tdi_12 .tdb-mobile-menu-button:hover svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_13 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                  transition: all .3s ease;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_13{
					text-align: left;
				}.tdi_13 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_13 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_13 .tdb-search-msg{
					margin-top: 11px;
				}.tdi_13 .tdb-search-form-btn{
                    background-color: #9b1c1c;
                }.tdi_13 .tdb-search-form-btn:hover{
                    background-color: #9b1c1c;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-search-form-input{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_13 .tdb-search-form-placeholder{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }.tdi_13 .tdb-search-form-btn{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_13 .tdb-search-msg{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>CERCA</span></button></div></form></div></div></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#9b1c1c !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_27" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_32 "  style="height: 32px"></div><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
border-style:dashed !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì 20 Dicembre 2022</div></div></div> <!-- ./block --><div class="vc_row_inner tdi_35  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_35,
				.tdi_35 .tdc-inner-columns{
				    display: block;
				}.tdi_35 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 .vc_column-inner > .wpb_wrapper,
				.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
border-style:dashed !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_38{
                    text-align: left !important;
                }.tdi_38 .tdm-descr{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;
				}
</style><p class="tdm-descr">redazione@obiettivonews.it - 
342.8644960</p></div></div></div></div></div></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_42 "  style="height: 32px"></div><div class="vc_row_inner tdi_44  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44,
				.tdi_44 .tdc-inner-columns{
				    display: block;
				}.tdi_44 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_47 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
border-style:dashed !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_48 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_48 .tdm-social-item i.td-icon-twitter,
				.tdi_48 .tdm-social-item i.td-icon-linkedin,
				.tdi_48 .tdm-social-item i.td-icon-pinterest,
				.tdi_48 .tdm-social-item i.td-icon-blogger,
				.tdi_48 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_48 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
					line-height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}body .tdi_48 .tdm-social-item{
					background-color: #9b1c1c;
				}body .tdi_48 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #9b1c1c;
				}.tdi_48 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: inline-block;
				
					color: #000000;
				
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_48 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #000000;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_48"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitch.tv/obiettivonews/"  target="_blank"  title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="https://www.twitch.tv/obiettivonews/"  target="_blank" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@obiettivonews"  target="_blank"  title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@obiettivonews"  target="_blank" class="tdm-social-text">Tiktok</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_50 "  style="height: 32px"></div></div></div></div></div><div id="tdi_51" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_52  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_56 "  style="height: 32px"></div><div class="vc_row_inner tdi_58  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_58,
				.tdi_58 .tdc-inner-columns{
				    display: block;
				}.tdi_58 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_60  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 .vc_column-inner > .wpb_wrapper,
				.tdi_60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_61 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_61" >
<style>
/* custom css */
.td-theme-wrap .tdi_61{
					text-align: left;
				}.tdi_61 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_61 .tdb-search-form-btn svg{
                    width: 30px;
                }.tdi_61 .tdb-search-form-btn-icon{
                    top: 3px;
                }.tdi_61 .tdb-search-form-btn{
                    padding: 0px;
                
					color: #ffffff;
				
                    background-color: #9b1c1c;
                
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_61 .tdb-search-msg{
					margin-top: 11px;
				
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_61 .tdb-search-form-btn svg,
                .tdi_61 .tdb-search-form-btn svg *{
                    fill: #ffffff;
                }.tdi_61 .tdb-search-form-btn:hover{
					color: #ffffff;
				
                    background-color: #9b1c1c;
                }.tdi_61 .tdb-search-form-btn:hover svg,
                .tdi_61 .tdb-search-form-btn:hover svg *{
                    fill: #ffffff;
                }.tdi_61 .tdb-search-form-input{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_61 .tdb-search-form-placeholder{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span class="tdb-search-form-btn-icon tdb-search-form-btn-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M966.277 907.119l-153.293-153.395c58.122-73.738 87.572-162.98 87.511-252.068 0.061-104.253-39.936-208.968-119.501-288.492-79.555-79.575-184.238-119.613-288.471-119.542-104.243-0.082-208.916 39.956-288.44 119.542-79.606 79.524-119.603 184.248-119.562 288.492-0.041 104.243 39.956 208.968 119.562 288.492 79.555 79.544 184.238 119.501 288.471 119.46 89.047 0.041 178.309-29.42 252.088-87.542l153.313 153.395c18.842 18.883 49.459 18.883 68.332 0 18.872-18.842 18.872-49.459-0.010-68.342zM272.425 721.786c-60.918-60.938-91.187-140.278-91.249-220.129 0.061-79.831 30.331-159.212 91.249-220.17 60.908-60.918 140.288-91.136 220.088-91.197 79.831 0.061 159.181 30.28 220.14 91.197 60.877 60.959 91.105 140.339 91.177 220.17-0.072 79.841-30.3 159.222-91.177 220.129-60.918 60.856-140.308 91.095-220.109 91.116-79.821-0.020-159.201-30.259-220.119-91.116zM486.134 268.051c-17.807 0-32.215 14.418-32.215 32.236 0 17.797 14.397 32.215 32.215 32.215 12.339 0 24.351 1.28 35.942 3.697 34.038 7.076 64.41 24.003 88.187 47.718 23.757 23.736 40.663 54.098 47.698 88.177 2.417 11.602 3.717 23.603 3.717 35.932 0 17.838 14.418 32.246 32.215 32.246s32.215-14.408 32.215-32.246c-0.010-132.577-107.407-239.974-239.974-239.974z"></path></svg></span></button></div></form></div></div></div></div></div><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_65  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 .vc_column-inner > .wpb_wrapper,
				.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_69 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_70 td_block_template_1">
<style>
/* custom css */
.tdi_70.td-a-rec{
					text-align: center;
				}.tdi_70 .td-element-style{
					z-index: -1;
				}.tdi_70 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_70 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/03/urbanbannerbordo.jpg"  alt="spot_img" width="600"  height="100"  /></a></div></div></div></div></div></div><div id="tdi_71" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_72 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_71_rand_style td-element-style" ><style>
.tdi_71_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_75 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style>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</style><script>var block_tdi_75 = new tdBlock();
block_tdi_75.id = "tdi_75";
block_tdi_75.atts = '{"button_size":"tdm-btn-lg","head_title":"ObiettivoNews","modal_align":"top-left","overlay_bg":"eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjOWIxYzFjIiwiY29sb3IyIjoiIzAwMDAwMCIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZDogLXdlYmtpdC1saW5lYXItZ3JhZGllbnQoLTkwZGVnLCMwMDAwMDAsIzliMWMxYyk7YmFja2dyb3VuZDogbGluZWFyLWdyYWRpZW50KC05MGRlZywjMDAwMDAwLCM5YjFjMWMpOyIsImNzc1BhcmFtcyI6Ii05MGRlZywjMDAwMDAwLCM5YjFjMWMifQ==","modal_id":"td_m_3e6e","page_id":"730899","trigg_btn_enable":"yes","button_tdicon":"tdc-font-fa tdc-font-fa-align-justify","button_icon_size":"30","tds_button":"tds_button5","tds_button5-icon_color":"eyJ0eXBlIjoiZ3JhZGllbnQiLCJjb2xvcjEiOiIjOWIxYzFjIiwiY29sb3IyIjoiIzliMWMxYyIsIm1peGVkQ29sb3JzIjpbXSwiZGVncmVlIjoiLTkwIiwiY3NzIjoiYmFja2dyb3VuZC1jb2xvcjogIzliMWMxYzsiLCJjc3NQYXJhbXMiOiIwZGVnLCM5YjFjMWMsIzliMWMxYyJ9","tds_button5-icon_hover_color":"#9b1c1c","tds_button5-f_btn_text_font_family":"702","head_icon_size":"50","tds_button5-text_color":"#000000","tds_button5-text_hover_color":"#000000","head_title_color":"#ffffff","head_bg":"#9b1c1c","body_bg":"#9b1c1c","f_head_font_family":"702","f_head_font_size":"18","f_head_font_weight":"600","head_tdicon":"tdc-font-fa tdc-font-fa-times-rectangle-o","head_icon_color":"#ffffff","head_icon_color_h":"#ffffff","button_text":"SEZIONI","button_icon_position":"icon-before","tds_button5-f_btn_text_font_size":"16","tds_button5-f_btn_text_font_weight":"600","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","button_icon_space":"14","icon_align":"0","button_width":"","button_padding":"","btn_display":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","modal_transition":"","site_scroll":"","modal_width":"","modal_height":"","all_modal_border":"","all_modal_border_style":"solid","modal_border_radius":"","header_pos":"","head_icon_align":"0","head_padd":"","all_head_border":"","all_head_border_style":"solid","body_padd":"","modal_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","el_class":"","css":"","tdc_css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_75","tdc_css_class":"tdi_75","tdc_css_class_style":"tdi_75_rand_style"}';
block_tdi_75.td_column_number = "1";
block_tdi_75.block_type = "tdm_block_popup";
block_tdi_75.post_count = "5";
block_tdi_75.found_posts = "39569";
block_tdi_75.header_color = "";
block_tdi_75.ajax_pagination_infinite_stop = "";
block_tdi_75.max_num_pages = "7914";
tdBlocksArray.push(block_tdi_75);
</script>
<style>
body .tdi_97 .tdm-btn-text,
				body .tdi_97 i{
					color: #000000;
				}body .tdi_97 svg{
				    fill: #000000;
				
				    fill: #9b1c1c;
				}body .tdi_97 svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_97:hover .tdm-btn-text,
				body .tdi_97:hover i{
					color: #000000;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_97:hover svg{
				    fill: #000000;
				
				    fill: #9b1c1c;
				}body .tdi_97:hover svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_97 i{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] body .tdi_97 i{
				    background: none;
					color: #9b1c1c;
				}body .tdi_97:hover i{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_97 i{
					font-size: 30px;
				}.tdi_97 .tdm-btn-icon:first-child{
					margin-right: 14px;
				}.tdi_97{
					font-family:Poppins !important;font-size:16px !important;font-weight:600 !important;
				}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-lg tdi_97" ><i class="tdm-btn-icon tdc-font-fa tdc-font-fa-align-justify"></i><span class="tdm-btn-text">SEZIONI</span></a></div><div id="tdm-popup-modal-td_m_3e6e" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><h3 class="tdm-pmh-title">ObiettivoNews</h3><div class="tdm-pmh-close" ><i class="tdc-font-fa tdc-font-fa-times-rectangle-o"></i></div></div><div class="tdm-pm-body"><div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_77{
                    min-height: 0;
                }
</style><div id="tdi_78" class="tdc-row"><div class="vc_row tdi_79  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79,
                .tdi_79 .tdc-columns{
                    min-height: 0;
                }.tdi_79,
				.tdi_79 .tdc-columns{
				    display: block;
				}.tdi_79 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81{
                    vertical-align: baseline;
                }.tdi_81 > .wpb_wrapper,
				.tdi_81 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_81 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_82" class="tdc-row"><div class="vc_row tdi_83  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_86 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_86" >
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdc-row .tdi_86 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdc-row .tdi_86 a{
					color: #ffffff;
				}body .tdc-row .tdi_86 li.current-menu-item > a,
				body .tdc-row .tdi_86 li.current-menu-ancestor > a,
				body .tdc-row .tdi_86 li.current-category-ancestor > a,
				body .tdc-row .tdi_86 a:hover{
					color: #ffffff;
				}.tdc-row .tdi_86 .td-block-title a,
				.tdc-row .tdi_86 .td-block-title span{
					font-family:Poppins !important;font-size:18px !important;font-weight:600 !important;
				}.tdc-row .tdi_86 li{
					font-family:Poppins !important;font-size:18px !important;font-weight:600 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_86 class="td_block_inner td-fix-index"><div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-700422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-700422"><a href="https://www.obiettivonews.it">HOME</a></li>
<li id="menu-item-691364" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-691364"><a href="https://www.obiettivonews.it/canavese/alto-canavese/">ALTO CANAVESE</a></li>
<li id="menu-item-691365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691365"><a href="https://www.obiettivonews.it/canavese/basso-canavese/">BASSO CANAVESE</a></li>
<li id="menu-item-691366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691366"><a href="https://www.obiettivonews.it/canavese/ciriacese/">CIRIACESE</a></li>
<li id="menu-item-691363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691363"><a href="https://www.obiettivonews.it/canavese/calusiese-chivassese/">CALUSIESE E CHIVASSESE</a></li>
<li id="menu-item-691367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691367"><a href="https://www.obiettivonews.it/canavese/eporediese/">EPOREDIESE</a></li>
<li id="menu-item-691368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691368"><a href="https://www.obiettivonews.it/canavese/settimo-venaria-prima-cintura/">SETTIMO-VENARIA-CINTURA</a></li>
<li id="menu-item-691369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691369"><a href="https://www.obiettivonews.it/torino/">TORINESE</a></li>
<li id="menu-item-691370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691370"><a href="https://www.obiettivonews.it/piemonte/">PIEMONTE</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_88  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
</style></div><div class="td_block_wrap td_block_list_menu tdi_89 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_89" >
<style>
/* custom css */
.tdc-row .tdi_89 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdc-row .tdi_89 a{
					color: #ffffff;
				}body .tdc-row .tdi_89 li.current-menu-item > a,
				body .tdc-row .tdi_89 li.current-menu-ancestor > a,
				body .tdc-row .tdi_89 li.current-category-ancestor > a,
				body .tdc-row .tdi_89 a:hover{
					color: #ffffff;
				}.tdc-row .tdi_89 .td-block-title a,
				.tdc-row .tdi_89 .td-block-title span{
					font-family:Poppins !important;font-size:18px !important;font-weight:600 !important;
				}.tdc-row .tdi_89 li{
					font-family:Poppins !important;font-size:18px !important;font-weight:600 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_89 class="td_block_inner td-fix-index"><div class="menu-sopra-container"><ul id="menu-sopra" class="menu"><li id="menu-item-697439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697439"><a href="https://www.obiettivonews.it/sport/">SPORT</a></li>
<li id="menu-item-697440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697440"><a href="https://www.obiettivonews.it/politica/">POLITICA</a></li>
<li id="menu-item-697441" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-697441"><a href="https://www.obiettivonews.it/tag/coronavirus/">CORONAVIRUS</a></li>
<li id="menu-item-697442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697442"><a href="https://www.obiettivonews.it/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-697443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697443"><a href="https://www.obiettivonews.it/promo-redazionale/">PROMOREDAZIONALI</a></li>
<li id="menu-item-697444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-697444"><a href="https://www.obiettivonews.it/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-697445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697445"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
	<li id="menu-item-697446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697446"><a href="https://www.obiettivonews.it/quarta-di-copertina/">Quarta di Copertina</a></li>
	<li id="menu-item-697447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697447"><a href="https://www.obiettivonews.it/nel-giardino-che-nessuno-sa/">Nel Giardino che Nessuno Sa</a></li>
	<li id="menu-item-697448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697448"><a href="https://www.obiettivonews.it/una-finestra-sul-mondo/">Una Finestra sul Mondo</a></li>
	<li id="menu-item-697449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-697449"><a href="https://www.obiettivonews.it/rock-politick/">Rock Politick</a></li>
	<li id="menu-item-718185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718185"><a href="https://www.obiettivonews.it/quattro-chiacchiere-con/">Quattro chiacchiere &#8230;con</a></li>
	<li id="menu-item-719008" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-719008"><a href="https://www.obiettivonews.it/tag/tanti-auguri/">Tanti Auguri a&#8230;un messaggio per&#8230;</a></li>
</ul>
</li>
</ul></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td_block_list_menu tdi_92 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_92" >
<style>
/* custom css */
.tdc-row .tdi_92 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdc-row .tdi_92 a{
					color: #ffffff;
				}body .tdc-row .tdi_92 li.current-menu-item > a,
				body .tdc-row .tdi_92 li.current-menu-ancestor > a,
				body .tdc-row .tdi_92 li.current-category-ancestor > a,
				body .tdc-row .tdi_92 a:hover{
					color: #ffffff;
				}.tdc-row .tdi_92 .td-block-title a,
				.tdc-row .tdi_92 .td-block-title span{
					font-family:Poppins !important;font-size:18px !important;font-weight:600 !important;
				}.tdc-row .tdi_92 li{
					font-family:Poppins !important;font-size:18px !important;font-weight:600 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_92 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/">Redazione</a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni gener. acquisto spazi</a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
<li id="menu-item-661177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661177"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_94 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_96 "  style="height: 32px"></div></div></div></div></div></div></div>
</div></div></div></div></div></div><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_100 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_100" >
<style>
/* custom css */
.tdi_100 .tdb-logo-a,
                .tdi_100 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_100 .tdb-logo-svg-wrap{
                    max-width: 630px;
                
                    display: none;
                }.tdi_100 .tdb-logo-svg-wrap svg{
                    width: 630px;
                    height: auto;
                }.tdi_100 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_100 .tdb-logo-img{
                    max-width: 630px;
                }.tdi_100 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_100 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_100 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_100 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                    color: #000000;
                }.tdi_100 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_100 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_100 .tdb-logo-icon-svg svg,
                .tdi_100 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_100 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_100 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_100 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }

/* phone */
@media (max-width: 767px){
.tdi_100 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_100 .tdb-logo-img-wrap{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/10/testataObNews.png" alt="ObiettivoNews"  title="ObiettivoNews"  width="730" height="200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">quotidiano, ultime notizie Canavese, Torino, Piemonte</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-end;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_103 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103" >
<style>
/* custom css */
.tdi_103{
                    text-align: left !important;
                }.tdi_103 .tdm-descr{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;font-weight:600 !important;
				}
</style><p class="tdm-descr">Direttore Responsabile: Magda Bersini</p></div></div></div></div></div><div id="tdi_104" class="tdc-row"><div class="vc_row tdi_105  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_109 "  style="height: 32px"></div></div></div></div></div><div id="tdi_110" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_111  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_111,
                .tdi_111 .tdc-columns{
                    min-height: 0;
                }.tdi_111,
				.tdi_111 .tdc-columns{
				    display: block;
				}.tdi_111 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_111 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_110_rand_style td-element-style" ><style>
.tdi_110_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_113{
padding-right:0px !important;
padding-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_114 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_114" >
<style>

/* inline tdc_css att */

.tdi_114{
margin-bottom:0px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_114 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/12/20/caselle-in-arrivo-una-vigilia-di-natale-in-motocicletta-con-babbo-natale-ovviamente/" rel="bookmark" class="td-image-wrap " title="CASELLE &#8211; In arrivo una vigilia di Natale in motocicletta. Con Babbo Natale, ovviamente" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/12/Caselle-natale-foto-in-evidenza-RES-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/12/20/caselle-in-arrivo-una-vigilia-di-natale-in-motocicletta-con-babbo-natale-ovviamente/" rel="bookmark" title="CASELLE &#8211; In arrivo una vigilia di Natale in motocicletta. Con Babbo Natale, ovviamente">CASELLE &#8211; In arrivo una vigilia di Natale in motocicletta. Con Babbo Natale, ovviamente</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/canavese/settimo-venaria-prima-cintura/caselle-torinese/" class="td-post-category">Caselle Torinese</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T12:28:04+01:00" >20 Dicembre 2022 12:28</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/12/20/leini-il-parco-san-valentino-trasformato-nel-giardino-incantato-degli-gnomi-foto/" rel="bookmark" class="td-image-wrap " title="LEINI &#8211; Il parco San Valentino trasformato nel giardino incantato degli gnomi (FOTO)" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/12/Leini-festa-gnomi-evidenza-RES-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/12/20/leini-il-parco-san-valentino-trasformato-nel-giardino-incantato-degli-gnomi-foto/" rel="bookmark" title="LEINI &#8211; Il parco San Valentino trasformato nel giardino incantato degli gnomi (FOTO)">LEINI &#8211; Il parco San Valentino trasformato nel giardino incantato degli gnomi (FOTO)</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/canavese/basso-canavese/leini/" class="td-post-category">Leini</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T11:46:23+01:00" >20 Dicembre 2022 11:46</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/12/20/forno-canavese-successo-per-il-gs-christmas-cup-2022-foto/" rel="bookmark" class="td-image-wrap " title="FORNO CANAVESE &#8211; Successo per il “GS Christmas Cup 2022” (FOTO)" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/12/FORNO-GS-FOTO-TORNEO-EVIDENZA-RES-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/12/20/forno-canavese-successo-per-il-gs-christmas-cup-2022-foto/" rel="bookmark" title="FORNO CANAVESE &#8211; Successo per il “GS Christmas Cup 2022” (FOTO)">FORNO CANAVESE &#8211; Successo per il “GS Christmas Cup 2022” (FOTO)</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/canavese/alto-canavese/forno-canavese/" class="td-post-category">Forno Canavese</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T11:28:50+01:00" >20 Dicembre 2022 11:28</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_115" class="tdc-zone"><div class="tdc_zone tdi_116  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_116{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_117" class="tdc-row"><div class="vc_row tdi_118  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118,
                .tdi_118 .tdc-columns{
                    min-height: 0;
                }.tdi_118,
				.tdi_118 .tdc-columns{
				    display: block;
				}.tdi_118 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 > .wpb_wrapper,
				.tdi_120 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_120 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_120 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_120 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="735177" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-734200"
                    class="post-734200 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_121" class="tdc-zone"><div class="tdc_zone tdi_122  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_122{
                    min-height: 0;
                }
</style><div id="tdi_123" class="tdc-row"><div class="vc_row tdi_124  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124,
                .tdi_124 .tdc-columns{
                    min-height: 0;
                }.tdi_124,
				.tdi_124 .tdc-columns{
				    display: block;
				}.tdi_124 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_126  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 > .wpb_wrapper,
				.tdi_126 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_126 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_126 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_126 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_127" class="tdc-row"><div class="vc_row tdi_128  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_128,
                .tdi_128 .tdc-columns{
                    min-height: 0;
                }.tdi_128,
				.tdi_128 .tdc-columns{
				    display: block;
				}.tdi_128 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_128{
padding-top:25px !important;
}

.tdi_128 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_131 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_131 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_131{
					text-align: left;
				}.tdi_131{
					font-family:Poppins !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.obiettivonews.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Alto Canavese" class="tdb-entry-crumb" href="https://www.obiettivonews.it/canavese/alto-canavese/">Alto Canavese</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Favria" class="tdb-entry-crumb" href="https://www.obiettivonews.it/canavese/alto-canavese/favria/">Favria</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/canavese/alto-canavese/",
                                "name": "Alto Canavese"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/canavese/alto-canavese/favria/",
                                "name": "Favria"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_132" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_133 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_133,
                .tdi_133 .tdc-columns{
                    min-height: 0;
                }.tdi_133,
				.tdi_133 .tdc-columns{
				    display: block;
				}.tdi_133 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_136 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_136" >
<style>

/* inline tdc_css att */

.tdi_136{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_136{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_136{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_136 .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_136 .td-social-network{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div id="tdi_136" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F12%2F20%2Ffavria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FAVRIA+%E2%80%93+Ai+volontari+de+%E2%80%9CLa+Fenice%E2%80%9D+consegnati+gli+attestati+di+ringraziamento+della+Regione+Piemonte+%28FOTO%29&url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F12%2F20%2Ffavria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto%2F&via=ObiettivoNews" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=FAVRIA+%E2%80%93+Ai+volontari+de+%E2%80%9CLa+Fenice%E2%80%9D+consegnati+gli+attestati+di+ringraziamento+della+Regione+Piemonte+%28FOTO%29 %0A%0A https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2022/12/20/favria-ai-volontari-de-la-fenice-consegnati-gli-attestati-di-ringraziamento-della-regione-piemonte-foto/&text=FAVRIA+%E2%80%93+Ai+volontari+de+%E2%80%9CLa+Fenice%E2%80%9D+consegnati+gli+attestati+di+ringraziamento+della+Regione+Piemonte+%28FOTO%29" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_136" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_137 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_137" >
<style>

/* inline tdc_css att */

.tdi_137{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_137 .tdb-title-text{
					color: #000000;
				
					font-family:Poppins !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_137 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_137 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_137{
					text-align: left;
				}.tdi_137 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137 .tdb-title-text{
					font-family:Poppins !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_137 .tdb-title-text{
					font-family:Poppins !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">FAVRIA &#8211; Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_138 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_138" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_138 p,
                .tdi_138 h1,
                .tdi_138 h2,
                .tdi_138 h3,
                .tdi_138 h4{
					color: #000000;
				}.td-theme-wrap .tdi_138{
					text-align: left;
				}.tdi_138 p,
				.tdi_138 h1,
				.tdi_138 h2,
				.tdi_138 h3,
				.tdi_138 h4{
					font-family:Poppins !important;font-size:26px !important;line-height:1.2 !important;font-style:normal !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_138 p,
				.tdi_138 h1,
				.tdi_138 h2,
				.tdi_138 h3,
				.tdi_138 h4{
					font-family:Poppins !important;font-size:20px !important;line-height:1.2 !important;font-style:normal !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h2>Presenti anche il coordinatore Provinciale di Torino, Leonardo Capuano e il Referente Area COM Cuorgnè, Luca Cattaneo, oltre ad alcuni rappresentanti delle Amministrazioni comunali canavesane</h2></div></div><div class="td_block_wrap tdb_single_author tdi_139 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_139" >
<style>

/* inline tdc_css att */

.tdi_139{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_139{
                    display: inline-block;
                }.tdi_139 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_139 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_139 .tdb-author-name{
					color: #000;
				
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_139 .tdb-author-name:hover{
					color: #9b0d0d;
				}.tdi_139 .tdb-author-by{
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/davide-gotta/">Davide Gotta</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_140 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_140" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_140{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;font-weight:600 !important;text-transform:capitalize !important;
				}.tdi_140 svg{
                    width: 14px;
                }.tdi_140 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-20T12:04:41+01:00">20 Dicembre 2022 12:04</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_categories tdi_141 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_141" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_141 .tdb-cat-bg{
					border-width: 2px;
				
					transform: skew(-2deg);
                    -webkit-transform: skew(-2deg);
				
					background-color: #ffffff !important;
				
				    border-image: linear-gradient(0deg,#9b0d0d,#9b0d0d);
				    border-image: -webkit-linear-gradient(0deg,#9b0d0d,#9b0d0d);
				    border-image-slice: 1;
				    transition: none;
				}.tdi_141 .tdb-entry-category{
					color: #9b1c1c !important;
				
					font-family:Poppins !important;font-size:14px !important;font-weight:500 !important;
				}.tdi_141 .tdb-entry-category:hover{
					color: #9b1c1c !important;
				}.tdi_141 .tdb-entry-category:hover .tdb-cat-bg{
				    border-image: linear-gradient(#9b0d0d, #9b0d0d);
				    border-image: -webkit-linear-gradient(#9b0d0d, #9b0d0d);
				    border-image-slice: 1;
				    transition: none;
				
					border-color: #9b0d0d !important;
				}.tdi_141 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_141 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Poppins !important;font-size:14px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_141{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><div class="tdb-cat-text">LEGGI LE ALTRE NOTIZIE DI:</div><a class="tdb-entry-category" href="https://www.obiettivonews.it/canavese/alto-canavese/" ><span class="tdb-cat-bg"></span>Alto Canavese</a><a class="tdb-entry-category" href="https://www.obiettivonews.it/canavese/alto-canavese/favria/" ><span class="tdb-cat-bg"></span>Favria</a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_143 "  style="height: 32px"></div><div class="vc_row_inner tdi_145  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_145{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_145,
				.tdi_145 .tdc-inner-columns{
				    display: block;
				}.tdi_145 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_147  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 .vc_column-inner > .wpb_wrapper,
				.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_149 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_featured_image tdi_150 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_150" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_150 .td-audio-player{
                    font-size: 12px;
                }.tdi_150 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_150:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="392" 
                                        class="entry-thumb" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES-696x392.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES.jpg 1066w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="FAVRIA PROTEZIONE CIVILE FOTO IN EVIDENZA RES"
                                    />
                                    </div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_152 "  style="height: 32px"></div><div class="vc_row_inner tdi_154  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_154{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_154,
				.tdi_154 .tdc-inner-columns{
				    display: block;
				}.tdi_154 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_156  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_156{
                    vertical-align: baseline;
                }.tdi_156 .vc_column-inner > .wpb_wrapper,
				.tdi_156 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_156 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_157 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_157" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><figure class="wp-block-image size-full"><a href="https://www.deleonardo.it/" target="_blank" rel=" noreferrer noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/12/unipolsaibanner.jpg" alt="" class="wp-image-723946"/></a></figure>

</div>
<p><strong>FAVRIA</strong> &#8211; Un doppio momento sentito e partecipato quello che si è svolto lo scorso fine settimana a Favria e che ha visto al centro dell&#8217;attenzione i componenti del gruppo Protezione civile La Fenice, che ormai da diverse stagioni opera nel territorio del Canavese e che si mette costantemente a disposizione dei cittadini.<br>L&#8217;occasione è stata la consegna degli attestati di ringraziamento della Regione Piemonte, che è andata in scena nella mattinata di domenica 18 dicembre, ai volontari della realtà che ha la sua sede legale a Favria e quella operativa in quel di Oglianico.</p>



<p>Un gruppo, oggi guidato da Andrea Bollero, che è sempre in prima linea e che nel periodo della pandemia ha dato ampiamente il suo apporto, come del resto confermato dal numero davvero grande di servizi che sono stati condotti in porto.<br>Lo scorso fine settimana La Fenice si è data appuntamento alle ore 11 presso la Chiesa di San Pietro e Paolo per la messa commemorativa volta a ricordare i volontari che sono “andati avanti” in questi ultimi anni, mentre l&#8217;attenzione si è poi spostata nel salone polivalente di via Nardo Barberis 6, dove sono state consegnate le targhe commemorative alle famiglie di Alberto Caragli, Claudio Bianco e Pasquale Pignone.</p>



<p>Successivamente a ricevere, con pieno merito, gli attestati per aver operato a sostegno nell’emergenza pandemiologica tra il 2020 ed il 2022 sono stati 33 volontari, ovvero Erika Antenucci, Loris Ardissone, Simone Ardissone, Giuseppe Bioletto, Alessio Bollero, Andrea Bollero, Francesco Bollero, Concettina Bruno, Graziano Bufalo, Beatrice Bugni, Marcello Cagnazzo, Leonardo Capuano, Matteo Carbonatto, Andrea Cerutti, Giuseppe Clingo, Benedetta Collura, Angela Ferrari, Massimo Facini, Arcangelo Frija, Pietro Frija, Cosimo Furfaro, Maria Rosa Furfaro, Giuseppe Giacomin, Antonio Iemma, Bruna Giuliana Manavella, Gabriel Maximeasa, Franco Nebuloni, Angelo Palandella Scarcia, Carla Pesci, Giorgio Picchiottino, Marina Scaduto, Anna Sorrentino e Giuseppe Sorrentino.</p>



<p>Infine, l&#8217;iniziativa, che ha visto anche la presenza del coordinatore Provinciale di Torino, Leonardo Capuano e del Referente Area COM Cuorgnè, Luca Cattaneo, oltre di alcuni rappresentanti delle Amministrazioni comunali canavesane con le quale la Protezione civile collabora, si è conclusa con un rinfresco che è servito anche come momento nel quale scambiarsi gli auguri in vista delle imminenti feste natalizie.</p>



                <style type="text/css">
                    
                    #tdi_158  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-2-RES.jpg) 0 0 no-repeat;
                    }
                    #tdi_158  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-3-RES.jpg) 0 0 no-repeat;
                    }
                    #tdi_158  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-5-RES.jpg) 0 0 no-repeat;
                    }
                    #tdi_158  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-6-RES.jpg) 0 0 no-repeat;
                    }
                    #tdi_158  .td-doubleSlider-2 .td-item5 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-7-RES.jpg) 0 0 no-repeat;
                    }
                    #tdi_158  .td-doubleSlider-2 .td-item6 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-8-RES.jpg) 0 0 no-repeat;
                    }
                    #tdi_158  .td-doubleSlider-2 .td-item7 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-RES.jpg) 0 0 no-repeat;
                    }
                    #tdi_158  .td-doubleSlider-2 .td-item8 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="tdi_158" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 8</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-2-RES.jpg" title="FAVRIA PROTEZIONE CIVILE 2 RES"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-2-RES.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-2-RES.jpg 898w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-2-RES-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-2-RES-150x100.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-2-RES-696x465.jpg 696w" sizes="(max-width: 898px) 100vw, 898px" alt="FAVRIA PROTEZIONE CIVILE 2 RES" title="FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO) 1">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-3-RES.jpg" title="FAVRIA PROTEZIONE CIVILE 3 RES"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-3-RES.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-3-RES.jpg 898w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-3-RES-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-3-RES-150x100.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-3-RES-696x465.jpg 696w" sizes="(max-width: 898px) 100vw, 898px" alt="FAVRIA PROTEZIONE CIVILE 3 RES" title="FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO) 2">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-5-RES.jpg" title="FAVRIA PROTEZIONE CIVILE 5 RES"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-5-RES.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-5-RES.jpg 898w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-5-RES-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-5-RES-150x100.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-5-RES-696x465.jpg 696w" sizes="(max-width: 898px) 100vw, 898px" alt="FAVRIA PROTEZIONE CIVILE 5 RES" title="FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO) 3">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-6-RES.jpg" title="FAVRIA PROTEZIONE CIVILE 6 RES"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-6-RES.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-6-RES.jpg 898w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-6-RES-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-6-RES-150x100.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-6-RES-696x465.jpg 696w" sizes="(max-width: 898px) 100vw, 898px" alt="FAVRIA PROTEZIONE CIVILE 6 RES" title="FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO) 4">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-7-RES.jpg" title="FAVRIA PROTEZIONE CIVILE 7 RES"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-7-RES.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-7-RES.jpg 898w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-7-RES-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-7-RES-150x100.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-7-RES-696x465.jpg 696w" sizes="(max-width: 898px) 100vw, 898px" alt="FAVRIA PROTEZIONE CIVILE 7 RES" title="FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO) 5">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-8-RES.jpg" title="FAVRIA PROTEZIONE CIVILE 8 RES"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-8-RES.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-8-RES.jpg 898w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-8-RES-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-8-RES-150x100.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-8-RES-696x465.jpg 696w" sizes="(max-width: 898px) 100vw, 898px" alt="FAVRIA PROTEZIONE CIVILE 8 RES" title="FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO) 6">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-RES.jpg" title="FAVRIA PROTEZIONE CIVILE RES"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-RES.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-RES.jpg 898w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-RES-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-RES-150x100.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-RES-696x465.jpg 696w" sizes="(max-width: 898px) 100vw, 898px" alt="FAVRIA PROTEZIONE CIVILE RES" title="FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO) 7">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES.jpg" title="FAVRIA PROTEZIONE CIVILE FOTO IN EVIDENZA RES"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES.jpg 1066w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/12/FAVRIA-PROTEZIONE-CIVILE-FOTO-IN-EVIDENZA-RES-696x392.jpg 696w" sizes="(max-width: 1066px) 100vw, 1066px" alt="FAVRIA PROTEZIONE CIVILE FOTO IN EVIDENZA RES" title="FAVRIA - Ai volontari de “La Fenice” consegnati gli attestati di ringraziamento della Regione Piemonte (FOTO) 8">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                <div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><p class="has-text-align-left">© Riproduzione riservata</p>

<figure class="wp-block-image size-full"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/09/blessent.jpg" target="_blank" rel=" noreferrer noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/09/blessent.jpg" alt="" class="wp-image-723946"/></a></figure>


------------------------------------------

<figure class="wp-block-image size-full"><a href="
https://www.obiettivonews.it/wp-content/uploads/2022/12/urbandiscovint.jpg" target="_blank" rel=" noreferrer noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/urbandiscovintbanner.jpg" alt="" class="wp-image-723946"/></a></figure>


------------------------------------------

<figure class="wp-block-image size-full"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/11/urbanmercatiniloc.jpg" target="_blank" rel=" noreferrer noopener"><img src="
https://www.obiettivonews.it/wp-content/uploads/2022/11/urbanmercatinilocbanner.jpg" alt="" class="wp-image-723946"/></a></figure>

------------------------------------------

<figure class="wp-block-image size-full"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/12/rivaranatalelocan.jpg" target="_blank" rel=" noreferrer noopener"><img src="
https://www.obiettivonews.it/wp-content/uploads/2022/12/rivara-banner.jpg" alt="" class="wp-image-723946"/></a></figure>

------------------------------------------
<figure class="wp-block-image size-full"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/12/velodromoturinloc.jpg" target="_blank" rel=" noreferrer noopener"><img src="
https://www.obiettivonews.it/wp-content/uploads/2022/12/velodromoturinbanner.jpg" alt="" class="wp-image-723946"/></a></figure>

------------------------------------------

<figure class="wp-block-image size-full"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/12/velodromoturinloccoppa.jpg" target="_blank" rel=" noreferrer noopener"><img src="
https://www.obiettivonews.it/wp-content/uploads/2022/12/velodromocoppaitaliabanner.jpg" alt="" class="wp-image-723946"/></a></figure>





</div></div></div></div></div></div><div class="vc_column_inner tdi_160  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_160{
                    vertical-align: baseline;
                }.tdi_160 .vc_column-inner > .wpb_wrapper,
				.tdi_160 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_160 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_161 td_block_template_1">
<style>
/* custom css */
.tdi_161.td-a-rec{
					text-align: center;
				}.tdi_161 .td-element-style{
					z-index: -1;
				}.tdi_161 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_161 .td-adspot-title{
                    display: block;
                }.tdi_161.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_161 .td_spot_img_all,
                    .tdi_161 .td_spot_img_mob,
                    .tdi_161 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/comunicati-stampa/comunicati-stampa-2022/539-dicembre-2022/11112-natale-a-palazzo-lascaris" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/regionenatale.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_163 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_164 td_block_template_9">
<style>
/* custom css */
.tdi_164.td-a-rec{
					text-align: center;
				}.tdi_164 .td-element-style{
					z-index: -1;
				}.tdi_164 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_164 .td-adspot-title{
                    display: block;
                }.tdi_164.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_164 .td_spot_img_all,
                    .tdi_164 .td_spot_img_mob,
                    .tdi_164 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/09/blessent.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_166 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_168 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_169 td_block_template_1">
<style>
/* custom css */
.tdi_169.td-a-rec{
					text-align: center;
				}.tdi_169 .td-element-style{
					z-index: -1;
				}.tdi_169 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_169 .td-adspot-title{
                    display: block;
                }.tdi_169.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_169 .td_spot_img_all,
                    .tdi_169 .td_spot_img_mob,
                    .tdi_169 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/12/urbandiscovint.jpg" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/urbandiscovintrid.jpg"  alt="spot_img" width="303"  height="391"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_171 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_173 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_174 td_block_template_1">
<style>
/* custom css */
.tdi_174.td-a-rec{
					text-align: center;
				}.tdi_174 .td-element-style{
					z-index: -1;
				}.tdi_174 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_174 .td-adspot-title{
                    display: block;
                }.tdi_174.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_174 .td_spot_img_all,
                    .tdi_174 .td_spot_img_mob,
                    .tdi_174 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/12/rivaranatalelocan.jpg" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/rivaranatalelocandrid.jpg"  alt="spot_img" width="303"  height="391"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_176 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_178 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_179 td_block_template_1">
<style>
/* custom css */
.tdi_179.td-a-rec{
					text-align: center;
				}.tdi_179 .td-element-style{
					z-index: -1;
				}.tdi_179 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_179 .td-adspot-title{
                    display: block;
                }.tdi_179.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_179 .td_spot_img_all,
                    .tdi_179 .td_spot_img_mob,
                    .tdi_179 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/11/urbanmercatiniloc.jpg" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/11/urbanmercatinilocrid.jpg"  alt="spot_img" width="303"  height="429"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_181 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_182 td_block_template_1">
<style>
/* custom css */
.tdi_182.td-a-rec{
					text-align: center;
				}.tdi_182 .td-element-style{
					z-index: -1;
				}.tdi_182 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_182 .td-adspot-title{
                    display: block;
                }.tdi_182.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_182 .td_spot_img_all,
                    .tdi_182 .td_spot_img_mob,
                    .tdi_182 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/12/velodromoturinloc.jpg" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/velodromoturinlocrid.jpg"  alt="spot_img" width="303"  height="429"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_184 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_185 td_block_template_1">
<style>
/* custom css */
.tdi_185.td-a-rec{
					text-align: center;
				}.tdi_185 .td-element-style{
					z-index: -1;
				}.tdi_185 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_185 .td-adspot-title{
                    display: block;
                }.tdi_185.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_185 .td_spot_img_all,
                    .tdi_185 .td_spot_img_mob,
                    .tdi_185 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/12/velodromoturinloccoppa.jpg" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/12/velodromoturinloccopparid1.jpg"  alt="spot_img" width="303"  height="429"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_187 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_189 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_190 td_block_template_1">
<style>
/* custom css */
.tdi_190.td-a-rec{
					text-align: center;
				}.tdi_190 .td-element-style{
					z-index: -1;
				}.tdi_190 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_190 .td-adspot-title{
                    display: block;
                }.tdi_190.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/urban-box.jpg"  alt="spot_img" width="300"  height="345"  /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_192  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_192{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_192,
				.tdi_192 .tdc-inner-columns{
				    display: block;
				}.tdi_192 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_194  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_194{
                    vertical-align: baseline;
                }.tdi_194 .vc_column-inner > .wpb_wrapper,
				.tdi_194 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_194 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_196 "  style="height: 32px"></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_197" class="tdc-zone"><div class="tdc_zone tdi_198  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_198{
                    min-height: 0;
                }
</style><div id="tdi_199" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_200  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_200,
                .tdi_200 .tdc-columns{
                    min-height: 0;
                }.tdi_200,
				.tdi_200 .tdc-columns{
				    display: block;
				}.tdi_200 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_200{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_200 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_200{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style>
<div class="tdi_199_rand_style td-element-style" ><style>
.tdi_199_rand_style{
background-color:rgba(244,244,244,0.52) !important;
}
 </style></div><div class="vc_column tdi_202  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_202{
                    vertical-align: baseline;
                }.tdi_202 > .wpb_wrapper,
				.tdi_202 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_202 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_202 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_202 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_202{
padding-right:0px !important;
padding-left:0px !important;
border-style:double !important;
border-color:#b7b7b7 !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_204 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_204{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

</style></div><div class="vc_row_inner tdi_206  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_206{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_206,
				.tdi_206 .tdc-inner-columns{
				    display: block;
				}.tdi_206 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_206{
margin-right:0px !important;
margin-left:0px !important;
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_206 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_208  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_208{
                    vertical-align: baseline;
                }.tdi_208 .vc_column-inner > .wpb_wrapper,
				.tdi_208 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_208 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_208{
padding-top:10px !important;
padding-right:0px !important;
padding-bottom:10px !important;
padding-left:0px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_209 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_209" >
<style>

/* inline tdc_css att */

.tdi_209{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_210 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_210 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_209:hover .tdi_210 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_209:hover .tdi_210 .tdm-title{
					cursor: default;
				}.tdi_210 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_210"><h4 class="tdm-title tdm-title-sm">Seguici</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_211 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_211" >
<style>

/* inline tdc_css att */

.tdi_211{
margin-left:-10px !important;
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_211{
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_211{
margin-left:0px !important;
}
}

</style>
<style>
.tds-social2 .tdm-social-item-wrap i,
                .tds-social2 .tdm-social-item-wrap .tdm-social-text{
                  color: #000;
                }.tds-social2 .tdm-social-item-wrap:hover i,
                .tds-social2 .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #4db2ec;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-behance{
                  color: #000000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-blogger{
                  color: #ffa900;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-dribbble{
                  color: #ea4c89;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-facebook{
                  color: #3B5998;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-flickr{
                  color: #ff0084;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-instagram{
                  color: #3f729b;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-lastfm{
                  color: #ce2127;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-linkedin{
                  color: #007bb6;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-pinterest{
                  color: #cb2027;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-rss{
                  color: #f36f24;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-soundcloud{
                  color: #ff5500;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-tumblr{
                  color: #32506d;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-twitter{
                  color: #00aced;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vimeo{
                  color: #5289cc;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-youtube{
                  color: #bb0000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vk{
                  color: #507299;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-naver{
                  color: #3ec729;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-discord{
                  color: #7289DA;
                }.tdi_212 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 60px;
				}.tdi_212 .tdm-social-item i.td-icon-twitter,
				.tdi_212 .tdm-social-item i.td-icon-linkedin,
				.tdi_212 .tdm-social-item i.td-icon-pinterest,
				.tdi_212 .tdm-social-item i.td-icon-blogger,
				.tdi_212 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_212 .tdm-social-item{
					width: 60px;
					height: 60px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_212 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_212 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_212 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 19.6px;
				}.tdi_212 .tdm-social-item i.td-icon-twitter,
				.tdi_212 .tdm-social-item i.td-icon-linkedin,
				.tdi_212 .tdm-social-item i.td-icon-pinterest,
				.tdi_212 .tdm-social-item i.td-icon-blogger,
				.tdi_212 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_212 .tdm-social-item{
					width: 19.6px;
					height: 19.6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_212 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 16.8px;
				}.tdi_212 .tdm-social-item i.td-icon-twitter,
				.tdi_212 .tdm-social-item i.td-icon-linkedin,
				.tdi_212 .tdm-social-item i.td-icon-pinterest,
				.tdi_212 .tdm-social-item i.td-icon-blogger,
				.tdi_212 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_212 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social2 tdi_212"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@obiettivonews"  target="_blank"  title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@obiettivonews"  target="_blank" class="tdm-social-text">Tiktok</a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_214 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_214{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_216 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_216{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_218  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_218{
                    vertical-align: baseline;
                }.tdi_218 > .wpb_wrapper,
				.tdi_218 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_218 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_218 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_218 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_220 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_220{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

</style></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_221 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_221" >
<style>

/* inline tdc_css att */

.tdi_221{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_222 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_222 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_221:hover .tdi_222 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_221:hover .tdi_222 .tdm-title{
					cursor: default;
				}.tdi_222 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_222"><h4 class="tdm-title tdm-title-sm">Scarica la nostra App</h4></div></div></div></div><div class="vc_row_inner tdi_224  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_224{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_224,
				.tdi_224 .tdc-inner-columns{
				    display: block;
				}.tdi_224 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_226  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_226{
                    vertical-align: baseline;
                }.tdi_226 .vc_column-inner > .wpb_wrapper,
				.tdi_226 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_226 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_227 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_227{
padding-right:-220px !important;
}

</style>
<style>
/* custom css */
.tdi_227.td-a-rec{
					text-align: center;
				}.tdi_227 .td-element-style{
					z-index: -1;
				}.tdi_227 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_227 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.obiettivonews" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/02/google-play-lungo.jpg"  alt="spot_img" width="200"  height="200"  /></a></div></div></div></div></div><div class="vc_column_inner tdi_229  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_229{
                    vertical-align: baseline;
                }.tdi_229 .vc_column-inner > .wpb_wrapper,
				.tdi_229 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_229 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_230 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_230{
padding-right:-220px !important;
}

</style>
<style>
/* custom css */
.tdi_230.td-a-rec{
					text-align: center;
				}.tdi_230 .td-element-style{
					z-index: -1;
				}.tdi_230 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_230 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://itunes.apple.com/it/app/on-obiettivonews/id1202346305?mt=8&amp;uo=4" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/02/apple-store-lungo.jpg"  alt="spot_img" width="200"  height="200"  /></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_232 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_232{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_233" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_234  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_234,
                .tdi_234 .tdc-columns{
                    min-height: 0;
                }.tdi_234,
				.tdi_234 .tdc-columns{
				    display: block;
				}.tdi_234 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_234{
position:relative;
}

.tdi_234 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_233_rand_style td-element-style" ><style>
.tdi_233_rand_style{
background-color:rgba(244,244,244,0.52) !important;
}
 </style></div><div class="vc_column tdi_236  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_236{
                    vertical-align: baseline;
                }.tdi_236 > .wpb_wrapper,
				.tdi_236 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_236 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_236 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_236 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_238  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_238{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_238,
				.tdi_238 .tdc-inner-columns{
				    display: block;
				}.tdi_238 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_240  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_240{
                    vertical-align: baseline;
                }.tdi_240 .vc_column-inner > .wpb_wrapper,
				.tdi_240 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_240 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_241 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_241" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_242 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_242 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_241:hover .tdi_242 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_241:hover .tdi_242 .tdm-title{
					cursor: default;
				}.tdi_242 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_242"><h4 class="tdm-title tdm-title-sm">Editore</h4></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_243 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_243" >
<style>
/* custom css */
.tdi_243 .tdb-logo-a,
                .tdi_243 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_243 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_243 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_243 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_243 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_243 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_243 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;;
                }.tdi_243 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_243 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #000000;
                }.tdi_243 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_243 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_243 .tdb-logo-icon-svg svg,
                .tdi_243 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_243 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_243 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_243 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2022/02/logo-bersini.png" alt="Logo"  title=""  width="44" height="51" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Bersini Editoria, Comunicazione e Web</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_245  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_245{
                    vertical-align: baseline;
                }.tdi_245 .vc_column-inner > .wpb_wrapper,
				.tdi_245 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_245 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_246 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_246" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_247 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_247 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_246:hover .tdi_247 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_246:hover .tdi_247 .tdm-title{
					cursor: default;
				}.tdi_247 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_247"><h4 class="tdm-title tdm-title-sm">PUBBLICITA'</h4></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_248 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_248" >
<style>
/* custom css */
.tdi_248 .tdb-logo-a,
                .tdi_248 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_248 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_248 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_248 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_248 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_248 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_248 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_248 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;;
                }.tdi_248 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_248 .tdb-logo-icon{
                    top: -2px;
                
                    display: none;
                
                    color: #000000;
                }.tdi_248 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_248 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_248 .tdb-logo-icon-svg svg,
                .tdi_248 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_248 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_248 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_248 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/08/aip.jpg" alt="Logo"  title=""  width="300" height="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Agenzia Informazione Piemonte Group Sc</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div><div class="vc_column tdi_250  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_250{
                    vertical-align: baseline;
                }.tdi_250 > .wpb_wrapper,
				.tdi_250 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_250 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_250 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_250 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_251 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_251" >
<style>

/* inline tdc_css att */

.tdi_251{
margin-top:-10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_252 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_252 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_251:hover .tdi_252 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_251:hover .tdi_252 .tdm-title{
					cursor: default;
				}.tdi_252 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_252"><h4 class="tdm-title tdm-title-sm">Contatti</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_content tdi_253 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_253" >
<style>

/* inline tdc_css att */

.tdi_253{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_content .tdm-image-holder{
                  position: relative;
                  display: block;
                  height: 0;
                  margin-bottom: 24px;
                  padding-bottom: 70%;
                }.tdm_block_column_content .tdm-image-holder:hover .tdm-hover-img{
                  opacity: 1;
                }.tdm_block_column_content .tdm-image-holder > div{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  background-repeat: no-repeat;
                  background-position: center center;
                  background-size: cover;
                }.tdm_block_column_content .tdm-hover-img{
                  opacity: 0;
                  -webkit-transition: all 0.4s ease-in-out;
                  transition: all 0.4s ease-in-out;
                }.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title{
                  color: #4db2ec;
                }.tdm_block_column_content .tdm-title-xxsm,
                .tdm_block_column_content .tdm-title-xsm{
                  margin-bottom: 20px;
                }.tdm_block_column_content .tdm-title-md{
                  margin-bottom: 14px;
                }.tdm_block_column_content .tdm-title-bg{
                  margin-bottom: 16px;
                }.tdm_block_column_content .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_column_content .tds-button{
                  margin-top: 25px;
                }.tdi_253 .tdm-descr{
                    color: #000000;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}@media (max-width: 767px) {
                  .tdm_block_column_content .tdm-image-holder {
                    margin-bottom: 14px;
                  }
                }
</style><div class="tdm-col-content-info"><a href="#" class="tdm-col-content-title-url"></a><p class="tdm-descr td-fix-index">REDAZIONE: redazione@obiettivonews.it 342.8644960</p></div></div><div class="tdm_block td_block_wrap tdm_block_column_content tdi_254 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_254" >
<style>
/* custom css */
.tdi_254 .tdm-descr{
                    color: #000000;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div class="tdm-col-content-info"><a href="#" class="tdm-col-content-title-url"></a><p class="tdm-descr td-fix-index">PUBBLICITA': ufficiocommerciale@aipgroup.it 342.8644960 / 3483725487</p></div></div></div></div></div></div><div id="tdi_255" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_256  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_256,
                .tdi_256 .tdc-columns{
                    min-height: 0;
                }.tdi_256,
				.tdi_256 .tdc-columns{
				    display: block;
				}.tdi_256 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_256{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_256 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_255_rand_style td-element-style" ><style>
.tdi_255_rand_style{
background-color:rgba(244,244,244,0.52) !important;
}
 </style></div><div class="vc_column tdi_258  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_258{
                    vertical-align: baseline;
                }.tdi_258 > .wpb_wrapper,
				.tdi_258 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_258 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_258 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_258 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_258{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_260  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_260{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_260,
				.tdi_260 .tdc-inner-columns{
				    display: block;
				}.tdi_260 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_262  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_262{
                    vertical-align: baseline;
                }.tdi_262 .vc_column-inner > .wpb_wrapper,
				.tdi_262 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_262 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_263 td_block_template_1">
<style>
/* custom css */
.tdi_263.td-a-rec{
					text-align: center;
				}.tdi_263 .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script></div></div></div></div></div></div></div></div></div><div id="tdi_264" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_265  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_265,
                .tdi_265 .tdc-columns{
                    min-height: 0;
                }.tdi_265,
				.tdi_265 .tdc-columns{
				    display: block;
				}.tdi_265 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_265{
position:relative;
}

.tdi_265 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_264_rand_style td-element-style" ><style>
.tdi_264_rand_style{
background-color:#9b1c1c !important;
}
 </style></div><div class="vc_column tdi_267  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_267{
                    vertical-align: baseline;
                }.tdi_267 > .wpb_wrapper,
				.tdi_267 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_267 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_267 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_267 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_267{
margin-top:20px !important;
padding-top:10px !important;
padding-right:0px !important;
padding-bottom:40px !important;
padding-left:0px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_268 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_268" >
<style>

/* inline tdc_css att */

.tdi_268{
padding-right:15px !important;
padding-left:15px !important;
}

</style>
<style>
/* custom css */
.tdi_268{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_268 .tdm-descr{
                    color: #ffffff;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1.2 !important;letter-spacing:0.5px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_268 .tdm-descr{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1.4 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">© Copyright 2022 - ObiettivoNews - Autorizzazione Tribunale di Ivrea n.2/2013;
 Iscrizione Roc (Registro Operatori della Comunicazione) N.023741/2013. Direttore responsabile Magda Bersini. Editore Bersini Editoria, Comunicazione e Web P.IVA 10512010017
Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. </p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 63a1ad53e8c72
    -->

    <script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>

<!-- Page supported by LiteSpeed Cache 5.3.1 on 2022-12-20 13:40:51 -->