<!doctype html >
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>SETTIMO TORINESE – Incendio alla Pilkington di Strada Cebrosa, Arpa procede con i rilievi | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Sul posto anche il Sindaco Elena Piastra e Arpa Piemonte che, dai primi rilievi effettuati, ha dichiarato che dai dati emersi finora si possono escludere"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.obiettivonews.it/2020/06/24/settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="SETTIMO TORINESE – Incendio alla Pilkington di Strada Cebrosa, Arpa procede con i rilievi | ObiettivoNews">
<meta property="og:description" content="Sul posto anche il Sindaco Elena Piastra e Arpa Piemonte che, dai primi rilievi effettuati, ha dichiarato che dai dati emersi finora si possono escludere">
<meta property="og:url" content="https://www.obiettivonews.it/2020/06/24/settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi/">
<meta property="og:site_name" content="ObiettivoNews">
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/">
<meta property="article:section" content="Primo Piano">
<meta property="og:updated_time" content="2020-06-24T14:54:25+02:00">
<meta property="fb:app_id" content="362597547234057">
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/06/settimo-incendio-4-Res.jpg">
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2020/06/settimo-incendio-4-Res.jpg">
<meta property="og:image:width" content="969">
<meta property="og:image:height" content="900">
<meta property="og:image:alt" content="Arpa">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="SETTIMO TORINESE – Incendio alla Pilkington di Strada Cebrosa, Arpa procede con i rilievi | ObiettivoNews">
<meta name="twitter:description" content="Sul posto anche il Sindaco Elena Piastra e Arpa Piemonte che, dai primi rilievi effettuati, ha dichiarato che dai dati emersi finora si possono escludere">
<meta name="twitter:site" content="@ObiettivoNews1">
<meta name="twitter:creator" content="@ObiettivoNews1">
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/06/settimo-incendio-4-Res.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"SETTIMO TORINESE \u2013 Incendio alla Pilkington di Strada Cebrosa, Arpa procede con i rilievi | ObiettivoNews","description":"Sul posto anche il Sindaco Elena Piastra e Arpa Piemonte che, dai primi rilievi effettuati, ha dichiarato che dai dati emersi finora si possono escludere","datePublished":"2020-06-24T14:54:22+02:00","dateModified":"2020-06-24T14:54:25+02:00","publisher":{"@type":"Organization","name":"ObiettivoNews","logo":{"@type":"ImageObject","url":"https:\/\/www.obiettivonews.it\/wp-content\/uploads\/2019\/12\/ONlogo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.obiettivonews.it\/2020\/06\/24\/settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi\/"},"author":{"@type":"Person","name":"Redazione ON"},"image":{"@type":"ImageObject","url":"https:\/\/www.obiettivonews.it\/wp-content\/uploads\/2020\/06\/settimo-incendio-4-Res.jpg","width":969,"height":900}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; SETTIMO TORINESE – Incendio alla Pilkington di Strada Cebrosa, Arpa procede con i rilievi Feed dei commenti" href="https://www.obiettivonews.it/2020/06/24/settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CPT+Serif%3A400%7COpen+Sans%3A400%2C900%7CRubik%3A500%2C400&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=640907' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F06%2F24%2Fsettimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F06%2F24%2Fsettimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-41610984-2');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"bdd3db4ce5","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"bdd3db4ce5","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-640907 single-format-standard settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi global-block-template-1 tdb_template_212316 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://www.obiettivonews.it/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_65a" class="tdc-zone"><div class="tdc_zone tdi_2_310  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_310{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_310:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_310:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_310{
position:relative;
}
}

</style>
<div class="tdi_1_65a_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_65a_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_b6b" class="tdc-row"><div class="vc_row tdi_4_5b9  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_5b9{
                    min-height: 0;
                }.tdi_4_5b9,
				.tdi_4_5b9 .tdc-columns{
				    display: block;
				}.tdi_4_5b9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_5b9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_5b9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_5b9{
position:relative;
}
}

</style>
<div class="tdi_3_b6b_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_b6b_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_559  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_559{
                    vertical-align: baseline;
                }.tdi_6_559 .wpb_wrapper,
				.tdi_6_559 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_559 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_559 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_559{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_559{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_ab5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_ab5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_ab5{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_ab5{
                    display: inline-block;
                }.tdi_7_ab5 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_ab5 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_ab5 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_ab5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_fa9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_fa9{
                    vertical-align: baseline;
                }.tdi_9_fa9 .wpb_wrapper,
				.tdi_9_fa9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_fa9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_fa9 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_fa9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_fa9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_55a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_55a" >
<style>
/* custom css */
.tdi_10_55a .tdb-logo-a,
                .tdi_10_55a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_55a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_55a .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_55a .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Open Sans !important;;
                }.tdi_10_55a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_55a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_55a .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Open Sans !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_55a .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_55a .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_55a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_55a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_55a .tdb-logo-text-title{
                    display: none;
                
                    font-family:Open Sans !important;font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="" width="450" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_3db  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_3db{
                    vertical-align: baseline;
                }.tdi_12_3db .wpb_wrapper,
				.tdi_12_3db .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_3db .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_3db .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_3db{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_3db{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_24f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_24f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_24f{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_24f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_24f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_24f .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_24f .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_f56" class="tdc-zone"><div class="tdc_zone tdi_15_45e  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_45e{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_b63" class="tdc-row"><div class="vc_row tdi_17_263  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_263{
                    min-height: 0;
                }.tdi_17_263,
				.tdi_17_263 .tdc-columns{
				    display: block;
				}.tdi_17_263 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_54f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_54f{
                    vertical-align: baseline;
                }.tdi_19_54f .wpb_wrapper,
				.tdi_19_54f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_54f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_54f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_ec4" class="tdc-zone"><div class="tdc_zone tdi_21_f4c  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_f4c{
                    min-height: 0;
                }.tdi_21_f4c > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_f4c{
margin-top:150px !important;
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_ec4_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_ec4_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_20_ec4_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div id="tdi_22_ba2" class="tdc-row stretch_row"><div class="vc_row tdi_23_5eb  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_5eb{
                    min-height: 0;
                }.tdi_23_5eb,
				.tdi_23_5eb .tdc-columns{
				    display: block;
				}.tdi_23_5eb .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_5eb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_5eb .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_5eb.tdc-row-content-vert-center,
                    .tdi_23_5eb.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_5eb.tdc-row-content-vert-bottom,
                    .tdi_23_5eb.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_5eb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_5eb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_5eb{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23_5eb .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_ba2_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_ba2_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(235,235,235,0) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_ba2_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_25_354  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25_354{
                    vertical-align: baseline;
                }.tdi_25_354 .wpb_wrapper,
				.tdi_25_354 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_354 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_354 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_354{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_65b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_65b" >
<style>

/* inline tdc_css att */

.tdi_26_65b{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_26_65b{
                    display: inline-block;
                }.tdi_26_65b .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì, Giugno 24, 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27_be2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_be2"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27_be2{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_be2{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_be2{
                    display: inline-block;
                }.tdi_27_be2 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_27_be2 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_27_be2 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_27_be2 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_27_be2 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_27_be2 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_27_be2 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_27_be2 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_27_be2 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_27_be2 .tdb-horiz-menu > li:hover > a{
                    color: #9b1c1c;
                }.tdi_27_be2 .tdb-horiz-menu ul li > a{
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:400 !important;
                }.tdi_27_be2 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_27_be2 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_27_be2 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_27_be2 .tdb-horiz-menu ul li:hover > a{
                    color: #000000;
                }.tdi_27_be2 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_27_be2 class="td_block_inner td-fix-index"><div class="menu-altro-container"><ul id="menu-altro" class="tdb-horiz-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136715"><a href="https://www.canaveselocal.it"><div class="tdb-menu-item-text">CanaveseLocal</div></a></li>
<li id="menu-item-397797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397797"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-397522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-397522 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a>
<ul class="sub-menu">
	<li id="menu-item-577141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577141"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni Generali Acquisto spazi pubblicitari</div></a></li>
</ul>
</li>
<li id="menu-item-397952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397952"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-370532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-370532 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a>
<ul class="sub-menu">
	<li id="menu-item-541089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541089"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
</ul>
</li>
<li id="menu-item-373915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373915"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_fbb  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_fbb{
                    vertical-align: baseline;
                }.tdi_29_fbb .wpb_wrapper,
				.tdi_29_fbb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_fbb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_fbb .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_29_fbb{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_a2e tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_a2e" >
<style>
.tdi_31_f3b .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 43.5px;
				}.tdi_31_f3b .tdm-social-item i.td-icon-twitter,
				.tdi_31_f3b .tdm-social-item i.td-icon-linkedin,
				.tdi_31_f3b .tdm-social-item i.td-icon-pinterest,
				.tdi_31_f3b .tdm-social-item i.td-icon-blogger,
				.tdi_31_f3b .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_31_f3b .tdm-social-item{
					width: 43.5px;
					height: 43.5px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_31_f3b .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_f3b .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_31_f3b .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_31_f3b"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_3f3" class="tdc-row"><div class="vc_row tdi_33_5e5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_5e5{
                    min-height: 0;
                }#tdi_32_3f3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_32_3f3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_33_5e5,
				.tdi_33_5e5 .tdc-columns{
				    display: block;
				}.tdi_33_5e5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_5e5{
padding-top:20px !important;
}

.tdi_33_5e5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_5e5{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_35_335  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35_335{
                    vertical-align: baseline;
                }.tdi_35_335 .wpb_wrapper,
				.tdi_35_335 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_335 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_335 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36_755 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_755" >
<style>

/* inline tdc_css att */

.tdi_36_755{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_36_755 .tdb-logo-a,
                .tdi_36_755 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_36_755 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36_755 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36_755 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_36_755 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_36_755 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36_755 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_36_755 .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_755 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_36_755 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_36_755 .tdb-logo-text-title{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span><span class="tdb-logo-text-tagline">Canavese</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_426  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_426{
                    vertical-align: baseline;
                }.tdi_38_426 .wpb_wrapper,
				.tdi_38_426 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_426 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_426 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_e36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_e36" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_55a" class="tdc-row"><div class="vc_row tdi_41_bba  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_bba{
                    min-height: 0;
                }.tdi_41_bba,
				.tdi_41_bba .tdc-columns{
				    display: block;
				}.tdi_41_bba .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43_fe6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_fe6{
                    vertical-align: baseline;
                }.tdi_43_fe6 .wpb_wrapper,
				.tdi_43_fe6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_fe6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_fe6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_3a3 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_3a3"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_3a3 .td_block_inner{
                    text-align: center;
                }.tdi_44_3a3 .tdb-menu > li .tdb-menu-sep,
                .tdi_44_3a3 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_3a3 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_3a3 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_3a3 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_3a3 .tdb-menu > li > a,
                .tdi_44_3a3 .td-subcat-more,
                .tdi_44_3a3 .td-subcat-more > .tdb-menu-item-text{
                    font-size:16px !important;font-weight:800 !important;
                }.tdi_44_3a3 .tdb-menu .tdb-normal-menu ul,
                .tdi_44_3a3 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_3a3 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_3a3 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_3a3 .tdb-menu > li > a:after,
				.tdi_44_3a3 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_44_3a3 class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-613624" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-613624"><a href="https://www.obiettivonews.it/news/cronaca/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a href="https://www.obiettivonews.it/news/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a href="https://www.obiettivonews.it/news/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_47_8cf tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_8cf"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_8cf .td_block_inner{
                    text-align: center;
                }.tdi_47_8cf .tdb-menu > li .tdb-menu-sep,
                .tdi_47_8cf .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_8cf .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_8cf .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_8cf .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_8cf .tdb-menu > li > a,
                .tdi_47_8cf .td-subcat-more,
                .tdi_47_8cf .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_47_8cf .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_8cf .tdb-menu .tdb-normal-menu ul,
                .tdi_47_8cf .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_8cf .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_47_8cf .tdb-menu > li > a:after,
				.tdi_47_8cf .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47_8cf class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/news/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/news/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/news/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-609999" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-609999"><a href="https://www.obiettivonews.it/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/news/notizie-mondo/"><div class="tdb-menu-item-text">Notizie dal Mondo</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/news/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-611004" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-611004"><a href="https://www.obiettivonews.it/bacheca-sospesa-nel-periodo-di-emergenza/"><div class="tdb-menu-item-text">Bacheca Eventi</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_50_b3b" class="tdc-row"><div class="vc_row tdi_51_936  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_51_936{
                    min-height: 0;
                }.tdi_51_936,
				.tdi_51_936 .tdc-columns{
				    display: block;
				}.tdi_51_936 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_936 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_51_936 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_51_936.tdc-row-content-vert-center,
                    .tdi_51_936.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_51_936.tdc-row-content-vert-bottom,
                    .tdi_51_936.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_51_936.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_51_936.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_51_936{
padding-top:24px !important;
position:relative;
}

.tdi_51_936 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_936{
padding-top:14px !important;
}
}

</style>
<div class="tdi_50_b3b_rand_style td-element-style" ><style>
.tdi_50_b3b_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_53_3bf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_3bf{
                    vertical-align: baseline;
                }.tdi_53_3bf .wpb_wrapper,
				.tdi_53_3bf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_3bf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_53_3bf .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54_52f td_block_template_1">
<style>
/* custom css */
.tdi_54_52f.td-a-rec{
					text-align: center;
				}.tdi_54_52f .td-element-style{
					z-index: -1;
				}.tdi_54_52f .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54_52f .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Urbanlogohomenuovo-1-1.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_55_555" class="tdc-row"><div class="vc_row tdi_56_65e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_65e{
                    min-height: 0;
                }.tdi_56_65e,
				.tdi_56_65e .tdc-columns{
				    display: block;
				}.tdi_56_65e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_58_65b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_65b{
                    vertical-align: baseline;
                }.tdi_58_65b .wpb_wrapper,
				.tdi_58_65b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_65b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_65b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_60_ddf "  style="height: 32px"></div></div></div></div></div><div id="tdi_61_162" class="tdc-row"><div class="vc_row tdi_62_b6b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_b6b{
                    min-height: 0;
                }.tdi_62_b6b,
				.tdi_62_b6b .tdc-columns{
				    display: block;
				}.tdi_62_b6b .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64_323  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_323{
                    vertical-align: baseline;
                }.tdi_64_323 .wpb_wrapper,
				.tdi_64_323 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_323 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_323 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66_522  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_522{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66_522,
				.tdi_66_522 .tdc-inner-columns{
				    display: block;
				}.tdi_66_522 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_68_beb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_beb{
                    vertical-align: baseline;
                }.tdi_68_beb .wpb_wrapper,
				.tdi_68_beb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_beb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69_683 td_block_template_1">
<style>
/* custom css */
.tdi_69_683.td-a-rec{
					text-align: center;
				}.tdi_69_683 .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script></div></div></div></div></div></div></div></div></div><div id="tdi_70_53f" class="tdc-row"><div class="vc_row tdi_71_522  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_522{
                    min-height: 0;
                }.tdi_71_522,
				.tdi_71_522 .tdc-columns{
				    display: block;
				}.tdi_71_522 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73_eaa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_eaa{
                    vertical-align: baseline;
                }.tdi_73_eaa .wpb_wrapper,
				.tdi_73_eaa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_eaa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_eaa .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_74_65a" class="tdc-row"><div class="vc_row tdi_75_fee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75_fee{
                    min-height: 0;
                }.tdi_75_fee,
				.tdi_75_fee .tdc-columns{
				    display: block;
				}.tdi_75_fee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_75_fee{
margin-top:-60px !important;
}

.tdi_75_fee .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_77_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77_111{
                    vertical-align: baseline;
                }.tdi_77_111 .wpb_wrapper,
				.tdi_77_111 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77_111 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_77_111 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_79_355  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_355{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_79_355,
				.tdi_79_355 .tdc-inner-columns{
				    display: block;
				}.tdi_79_355 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_79_355{
margin-top:-60px !important;
}

.tdi_79_355 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_81_b5a  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_81_b5a{
                    vertical-align: baseline;
                }.tdi_81_b5a .wpb_wrapper,
				.tdi_81_b5a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_b5a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_83_55b  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_83_55b{
                    vertical-align: baseline;
                }.tdi_83_55b .wpb_wrapper,
				.tdi_83_55b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_55b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_85_536  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_85_536{
                    vertical-align: baseline;
                }.tdi_85_536 .wpb_wrapper,
				.tdi_85_536 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85_536 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_87_556  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_87_556{
                    vertical-align: baseline;
                }.tdi_87_556 .wpb_wrapper,
				.tdi_87_556 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_87_556 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_88_65b" class="tdc-row"><div class="vc_row tdi_89_a3e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89_a3e{
                    min-height: 0;
                }.tdi_89_a3e,
				.tdi_89_a3e .tdc-columns{
				    display: block;
				}.tdi_89_a3e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91_3e3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_3e3{
                    vertical-align: baseline;
                }.tdi_91_3e3 .wpb_wrapper,
				.tdi_91_3e3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_3e3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_91_3e3 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_93_5b3  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_93_5b3{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_93_5b3,
				.tdi_93_5b3 .tdc-inner-columns{
				    display: block;
				}.tdi_93_5b3 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_95_bb2  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_95_bb2{
                    vertical-align: baseline;
                }.tdi_95_bb2 .wpb_wrapper,
				.tdi_95_bb2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_95_bb2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_97_f35  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_97_f35{
                    vertical-align: baseline;
                }.tdi_97_f35 .wpb_wrapper,
				.tdi_97_f35 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_f35 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_98_ff3" class="tdc-row"><div class="vc_row tdi_99_555  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99_555{
                    min-height: 0;
                }.tdi_99_555,
				.tdi_99_555 .tdc-columns{
				    display: block;
				}.tdi_99_555 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_101_efb  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_101_efb{
                    vertical-align: baseline;
                }.tdi_101_efb .wpb_wrapper,
				.tdi_101_efb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_efb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_101_efb .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_103_939  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103_939{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103_939,
				.tdi_103_939 .tdc-inner-columns{
				    display: block;
				}.tdi_103_939 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_105_5ea  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105_5ea{
                    vertical-align: baseline;
                }.tdi_105_5ea .wpb_wrapper,
				.tdi_105_5ea .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_5ea .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_107_653  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107_653{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107_653,
				.tdi_107_653 .tdc-inner-columns{
				    display: block;
				}.tdi_107_653 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_109_3b4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109_3b4{
                    vertical-align: baseline;
                }.tdi_109_3b4 .wpb_wrapper,
				.tdi_109_3b4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109_3b4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_111_59f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111_59f{
                    vertical-align: baseline;
                }.tdi_111_59f .wpb_wrapper,
				.tdi_111_59f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_59f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_111_59f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_112_545" class="tdc-zone"><div class="tdc_zone tdi_113_6b2  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_113_6b2{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_114_665" class="tdc-row"><div class="vc_row tdi_115_463  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_115_463{
                    min-height: 0;
                }.tdi_115_463,
				.tdi_115_463 .tdc-columns{
				    display: block;
				}.tdi_115_463 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_117_a5a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117_a5a{
                    vertical-align: baseline;
                }.tdi_117_a5a .wpb_wrapper,
				.tdi_117_a5a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117_a5a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_117_a5a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="640907" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-212316"
                    class="post-212316 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_118_e8b" class="tdc-zone"><div class="tdc_zone tdi_119_bfb  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_119_bfb{
                    min-height: 0;
                }
</style><div id="tdi_120_595" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_121_3af  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_121_3af{
                    min-height: 0;
                }.tdi_121_3af,
				.tdi_121_3af .tdc-columns{
				    display: block;
				}.tdi_121_3af .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_123_a66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_123_a66{
                    vertical-align: baseline;
                }.tdi_123_a66 .wpb_wrapper,
				.tdi_123_a66 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_123_a66 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_123_a66 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_123_a66{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_123_a66{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_a66{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_a66{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_124_26a tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124_26a" >
<style>

/* inline tdc_css att */

.tdi_124_26a{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_26a{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_26a .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_124_26a .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_124_26a{
					text-align: center;
				}.tdi_124_26a .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_124_26a .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_26a .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_26a .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_124_26a .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:28px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">SETTIMO TORINESE – Incendio alla Pilkington di Strada Cebrosa, Arpa procede con i rilievi</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_125_661 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125_661" >
<style>

/* inline tdc_css att */

.tdi_125_661{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_661{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_125_661 p{
					color: #000000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_125_661{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125_661 p{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125_661 p{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_125_661 p{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:1.3 !important;font-style:normal !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Al momento non sono stati rilevati elementi pericolosi </p></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_127_fcf "  style="height: 32px"></div><div class="vc_row_inner tdi_129_b33  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_129_b33{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129_b33,
				.tdi_129_b33 .tdc-inner-columns{
				    display: block;
				}.tdi_129_b33 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_129_b33 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_129_b33 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_131_fbe  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_131_fbe{
                    vertical-align: baseline;
                }.tdi_131_fbe .wpb_wrapper,
				.tdi_131_fbe .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131_fbe .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_131_fbe{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_131_fbe{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_132_57f td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_132_57f" >
<style>

/* inline tdc_css att */

.tdi_132_57f{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_57f{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_132_57f{
                    display: inline-block;
                }.tdi_132_57f .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_132_57f .tdb-author-by{
                    margin-right: 6px;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;
				}.tdi_132_57f .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_132_57f .tdb-author-name{
					color: #000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_57f .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;
				}.tdi_132_57f .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_132_57f .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_132_57f .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;
				}.tdi_132_57f .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_133_ebb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_133_ebb"   >
<style>
/* custom css */
.tdi_133_ebb i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_133_ebb i,
				.tdi_133_ebb .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_133_ebb{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_133_ebb i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_134_bbb{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_134_bbb:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_134_bbb svg{
				    fill: #cccccc;
				}.tdi_134_bbb svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_134_bbb td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_135_3f6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_135_3f6" >
<style>

/* inline tdc_css att */

.tdi_135_3f6{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_135_3f6{
                    display: inline-block;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;
				}.tdi_135_3f6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_3f6{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_135_3f6{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-24T14:54:22+02:00">24 Giugno 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_136_f5a tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_136_f5a"   >
<style>
/* custom css */
.tdi_136_f5a i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_136_f5a i,
				.tdi_136_f5a .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_136_f5a{
				    display: inline-block;
				}
</style>
<style>
.tdi_137_eef{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_137_eef:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_137_eef svg{
				    fill: #cccccc;
				}.tdi_137_eef svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_137_eef td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_138_f56 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_138_f56"   >
<style>
/* custom css */
.tdi_138_f56 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_138_f56 i,
				.tdi_138_f56 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_138_f56{
				    display: inline-block;
				}
</style>
<style>
.tdi_139_55f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_139_55f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_139_55f svg{
				    fill: #cccccc;
				}.tdi_139_55f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_139_55f td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_141_bc3  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_141_bc3{
                    vertical-align: baseline;
                }.tdi_141_bc3 .wpb_wrapper,
				.tdi_141_bc3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141_bc3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_141_bc3{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_142_a5a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_142_a5a" >
<style>

/* inline tdc_css att */

.tdi_142_a5a{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142_a5a{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142_a5a{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_142_a5a .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_142_a5a .td-social-network{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div id="tdi_142_a5a" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F06%2F24%2Fsettimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SETTIMO+TORINESE+%E2%80%93+Incendio+alla+Pilkington+di+Strada+Cebrosa%2C+Arpa+procede+con+i+rilievi&url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F06%2F24%2Fsettimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi%2F&via=ObiettivoNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SETTIMO+TORINESE+%E2%80%93+Incendio+alla+Pilkington+di+Strada+Cebrosa%2C+Arpa+procede+con+i+rilievi %0A%0A https://www.obiettivonews.it/2020/06/24/settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2020/06/24/settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi/&title=SETTIMO+TORINESE+%E2%80%93+Incendio+alla+Pilkington+di+Strada+Cebrosa%2C+Arpa+procede+con+i+rilievi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=SETTIMO TORINESE – Incendio alla Pilkington di Strada Cebrosa, Arpa procede con i rilievi&body=https://www.obiettivonews.it/2020/06/24/settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2020/06/24/settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi/&text=SETTIMO+TORINESE+%E2%80%93+Incendio+alla+Pilkington+di+Strada+Cebrosa%2C+Arpa+procede+con+i+rilievi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_142_a5a">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_144_65b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_144_65b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_144_65b,
				.tdi_144_65b .tdc-inner-columns{
				    display: block;
				}.tdi_144_65b .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_146_9eb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_146_9eb{
                    vertical-align: baseline;
                }.tdi_146_9eb .wpb_wrapper,
				.tdi_146_9eb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_146_9eb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_148_46b  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_148_46b{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_46b{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_148_46b{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_149_a33" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_150_67b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_150_67b{
                    min-height: 0;
                }.tdi_150_67b,
				.tdi_150_67b .tdc-columns{
				    display: block;
				}.tdi_150_67b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_150_67b {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_150_67b .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_150_67b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_150_67b .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_150_67b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_150_67b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_67b{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_152_7ba  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_152_7ba{
                    vertical-align: baseline;
                }.tdi_152_7ba .wpb_wrapper,
				.tdi_152_7ba .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152_7ba .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_152_7ba .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_152_7ba{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_152_7ba{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_7ba{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152_7ba{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_154_ea7  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_154_ea7{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_154_ea7,
				.tdi_154_ea7 .tdc-inner-columns{
				    display: block;
				}.tdi_154_ea7 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_156_6f5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_156_6f5{
                    vertical-align: baseline;
                }.tdi_156_6f5 .wpb_wrapper,
				.tdi_156_6f5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_156_6f5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_158_55e "  style="height: 50px"></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_159_357 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_159_357" >
<style>
/* custom css */
.tdi_159_357 .td-audio-player{
                    font-size: 12px;
                }.tdi_159_357 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_159_357:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img width="696" height="646" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2020/06/settimo-incendio-4-Res-696x646.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/06/settimo-incendio-4-Res-696x646.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/06/settimo-incendio-4-Res-300x279.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/06/settimo-incendio-4-Res-150x139.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/06/settimo-incendio-4-Res.jpg 969w" sizes="(max-width: 696px) 100vw, 696px" alt="settimo incendio 4 Res" title="settimo incendio 4 (Res)">
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_160_7bb td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_160_7bb" >
<style>
/* custom css */
.tdi_160_7bb,
                .tdi_160_7bb > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;
		        }.tdi_160_7bb h1{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_160_7bb h2{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;
		        }.tdi_160_7bb h3{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_160_7bb h4{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_160_7bb h5{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_160_7bb h6{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_160_7bb li{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;line-height:1.8 !important;
		        }.tdi_160_7bb li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_160_7bb .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_160_7bb .wp-caption-text,
				.tdi_160_7bb figcaption{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_160_7bb,
				.tdi_160_7bb p{
			        color: #000000;
		        }.tdi_160_7bb .page-nav a,
				.tdi_160_7bb .page-nav span{
					color: #000000;
				}.tdi_160_7bb .page-nav > div{
					color: #000000;
				}.tdi_160_7bb .page-nav a:hover,
				.tdi_160_7bb .page-nav span:hover{
					color: #000000;
				}.tdi_160_7bb .page-nav a,
				.tdi_160_7bb .page-nav span,
				.tdi_160_7bb .page-nav > div{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_160_7bb,
                .tdi_160_7bb > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_160_7bb,
                .tdi_160_7bb > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_160_7bb img.aligncenter,
				.td-pb-span12 .tdi_160_7bb .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + 50px);
			        max-width: none !important;
		        }.tdi_160_7bb,
                .tdi_160_7bb > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1,3 !important;
		        }.tdi_160_7bb h2{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;line-height:1 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p style="font-size:25px"><strong>SETTIMO TORINESE – L&#8217;incendio divampato alla Pilkington, l&#8217;azienda situata in strada Cebrosa a Settimo Torinese, divampato questa mattina, è stato spento verso fine mattinata dalle numerose squadre dei Vigili del Fuoco intervenuti.</strong></p>



<p>Sul posto anche il Sindaco Elena Piastra e Arpa Piemonte che, dai primi rilievi effettuati, ha dichiarato che dai dati emersi finora si possono escludere elementi di pericolosità dei fumi.</p>



<p>A bruciare è stata principalmente un&#8217;area adibita a magazzino che conteneva cassoni di metallo, pallet, materiale di imballaggio e vetro.</p>



<p>L&#8217;attività di rilevamento proseguirà nelle prossime ore, nel frattempo è stata ristabilita la regolare viabilità. La zona era stata infatti chiusa al traffico per la grossa quantità di fumo.</p>



<p style="font-size:18px" class="has-text-color has-text-align-center has-vivid-red-color"><strong><a href="https://www.obiettivonews.it/2020/06/24/settimo-torinese-grosso-incendio-nel-capannone-di-unazienda-in-strada-cebrosa-foto/" class="rank-math-link">LEGGI QUI L&#8217;ARTICOLO DELL&#8217;INCENDIO</a></strong></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<div><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/Settimo-incendio-capannone3-1024x768.jpg" class="td-modal-image"><figure class="wp-block-image size-large"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/Settimo-incendio-capannone3-1024x768.jpg" alt="Settimo incendio capannone3" class="wp-image-640885" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/06/Settimo-incendio-capannone3-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/06/Settimo-incendio-capannone3-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/06/Settimo-incendio-capannone3-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/06/Settimo-incendio-capannone3-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/06/Settimo-incendio-capannone3-1068x801.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/06/Settimo-incendio-capannone3-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2020/06/Settimo-incendio-capannone3.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></figure></a></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://concessionario.peugeot.it/paonessa" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessabannerlungonuovo.jpg" height="120" width="1050" title="paonessabannerlungonuovo" alt="paonessabannerlungonuovo" class="slider-187330 slide-210370" /></a><a href="https://www.mobilibrunasso.com/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Banner-Lungo-Mobili-Brunasso.jpg" height="120" width="1050" title="Banner Lungo- Mobili Brunasso" alt="mobili brunasso" class="slider-187330 slide-610195" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" height="120" width="1050" title="coferlungo" alt="coferlungo" class="slider-187330 slide-204457" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187333" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><a href="https://www.obiettivonews.it/2020/06/12/castellamonte-fuorirotta-una-vacanza-nel-cuore-del-canavese/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/fuorirottabanner1050-jpeg.jpg" height="120" width="1050" title="fuorirottabanner1050 jpeg" alt="fuorirottabanner1050 jpeg" class="slider-187333 slide-632521"></a><a href="https://www.canaveselocal.it/i-produttori-del-mercato-di-campagna-amica-di-cuorgne/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/CAMPAGNA-AMICA-BANNER-730-1050x120.jpg" height="120" width="1050" title="CAMPAGNA AMICA BANNER 730" alt="CAMPAGNA AMICA BANNER 730" class="slider-187333 slide-209541" /></a><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc-1050x120.jpg" height="120" width="1050" title="originalvenariabannerpircc" alt="originalvenariabannerpircc" class="slider-187333 slide-187334" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187327" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/urbanbanner.jpg" height="100" width="730" title="urbanbanner" alt="urbanbanner" class="slider-187327 slide-187329"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortina1.jpg" height="100" width="730" title="bannercortina1" alt="bannercortina1" class="slider-187327 slide-618200"></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-208380" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-208380 ml-slider ms-theme-simply-dark nav-hidden">
    <div id="metaslider_container_208380">
        <div id="metaslider_208380" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-208386 ms-image"><a href="https://www.teatrodellaconcordia.it/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/Banner-generico.jpg" height="100" width="730" alt="Banner generico" class="slider-208380 slide-208386" title="Banner generico" /></a></li>
            </ul>
        </div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-610179" style="width: 100%;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-610179 ml-slider ms-theme-outline nav-hidden nav-hidden">
    <div id="metaslider_container_610179">
        <div id="metaslider_610179" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-610182 ms-image"><a href="https://www.bersinicomunicazione.it/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" alt="BANNER ONLIVE JPEG" class="slider-610179 slide-610182" title="BANNER ONLIVE JPEG"></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div></div><div class="vc_row_inner tdi_162_9fb  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_162_9fb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_162_9fb,
				.tdi_162_9fb .tdc-inner-columns{
				    display: block;
				}.tdi_162_9fb .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_162_9fb {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_162_9fb .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_162_9fb {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_162_9fb .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_164_c5b  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_164_c5b{
                    vertical-align: baseline;
                }.tdi_164_c5b .wpb_wrapper,
				.tdi_164_c5b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_164_c5b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_164_c5b{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_164_c5b{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164_c5b{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164_c5b{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_166_5fa  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_166_5fa{
                    vertical-align: baseline;
                }.tdi_166_5fa .wpb_wrapper,
				.tdi_166_5fa .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_166_5fa .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_166_5fa{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_166_5fa{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166_5fa{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_166_5fa{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_168_a5b "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_168_a5b{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_168_a5b{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_168_a5b{
display:none !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_170_5ef  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_170_5ef{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_170_5ef,
				.tdi_170_5ef .tdc-inner-columns{
				    display: block;
				}.tdi_170_5ef .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_172_efb  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_172_efb{
                    vertical-align: baseline;
                }.tdi_172_efb .wpb_wrapper,
				.tdi_172_efb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_172_efb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_174_3a6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_174_3a6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_174_3a6,
				.tdi_174_3a6 .tdc-inner-columns{
				    display: block;
				}.tdi_174_3a6 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_176_6b1  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_176_6b1{
                    vertical-align: baseline;
                }.tdi_176_6b1 .wpb_wrapper,
				.tdi_176_6b1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_176_6b1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_178_eaf  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_178_eaf{
                    vertical-align: baseline;
                }.tdi_178_eaf .wpb_wrapper,
				.tdi_178_eaf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_178_eaf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_178_eaf .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_178_eaf{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_178_eaf{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178_eaf{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_179_5b9 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_179_5b9" >
<style>
.tdi_179_5b9 .td-block-title > * {
                color: #9b0d0d !important;
            }

            
            .tdi_179_5b9 .td-block-title > *:before,
            .tdi_179_5b9 .td-block-title > *:after {
                background-color: #9b0d0d !important;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Casi in Canavese</span></h4></div><div id=tdi_179_5b9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/24/canavese-il-quadro-riepilogativo-dei-contagi-comune-per-comune/" rel="bookmark" class="td-image-wrap " title="CANAVESE – Il quadro riepilogativo dei casi di Covid, comune per comune" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/03/Coronavirus-Canavese-696x421.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/24/canavese-il-quadro-riepilogativo-dei-contagi-comune-per-comune/" rel="bookmark" title="CANAVESE – Il quadro riepilogativo dei casi di Covid, comune per comune">CANAVESE – Il quadro riepilogativo dei casi di Covid, comune per comune</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/news/cronaca/canavese/" class="td-post-category">Canavese</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T17:49:00+01:00" >24 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
CANAVESE – Sta diminuendo anche in Canavese il numero dei casi positivi. Alcuni comuni sono arrivati a zero casi. Altri vedono...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/03/24/canavese-il-quadro-riepilogativo-dei-contagi-comune-per-comune/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_180_56f td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_180_56f" >
<style>
.tdi_180_56f .td-block-title > * {
                color: #9b0d0d !important;
            }

            
            .tdi_180_56f .td-block-title > *:before,
            .tdi_180_56f .td-block-title > *:after {
                background-color: #9b0d0d !important;
            }
</style>
<style>
/* custom css */
.tdi_180_56f .td-block-title a,
				.tdi_180_56f .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;
				}
</style><h4 class="td-block-title"><span>Casi nel mondo - clicca </span></h4></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_181_af7  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2020/04/coronavirus-mondo.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.obiettivonews.it/coronaviru-nel-mondo/"  target="_blank"  
			rel="bookmark"></a>
<style>
/* custom css */
.tdi_181_af7 .td_single_image_bg{
					height: 200px;
					padding-bottom: 0;
				}.tdi_181_af7:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_182_66b td_block_template_1">
<style>
/* custom css */
.tdi_182_66b.td-a-rec{
					text-align: center;
				}.tdi_182_66b .td-element-style{
					z-index: -1;
				}.tdi_182_66b .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_182_66b .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/04/regioneaprile.jpg" alt="regioneaprile"></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_184_6a6 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_185_5be td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_185_5be{
margin-top:-20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_185_5be{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_185_5be{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_185_5be.td-a-rec{
					text-align: center;
				}.tdi_185_5be .td-element-style{
					z-index: -1;
				}.tdi_185_5be .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-187163 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_187163">
        <div id="metaslider_187163" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-510413 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessalocand.jpg" height="1484" width="1000" alt="paonessalocand" class="slider-187163 slide-510413" title="paonessalocand" /></li>
                <li style="display: none; width: 100%;" class="slide-187164 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" height="1484" width="1000" alt="Original Marines" class="slider-187163 slide-187164" title="Originalvenarialoc" /></a></li>
                <li style="display: none; width: 100%;" class="slide-515933 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/12/cofer.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/12/cofer.jpg" height="1484" width="1000" alt="cofer" class="slider-187163 slide-515933" title="cofer" /></a></li>
                <li style="display: none; width: 100%;" class="slide-618198 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/05/cortinamaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/cortinamaggio2.jpg" height="1484" width="1000" alt="cortinamaggio2" class="slider-187163 slide-618198" title="cortinamaggio2"></a></li>
                <li style="display: none; width: 100%;" class="slide-632519 ms-image"><a href="https://www.obiettivonews.it/2020/06/12/castellamonte-fuorirotta-una-vacanza-nel-cuore-del-canavese/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/fuorirottaloc.jpg" height="1484" width="1000" alt="fuorirottaloc" class="slider-187163 slide-632519" title="fuorirottaloc"></a></li>
                <li style="display: none; width: 100%;" class="slide-610193 ms-image"><a href="https://www.mobilibrunasso.com/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Locandina-1000x1484-1.jpg" height="1484" width="1000" alt="Locandina 1000x1484 1" class="slider-187163 slide-610193" title="Locandina 1000x1484"></a></li>
                <li style="display: none; width: 100%;" class="slide-618199 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/05/cortinalocandmag.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/cortinalocandmag.jpg" height="1484" width="1000" alt="cortinalocandmag" class="slider-187163 slide-618199" title="cortinalocandmag"></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_187_2bb "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_188_cc3 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_188_cc3{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_188_cc3{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_188_cc3{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_188_cc3.td-a-rec{
					text-align: center;
				}.tdi_188_cc3 .td-element-style{
					z-index: -1;
				}.tdi_188_cc3 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_188_cc3 .td-adspot-title{
                    display: block;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Italpressbox.jpg" alt></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_189_bf6 td_block_template_1">
<style>
/* custom css */
.tdi_189_bf6.td-a-rec{
					text-align: center;
				}.tdi_189_bf6 .td-element-style{
					z-index: -1;
				}.tdi_189_bf6 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_189_bf6 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.mobilibrunasso.com/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/brunassobox.jpg" alt></a></div></div></div></div></div></div><div id="tdi_190_68d" class="tdc-row"><div class="vc_row tdi_191_ada  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_191_ada{
                    min-height: 0;
                }.tdi_191_ada,
				.tdi_191_ada .tdc-columns{
				    display: block;
				}.tdi_191_ada .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_193_fa5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_193_fa5{
                    vertical-align: baseline;
                }.tdi_193_fa5 .wpb_wrapper,
				.tdi_193_fa5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_193_fa5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_193_fa5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_194_abb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_195_df5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_195_df5{
                    min-height: 0;
                }.tdi_195_df5,
				.tdi_195_df5 .tdc-columns{
				    display: block;
				}.tdi_195_df5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_197_edd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_197_edd{
                    vertical-align: baseline;
                }.tdi_197_edd .wpb_wrapper,
				.tdi_197_edd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_197_edd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_197_edd .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_199_65e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_199_65e{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_201_ede  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_201_ede{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_203_faf  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_203_faf{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_203_faf{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_203_faf{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_203_faf{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_204_a5d" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_205_5fa  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_205_5fa{
                    min-height: 0;
                }.tdi_205_5fa,
				.tdi_205_5fa .tdc-columns{
				    display: block;
				}.tdi_205_5fa .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_207_ef6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_207_ef6{
                    vertical-align: baseline;
                }.tdi_207_ef6 .wpb_wrapper,
				.tdi_207_ef6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_207_ef6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_207_ef6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_208_5f5 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_208_5f5" >
<style>
.td-theme-wrap .tdi_208_5f5 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_208_5f5 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_208_5f5 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_208_5f5 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_208_5f5 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_208_5f5 .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_208_5f5 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_208_5f5 .td_quote_on_blocks,
            .td-theme-wrap .tdi_208_5f5 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_208_5f5 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_208_5f5 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_208_5f5 .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_208_5f5 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_208_5f5 .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_208_5f5 .td-read-more a,
            .td-theme-wrap .tdi_208_5f5 .td-weather-information:before,
            .td-theme-wrap .tdi_208_5f5 .td-weather-week:before,
            .td-theme-wrap .tdi_208_5f5 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_208_5f5 .td-post-category,
            .td-theme-wrap .tdi_208_5f5 .td-post-category:hover {
                background-color: #9b0d0d;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_208_5f5{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_208_5f5{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_208_5f5{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Potrebbero interessarti anche</span></h4></div><div id=tdi_208_5f5 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/06/24/ivrea-vigile-del-fuoco-si-cala-nel-tombino-per-salvare-un-micino-piccolo-foto/" rel="bookmark" class="td-image-wrap " title="IVREA – Vigile del Fuoco si cala nel tombino per salvare un micino piccolo (FOTO)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/06/Ivrea-salvataggio-gatto-7-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/eporediese/ivrea/" class="td-post-category">Ivrea</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/06/24/ivrea-vigile-del-fuoco-si-cala-nel-tombino-per-salvare-un-micino-piccolo-foto/" rel="bookmark" title="IVREA – Vigile del Fuoco si cala nel tombino per salvare un micino piccolo (FOTO)">IVREA – Vigile del Fuoco si cala nel tombino per salvare un micino piccolo (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T15:13:39+02:00" >24 Giugno 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
IVREA – Intervento dei Vigili del Fuoco di Ivrea questa mattina, mercoledì 24 giugno, in strada Bersaglio ad Ivrea.


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/06/24/ivrea-vigile-del-fuoco-si-cala-nel-tombino-per-salvare-un-micino-piccolo-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/06/24/rivarolo-canavese-ennesimo-incidente-bici-auto-lievemente-ferito-un-giovane-di-feletto-foto/" rel="bookmark" class="td-image-wrap " title="RIVAROLO CANAVESE – Ennesimo incidente bici – auto, lievemente ferito un giovane di Feletto (FOTO)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/06/Rivarolo-canavese-scontro-auto-bici-corso-torino-1-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/primo-piano/" class="td-post-category">Primo Piano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/06/24/rivarolo-canavese-ennesimo-incidente-bici-auto-lievemente-ferito-un-giovane-di-feletto-foto/" rel="bookmark" title="RIVAROLO CANAVESE – Ennesimo incidente bici – auto, lievemente ferito un giovane di Feletto (FOTO)">RIVAROLO CANAVESE – Ennesimo incidente bici – auto, lievemente ferito un giovane di Feletto (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/magda-bersini/">Magda Bersini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T12:33:44+02:00" >24 Giugno 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
RIVAROLO CANAVESE – Ennesimo incidente che coinvolge una persona in bicicletta.



È accaduto questa mattina, mercoledì 24 giugno,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/06/24/rivarolo-canavese-ennesimo-incidente-bici-auto-lievemente-ferito-un-giovane-di-feletto-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/06/24/settimo-torinese-grosso-incendio-nel-capannone-di-unazienda-in-strada-cebrosa-foto/" rel="bookmark" class="td-image-wrap " title="SETTIMO TORINESE – Grosso incendio nel capannone di un&#8217;azienda in strada Cebrosa (FOTO)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/06/Settimo-torinese-incendio-edificio-industriale-3-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/primo-piano/" class="td-post-category">Primo Piano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/06/24/settimo-torinese-grosso-incendio-nel-capannone-di-unazienda-in-strada-cebrosa-foto/" rel="bookmark" title="SETTIMO TORINESE – Grosso incendio nel capannone di un&#8217;azienda in strada Cebrosa (FOTO)">SETTIMO TORINESE – Grosso incendio nel capannone di un&#8217;azienda in strada Cebrosa (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-24T08:40:41+02:00" >24 Giugno 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
SETTIMO TORINESE – Un grosso incendio è divampato questa mattina, mercoledì 24 giugno, nel capannone di un&#039;azienda situata in Strada Cebrosa...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/06/24/settimo-torinese-grosso-incendio-nel-capannone-di-unazienda-in-strada-cebrosa-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/06/23/torino-aggredisce-il-titolare-di-un-bar-e-lo-accoltella-ferito-luomo-arrestata-la-donna/" rel="bookmark" class="td-image-wrap " title="TORINO – Aggredisce il titolare di un bar e lo accoltella; ferito l&#8217;uomo, arrestata la donna" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/06/cc-auto-3-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/primo-piano/" class="td-post-category">Primo Piano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/06/23/torino-aggredisce-il-titolare-di-un-bar-e-lo-accoltella-ferito-luomo-arrestata-la-donna/" rel="bookmark" title="TORINO – Aggredisce il titolare di un bar e lo accoltella; ferito l&#8217;uomo, arrestata la donna">TORINO – Aggredisce il titolare di un bar e lo accoltella; ferito l&#8217;uomo, arrestata la donna</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T15:52:41+02:00" >23 Giugno 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
TORINO – Ha aggredito il titolare di un bar situato in via San Donato a Torino.




</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/06/23/torino-aggredisce-il-titolare-di-un-bar-e-lo-accoltella-ferito-luomo-arrestata-la-donna/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/06/23/mappano-crolla-un-ponteggio-in-via-avogadro-nessun-ferito/" rel="bookmark" class="td-image-wrap " title="MAPPANO – Crolla un ponteggio in via Avogadro, nessun ferito" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/06/Mappanp-ponteggio-Res-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/ciriacese/mappano/" class="td-post-category">Mappano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/06/23/mappano-crolla-un-ponteggio-in-via-avogadro-nessun-ferito/" rel="bookmark" title="MAPPANO – Crolla un ponteggio in via Avogadro, nessun ferito">MAPPANO – Crolla un ponteggio in via Avogadro, nessun ferito</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T15:39:14+02:00" >23 Giugno 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
MAPPANO – Questa mattina, martedì 23 giugno, in via Avogadro, all&#039;incrocio con via Marconi, è crollato un ponteggio.


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/06/23/mappano-crolla-un-ponteggio-in-via-avogadro-nessun-ferito/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/06/23/san-francesco-al-campo-trattore-con-rimorchio-esce-di-strada-foto-e-video/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="SAN FRANCESCO AL CAMPO &#8211; Trattore con rimorchio esce di strada (FOTO E VIDEO)" data-video-source="youtube" data-video-url="https://youtu.be/wr7NdqJgsDM"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/06/maxresdefault-25-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/primo-piano/" class="td-post-category">Primo Piano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/06/23/san-francesco-al-campo-trattore-con-rimorchio-esce-di-strada-foto-e-video/" rel="bookmark" title="SAN FRANCESCO AL CAMPO &#8211; Trattore con rimorchio esce di strada (FOTO E VIDEO)">SAN FRANCESCO AL CAMPO &#8211; Trattore con rimorchio esce di strada (FOTO E VIDEO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/magda-bersini/">Magda Bersini</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T13:10:02+02:00" >23 Giugno 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
SAN FRANCESCO AL CAMPO - Incidente oggi, martedì 23 giugno, poco dopo mezzogiorno, in via Lombardore a San Francesco al Campo....</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/06/23/san-francesco-al-campo-trattore-con-rimorchio-esce-di-strada-foto-e-video/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/06/23/nichelino-avevano-dato-fuoco-al-negozio-di-frutta-e-verdura-di-un-concorrente-foto/" rel="bookmark" class="td-image-wrap " title="NICHELINO – Avevano dato fuoco al negozio di frutta e verdura di un concorrente (FOTO)" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/06/Nichelino-incendio-negozio-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/primo-piano/" class="td-post-category">Primo Piano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/06/23/nichelino-avevano-dato-fuoco-al-negozio-di-frutta-e-verdura-di-un-concorrente-foto/" rel="bookmark" title="NICHELINO – Avevano dato fuoco al negozio di frutta e verdura di un concorrente (FOTO)">NICHELINO – Avevano dato fuoco al negozio di frutta e verdura di un concorrente (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T09:25:18+02:00" >23 Giugno 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
NICHELINO - Per battere durante il lockdown la concorrenza nelle vendite a domicilio di frutta e verdura, un commerciante del settore...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/06/23/nichelino-avevano-dato-fuoco-al-negozio-di-frutta-e-verdura-di-un-concorrente-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/06/23/torino-auto-in-fiamme-sulla-tangenziale-nei-pressi-dello-svincolo-di-savonera/" rel="bookmark" class="td-image-wrap " title="TORINO – Auto in fiamme sulla tangenziale, nei pressi dello svincolo di Savonera" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/06/torino-tangenziale-auto-fiamme1-Res-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/primo-piano/" class="td-post-category">Primo Piano</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/06/23/torino-auto-in-fiamme-sulla-tangenziale-nei-pressi-dello-svincolo-di-savonera/" rel="bookmark" title="TORINO – Auto in fiamme sulla tangenziale, nei pressi dello svincolo di Savonera">TORINO – Auto in fiamme sulla tangenziale, nei pressi dello svincolo di Savonera</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-23T08:34:13+02:00" >23 Giugno 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
TORINO - Auto in fiamme nel tardo pomeriggio di lunedì 22 giugno, lungo la tangenziale nei pressi dello svincolo di Savonera....</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/06/23/torino-auto-in-fiamme-sulla-tangenziale-nei-pressi-dello-svincolo-di-savonera/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_209_dae" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_210_7ee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_210_7ee{
                    min-height: 0;
                }.tdi_210_7ee,
				.tdi_210_7ee .tdc-columns{
				    display: block;
				}.tdi_210_7ee .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_212_66e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_212_66e{
                    vertical-align: baseline;
                }.tdi_212_66e .wpb_wrapper,
				.tdi_212_66e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_212_66e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_212_66e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_213_a60" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_214_336  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_214_336{
                    min-height: 0;
                }.tdi_214_336,
				.tdi_214_336 .tdc-columns{
				    display: block;
				}.tdi_214_336 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_214_336 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_214_336 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_214_336 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_214_336 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_214_336 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_214_336 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_214_336{
padding-right:6px !important;
padding-left:6px !important;
}
}

</style><div class="vc_column tdi_216_35a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_216_35a{
                    vertical-align: baseline;
                }.tdi_216_35a .wpb_wrapper,
				.tdi_216_35a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_216_35a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_216_35a .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_216_35a{
width:330px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_216_35a{
width:320px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_216_35a{
width:216px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_216_35a{
width:auto !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione ON"></span><meta itemprop="datePublished" content="2020-06-24T14:54:22+02:00"><meta itemprop="dateModified" content="2020-06-24T14:54:25+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2020/06/24/settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/2020/06/24/settimo-torinese-incendio-alla-pilkington-di-strada-cebrosa-arpa-procede-con-i-rilievi/"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline" content="Al momento non sono stati rilevati elementi pericolosi "><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2020/06/settimo-incendio-4-Res.jpg"><meta itemprop="width" content="969"><meta itemprop="height" content="900"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_217_60f" class="tdc-zone"><div class="tdc_zone tdi_218_c17  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_218_c17{
                    min-height: 0;
                }
</style><div id="tdi_219_0a6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_220_c50  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_220_c50{
                    min-height: 0;
                }.tdi_220_c50,
				.tdi_220_c50 .tdc-columns{
				    display: block;
				}.tdi_220_c50 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_220_c50 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_220_c50 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_220_c50{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_220_c50 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_220_c50{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_220_c50{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_220_c50{
padding-top:30px !important;
}
}

</style>
<div class="tdi_219_0a6_rand_style td-element-style" ><style>
.tdi_219_0a6_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_222_fc3  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_222_fc3{
                    vertical-align: baseline;
                }.tdi_222_fc3 .wpb_wrapper,
				.tdi_222_fc3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_222_fc3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_222_fc3 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_222_fc3{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_224_45f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_224_45f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_224_45f,
				.tdi_224_45f .tdc-inner-columns{
				    display: block;
				}.tdi_224_45f .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_224_45f {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_224_45f .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_224_45f {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_224_45f .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_224_45f{
margin-bottom:12px !important;
}

.tdi_224_45f .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_226_ff0  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_226_ff0{
                    vertical-align: baseline;
                }.tdi_226_ff0 .wpb_wrapper,
				.tdi_226_ff0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_226_ff0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_226_ff0{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_226_ff0{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_226_ff0{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_227_05b tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_227_05b" >
<style>
.td-theme-wrap .tdi_227_05b .td-block-title > *,
            .td-theme-wrap .tdi_227_05b .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_227_05b .td-subcat-item a:hover,
            .td-theme-wrap .tdi_227_05b .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_227_05b .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_227_05b .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_227_05b .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_227_05b .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_227_05b .td_quote_on_blocks,
            .td-theme-wrap .tdi_227_05b .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_227_05b .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_227_05b .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_227_05b .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_227_05b .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_227_05b .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_227_05b .td-read-more a,
            .td-theme-wrap .tdi_227_05b .td-weather-information:before,
            .td-theme-wrap .tdi_227_05b .td-weather-week:before,
            .td-theme-wrap .tdi_227_05b .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_227_05b .td-post-category,
            .td-theme-wrap .tdi_227_05b .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_227_05b,
                .tdi_227_05b p{
			        font-size:23px !important;font-weight:500 !important;
		        }.tdi_227_05b h1{
			        font-size:23px !important;font-weight:500 !important;
		        }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">REDAZIONE</span></h4></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">redazione@obiettivonews.it</span></p>
<p><span style="color: #ffffff;">Cell/WatsApp 342.8644960</span></p>
</div></div></div></div></div><div class="vc_column_inner tdi_229_fa1  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_229_fa1{
                    vertical-align: baseline;
                }.tdi_229_fa1 .wpb_wrapper,
				.tdi_229_fa1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_229_fa1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_229_fa1{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_229_fa1{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_229_fa1{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_229_fa1{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_230_fc3 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_230_fc3" >
<style>
.td-theme-wrap .tdi_230_fc3 .td-block-title > *,
            .td-theme-wrap .tdi_230_fc3 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_230_fc3 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_230_fc3 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_230_fc3 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_230_fc3 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_230_fc3 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_230_fc3 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_230_fc3 .td_quote_on_blocks,
            .td-theme-wrap .tdi_230_fc3 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_230_fc3 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_230_fc3 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_230_fc3 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_230_fc3 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_230_fc3 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_230_fc3 .td-read-more a,
            .td-theme-wrap .tdi_230_fc3 .td-weather-information:before,
            .td-theme-wrap .tdi_230_fc3 .td-weather-week:before,
            .td-theme-wrap .tdi_230_fc3 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_230_fc3 .td-post-category,
            .td-theme-wrap .tdi_230_fc3 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_230_fc3{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_230_fc3 .td-block-title a,
				.tdi_230_fc3 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_230_fc3 .td-block-title a,
				.tdi_230_fc3 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_230_fc3 .td-block-title a,
				.tdi_230_fc3 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_230_fc3 .td-block-title a,
				.tdi_230_fc3 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SEGUICI!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_231_ccc tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_231_ccc" >
<style>

/* inline tdc_css att */

.tdi_231_ccc{
padding-top:2px !important;
}

</style>
<style>
.tdi_232_666 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_232_666 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_232_666{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_232_666 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_232_666 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_232_666 .tdm-social-item i.td-icon-twitter,
				.tdi_232_666 .tdm-social-item i.td-icon-linkedin,
				.tdi_232_666 .tdm-social-item i.td-icon-pinterest,
				.tdi_232_666 .tdm-social-item i.td-icon-blogger,
				.tdi_232_666 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_232_666 .tdm-social-item i,
				.tds-team-member2 .tdi_232_666.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_232_666 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_232_666 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_232_666 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_232_666 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_232_666 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_232_666 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_232_666"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_234_aea  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_234_aea{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_234_aea,
				.tdi_234_aea .tdc-inner-columns{
				    display: block;
				}.tdi_234_aea .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_234_aea {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_234_aea .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_234_aea {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_234_aea .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_234_aea{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_234_aea .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_234_aea{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_234_aea{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_236_cc8  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_236_cc8{
                    vertical-align: baseline;
                }.tdi_236_cc8 .wpb_wrapper,
				.tdi_236_cc8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_236_cc8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_237_3cc td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_237_3cc" >
<style>
.td-theme-wrap .tdi_237_3cc .td-block-title > *,
            .td-theme-wrap .tdi_237_3cc .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_237_3cc .td-subcat-item a:hover,
            .td-theme-wrap .tdi_237_3cc .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_237_3cc .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_237_3cc .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_237_3cc .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_237_3cc .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_237_3cc .td_quote_on_blocks,
            .td-theme-wrap .tdi_237_3cc .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_237_3cc .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_237_3cc .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_237_3cc .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_237_3cc .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_237_3cc .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_237_3cc .td-read-more a,
            .td-theme-wrap .tdi_237_3cc .td-weather-information:before,
            .td-theme-wrap .tdi_237_3cc .td-weather-week:before,
            .td-theme-wrap .tdi_237_3cc .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_237_3cc .td-post-category,
            .td-theme-wrap .tdi_237_3cc .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_237_3cc{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_237_3cc .td-block-title a,
				.tdi_237_3cc .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_237_3cc .td-block-title a,
				.tdi_237_3cc .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_237_3cc .td-block-title a,
				.tdi_237_3cc .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_237_3cc .td-block-title a,
				.tdi_237_3cc .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter  WhatsApp</span></h4></div></div></div></div><div class="vc_column_inner tdi_239_56c  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_239_56c{
                    vertical-align: baseline;
                }.tdi_239_56c .wpb_wrapper,
				.tdi_239_56c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_239_56c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_240_b85 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_240_b85" >
<style>
.td-theme-wrap .tdi_240_b85 .td-block-title > *,
            .td-theme-wrap .tdi_240_b85 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_240_b85 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_240_b85 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_240_b85 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_240_b85 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_240_b85 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_240_b85 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_240_b85 .td_quote_on_blocks,
            .td-theme-wrap .tdi_240_b85 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_240_b85 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_240_b85 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_240_b85 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_240_b85 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_240_b85 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_240_b85 .td-read-more a,
            .td-theme-wrap .tdi_240_b85 .td-weather-information:before,
            .td-theme-wrap .tdi_240_b85 .td-weather-week:before,
            .td-theme-wrap .tdi_240_b85 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_240_b85 .td-post-category,
            .td-theme-wrap .tdi_240_b85 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_240_b85,
                .tdi_240_b85 p{
			        font-size:23px !important;font-weight:500 !important;
		        }.tdi_240_b85 h1{
			        font-size:23px !important;font-weight:500 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">342.8644960</span></p>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_242_eaf  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_242_eaf{
                    vertical-align: baseline;
                }.tdi_242_eaf .wpb_wrapper,
				.tdi_242_eaf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_242_eaf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_242_eaf .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_242_eaf{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_242_eaf{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_243_1bf td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_243_1bf" >
<style>

/* inline tdc_css att */

.tdi_243_1bf{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_243_1bf { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_243_1bf{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_243_1bf{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_243_1bf{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_243_1bf ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_243_1bf a{
					color: #ffffff;
				}.tdi_243_1bf a:hover{
					color: #266fef;
				}.tdi_243_1bf li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_243_1bf li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_243_1bf li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_243_1bf class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/">Redazione</a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni gener. acquisto spazi</a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_244_dba" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_245_3d1  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_245_3d1{
                    min-height: 0;
                }.tdi_245_3d1,
				.tdi_245_3d1 .tdc-columns{
				    display: block;
				}.tdi_245_3d1 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_245_3d1{
position:relative;
}

.tdi_245_3d1 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_244_dba_rand_style td-element-style" ><style>
.tdi_244_dba_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_247_5ee  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_247_5ee{
                    vertical-align: baseline;
                }.tdi_247_5ee .wpb_wrapper,
				.tdi_247_5ee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_247_5ee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_247_5ee .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_248_de3 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_248_de3" >
<style>

/* inline tdc_css att */

.tdi_248_de3{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_248_de3{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_248_de3 .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_248_de3 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">
© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5ef365ac26c88
    -->

    <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.16.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.16.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_208380 = function($) {
            $('#metaslider_208380').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_208380');
        };
        var timer_metaslider_208380 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_208380, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_208380, 1) : metaslider_208380(window.jQuery);
        };
        timer_metaslider_208380();
var metaslider_610179 = function($) {
            $('#metaslider_610179').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_610179');
        };
        var timer_metaslider_610179 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_610179, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_610179, 1) : metaslider_610179(window.jQuery);
        };
        timer_metaslider_610179();
var metaslider_187163 = function($) {
            $('#metaslider_187163').flexslider({ 
                slideshowSpeed:4000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187163');
        };
        var timer_metaslider_187163 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187163, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187163, 1) : metaslider_187163(window.jQuery);
        };
        timer_metaslider_187163();
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>