<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>TORINO - “Summer Clean Station”: controlli straordinari nelle stazioni | ObiettivoNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg" /><link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/03/logo-favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="i è svolta giovedì 8 agosto una giornata di controlli straordinari denominata “Summer clean station”, presso 10 delle principali stazioni nazionali: Bari"/>
<link rel="canonical" href="https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TORINO - “Summer Clean Station”: controlli straordinari nelle stazioni | ObiettivoNews" />
<meta property="og:description" content="i è svolta giovedì 8 agosto una giornata di controlli straordinari denominata “Summer clean station”, presso 10 delle principali stazioni nazionali: Bari" />
<meta property="og:url" content="https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:tag" content="Torino" />
<meta property="article:section" content="Torino" />
<meta property="article:published_time" content="2019-08-10T14:00:10+00:00" />
<meta property="article:modified_time" content="2019-08-10T14:00:14+00:00" />
<meta property="og:updated_time" content="2019-08-10T14:00:14+00:00" />
<meta property="fb:app_id" content="1716836308588591" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="i è svolta giovedì 8 agosto una giornata di controlli straordinari denominata “Summer clean station”, presso 10 delle principali stazioni nazionali: Bari" />
<meta name="twitter:title" content="TORINO - “Summer Clean Station”: controlli straordinari nelle stazioni | ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","potentialAction":{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/#primaryimage","url":"https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg","width":798,"height":600},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/#webpage","url":"https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/","inLanguage":"it-IT","name":"TORINO - \u201cSummer Clean Station\u201d: controlli straordinari nelle stazioni | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/#primaryimage"},"datePublished":"2019-08-10T14:00:10+00:00","dateModified":"2019-08-10T14:00:14+00:00","author":{"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1"},"description":"i \u00e8 svolta gioved\u00ec 8 agosto una giornata di controlli straordinari denominata \u201cSummer clean station\u201d, presso 10 delle principali stazioni nazionali: Bari"},{"@type":["Person"],"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1","name":"Redazione ON","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/amp/" /><meta name="generator" content="AMP for WP 0.9.98.2"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; TORINO &#8211; “Summer Clean Station”: controlli straordinari nelle stazioni Feed dei commenti" href="https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=201134' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F08%2F10%2Ftorino-summer-clean-station-controlli-straordinari-nelle-stazioni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F08%2F10%2Ftorino-summer-clean-station-controlli-straordinari-nelle-stazioni%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0ae6b9ab96","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"0ae6b9ab96","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.17" />

		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.obiettivonews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.obiettivonews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/primo-piano/",
                    "name": "Primo Piano"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/",
                    "name": "TORINO &#8211; “Summer Clean Station”: controlli straordinari nelle stazioni"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41610984-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #9b1c1c;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #9b1c1c;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-201134 single-format-standard torino-summer-clean-station-controlli-straordinari-nelle-stazioni global-block-template-1 single_template_13 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obiettivo-container"><ul id="menu-obiettivo" class="td-mobile-main-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-179712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li id="menu-item-158070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Turin</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sabato 10 Agosto 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altro" class="top-header-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-136715"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-9002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9002"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-142023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142023"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità su ObiettivoNews</a></li>
	<li id="menu-item-142022" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-142022"><a href="https://www.obiettivonews.it/2019/02/25/autoregolamentazione-la-pubblicita-elettorale-2019-sul-quotidiano-online-obiettivonews/">AUTOREGOLAMENTAZIONE PER LA PUBBLICITÁ ELETTORALE 2019 SUL QUOTIDIANO ONLINE OBIETTIVONEWS</a></li>
</ul>
</li>
<li id="menu-item-9405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9405"><a href="https://www.obiettivonews.it/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-9009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9009"><a href="https://www.obiettivonews.it/lavora-noi/">Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-156152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children td-menu-item td-normal-menu menu-item-156152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a>
<ul class="sub-menu">
	<li id="menu-item-156153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156153"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-187677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187677"><a href="https://www.obiettivonews.it/contattaci/">Contatti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/03/obiettivonews-1024x265.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/03/obiettivonews-1024x265.png" alt="ObiettivoNews" title="ObiettivoNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" src="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" alt="ObiettivoNews" title="ObiettivoNews"/>
		</a>
	    </div>
    <div class="menu-obiettivo-container"><ul id="menu-obiettivo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.obiettivonews.it/">
			<img class="td-retina-data"  data-retina="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" src="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" alt="ObiettivoNews" title="ObiettivoNews" width="1219"/>
			<span class="td-visual-hidden">ObiettivoNews</span>
		</a>
	        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_2_5d4ed3e2f13b5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_2_5d4ed3e2f13b5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5d4ed3e2f13b5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.facebook.com/UrbanCenterRivarolo/"><img class="alignleft wp-image-153035" src="https://www.obiettivonews.it/wp-content/uploads/urbanbannerbordo.jpg" alt="" width="730" height="100" /></a>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-201134" class="post-201134 post type-post status-publish format-standard has-post-thumbnail category-primo-piano category-torino tag-torino" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Primo Piano" class="entry-crumb" href="https://www.obiettivonews.it/primo-piano/">Primo Piano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TORINO &#8211; “Summer Clean Station”: controlli straordinari nelle stazioni</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">TORINO &#8211; “Summer Clean Station”: controlli straordinari nelle stazioni</h1>

                                                            <p class="td-post-sub-title">Arresti e denunce</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-10T16:00:10+00:00" >10 Agosto 2019</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F08%2F10%2Ftorino-summer-clean-station-controlli-straordinari-nelle-stazioni%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TORINO+%E2%80%93+%E2%80%9CSummer+Clean+Station%E2%80%9D%3A+controlli+straordinari+nelle+stazioni&url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F08%2F10%2Ftorino-summer-clean-station-controlli-straordinari-nelle-stazioni%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/&amp;media=https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg&description=i è svolta giovedì 8 agosto una giornata di controlli straordinari denominata “Summer clean station”, presso 10 delle principali stazioni nazionali: Bari">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TORINO+%E2%80%93+%E2%80%9CSummer+Clean+Station%E2%80%9D%3A+controlli+straordinari+nelle+stazioni %0A%0A https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/&title=TORINO+%E2%80%93+%E2%80%9CSummer+Clean+Station%E2%80%9D%3A+controlli+straordinari+nelle+stazioni">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TORINO &#8211; “Summer Clean Station”: controlli straordinari nelle stazioni&body=https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/&text=TORINO+%E2%80%93+%E2%80%9CSummer+Clean+Station%E2%80%9D%3A+controlli+straordinari+nelle+stazioni">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg" data-caption=""><img width="696" height="523" class="entry-thumb td-modal-image" src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-696x523.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-696x523.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-300x226.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-80x60.jpg 80w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-559x420.jpg 559w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg 798w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Torino controlli porta nuova evid"/></a></div>
            
<p style="font-size:20px" class="has-drop-cap"><strong>TORINO &#8211; Si è svolta giovedì 8 agosto una giornata di controlli straordinari denominata “Summer clean station”, presso 10 delle principali stazioni nazionali: Bari Centrale, Bologna Centrale, Firenze S.M.N., Genova P. Principe,  Milano Centrale, Napoli Centrale, Palermo Centrale, Roma Termini, Torino Porta Nuova, Venezia Mestre.</strong></p>


<div id="metaslider-id-187330" style="max-width: 730px; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Paonessa.jpg" height="100" width="730" title="Paonessa" alt="" class="slider-187330 slide-187331" /><a href="https://www.obiettivonews.it/wp-content/uploads/2019/07/urbanferragostoloc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/07/urbanferragbanner.jpg" height="100" width="730" title="urbanferragbanner" alt="" class="slider-187330 slide-200173" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/07/urbansaldinuovi.jpg" target="_self"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/07/urbanbannersaldinuovi.jpg" height="100" width="730" title="urbanbannersaldinuovi" alt="" class="slider-187330 slide-197276" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p> L’operazione ad alto impatto negli
scali ferroviari e relative adiacenze è stata disposta dal Capo
della Polizia &#8211; Direttore Generale della Pubblica Sicurezza per
innalzare ulteriormente il livello di attenzione rispetto alle
infrastrutture ferroviarie, anche alla luce del maggior afflusso
durante il periodo estivo. 
</p>



<p>In campo, a Torino,  personale del
Compartimento della Polizia Ferroviaria per il Piemonte e Valle
d’Aosta che, con l’impiego di tecnologie all’avanguardia, in
particolare smartphone di ultima generazione per la lettura ottica
dei documenti personali ed accesso immediato alle banche dati della
polizia, ha proceduto ad un capillare controllo della stazione.</p>


<div id="metaslider-id-187333" style="width: 100%; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerobannerint.jpg" height="100" width="730" title="bollerobannerint" alt="" class="slider-187333 slide-187335" /><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc.jpg" height="100" width="730" title="originalvenariabannerpircc" alt="" class="slider-187333 slide-187334" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Il servizio ha  visto l’impiego
congiunto di operatori della Polizia Ferroviaria, personale
articolato sia in uniforme che di polizia giudiziaria in abiti civili
e della locale Questura con 5 equipaggi del Reparto Prevenzione
Crimine, un contingente del Reparto Mobile e 2 Unità Cinofile; i
controlli si sono estesi anche alle zone prospicienti con particolare
attenzione per via Nizza, via Sacchi, piazza Carlo Felice, corso
Vittorio Emanuele ed i circostanti portici e si sono protratti per
tutta la giornata, da parte degli operatori della Questura. 
</p>



<p>Questi in particolare i risultati
raggiunti : arresto di 2 persone, notifica ed esecuzione di un ordine
di carcerazione, espulsione di cittadino nigeriano irregolare in
Italia, una perquisizione locale delegata dalla Procura di Siena,
identificazione di 740 persone, di cui stranieri 216 extracomunitari
e 68 comunitari.</p>


<div id="metaslider-id-187327" style="width: 100%; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/urbanbanner.jpg" height="100" width="730" title="urbanbanner" alt="" class="slider-187327 slide-187329" /><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/nuovobercheton-730.jpg" height="100" width="730" title="nuovobercheton 730" alt="" class="slider-187327 slide-187382" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p> In particolare, il personale del 
Settore Operativo di Porta Nuova  ha operato un arresto in flagranza
di reato in quanto una cittadina di nazionalità peruviana 50enne si
rendeva responsabile di furto aggravato presso un esercizio
commerciale all’interno della stazione; la donna si era
impossessata di alcuni capi di abbigliamento ed il tempestivo
intervento della Polizia ne ha consentito l’esecuzione del
provvedimento in flagranza di reato.       
</p>



<p> Subito dopo un italiano 30enne,
residente nell’astigiano, è stato arrestato per un ordine di
carcerazione emesso dalla Procura di Asti, dovendo espiare la pena di
anni 1, mesi 5 e giorni 6, per il reato di rapina; l’uomo, dopo il
fotosegnalamento presso il Gabinetto di Polizia Scientifica della
Questura di Torino, è stato associato alla locale casa circondariale
“Lorusso e Cotugno”.     
</p>


<div id="metaslider-id-187336" style="width: 100%; margin: 0 auto;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-187336 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187336">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187336' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/08/braccioferroloc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/bracciobanner.jpg" height="100" width="730" title="bracciobanner" alt="" class="slider-187336 slide-200710" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p> Alle 10.15 un’altra pattuglia della
Polfer ha proceduto al sequestro di oltre 40 grammi di marijuana,
rinvenuta addosso ad un cittadino 22enne della Guinea, senza fissa
dimora e con precedenti specifici; da controlli più approfonditi a
carico del soggetto è emerso anche una nota rintraccio per la
notifica di provvedimenti amministrativi;  per tali fatti il giovane
è stato denunciato alla competente Autorità Giudiziaria per il
reato di per detenzione illecita di stupefacente. 
</p>



<p>Sempre in mattinata, una pattuglia
Polfer ha notificato a un italiano 42enne residente nel torinese, un
ordine di perquisizione locale, emesso dalla Procura della Repubblica
di Siena per il reato di truffa online a mezzo Postepay, in relazione
al quale personale di Specialità si è recato poi presso
l’abitazione del soggetto per procedere a perquisizione.</p>



<p> In tarda mattinata, l’Unità
Cinofila antidroga ha segnalato la presenza di stupefacente su di un
cittadino nigeriano 21enne, nelle cui tasche è stata trovata della
marijuana, seppur in modica quantità, da accertamenti più
approfonditi, lo stesso è risultato essere irregolare sul territorio
nazionale e, pertanto, accompagnato presso l’Ufficio Immigrazione
della Questura di Torino, dove gli è stato notificato l’ordine del
Questore di lasciare il territorio nazionale entro 7 giorni, oltre
alla contestazione della violazione amministrativa per il possesso
dello stupefacente.</p>



<p>    Prosegue la vigilanza della Polizia di Stato, anche con servizi straordinari, delle stazioni ed aree adiacenti oltre che a bordo treno, visto l’incremento del flusso di viaggiatori in partenza per le località di villeggiatura ed i numerosi turisti che raggiungono le città di arte e svago al fine di contrastare ogni forma di illegalità ed abusivismo inibenti la libera fruibilità del trasporto ferroviario ed innalzare negli utenti del servizio ferroviario la soglia della sicurezza percepita,  grazie ad una presenza visibile, tangibile ed efficace a livello operativo degli operatori di Polizia.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p style="font-size:16px" class="has-text-color has-vivid-red-color"><strong>SCORRERE PER GUARDARE LE FOTO</strong></p>



                <style type="text/css">
                    
                    #td_uid_4_5d4ed3e3134ef  .td-doubleSlider-2 .td-item1 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d4ed3e3134ef  .td-doubleSlider-2 .td-item2 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d4ed3e3134ef  .td-doubleSlider-2 .td-item3 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova1-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d4ed3e3134ef  .td-doubleSlider-2 .td-item4 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova3-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d4ed3e3134ef  .td-doubleSlider-2 .td-item5 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova4-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d4ed3e3134ef  .td-doubleSlider-2 .td-item6 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova5-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d4ed3e3134ef  .td-doubleSlider-2 .td-item7 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova6-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_4_5d4ed3e3134ef  .td-doubleSlider-2 .td-item8 {
                        background: url(https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova7-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_4_5d4ed3e3134ef" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 8</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg" title="Torino controlli porta nuova evid"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-559x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-559x420.jpg 559w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-300x226.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-80x60.jpg 80w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid-696x523.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg 798w" sizes="(max-width: 559px) 100vw, 559px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova.jpg" title="Torino controlli porta nuova"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-401x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-401x420.jpg 401w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-287x300.jpg 287w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-696x728.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova.jpg 800w" sizes="(max-width: 401px) 100vw, 401px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova1.jpg" title="Torino controlli porta nuova1"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova1-431x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova1-431x420.jpg 431w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova1-300x293.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova1-696x679.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova1.jpg 800w" sizes="(max-width: 431px) 100vw, 431px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova3.jpg" title="Torino controlli porta nuova3"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova3-315x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova3-315x420.jpg 315w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova3-225x300.jpg 225w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova3-768x1024.jpg 768w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova3-696x928.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova3.jpg 800w" sizes="(max-width: 315px) 100vw, 315px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova4.jpg" title="Torino controlli porta nuova4"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova4-376x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova4-376x420.jpg 376w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova4-268x300.jpg 268w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova4-696x778.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova4.jpg 800w" sizes="(max-width: 376px) 100vw, 376px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova5.jpg" title="Torino controlli porta nuova5"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova5-401x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova5-401x420.jpg 401w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova5-286x300.jpg 286w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova5-696x729.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova5.jpg 800w" sizes="(max-width: 401px) 100vw, 401px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova6.jpg" title="Torino controlli porta nuova6"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova6-404x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova6-404x420.jpg 404w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova6-288x300.jpg 288w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova6-696x724.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova6.jpg 800w" sizes="(max-width: 404px) 100vw, 404px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova7.jpg" title="Torino controlli porta nuova7"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova7-386x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova7-386x420.jpg 386w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova7-276x300.jpg 276w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova7-696x757.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova7.jpg 800w" sizes="(max-width: 386px) 100vw, 386px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F08%2F10%2Ftorino-summer-clean-station-controlli-straordinari-nelle-stazioni%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TORINO+%E2%80%93+%E2%80%9CSummer+Clean+Station%E2%80%9D%3A+controlli+straordinari+nelle+stazioni&url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F08%2F10%2Ftorino-summer-clean-station-controlli-straordinari-nelle-stazioni%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/&amp;media=https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg&description=i è svolta giovedì 8 agosto una giornata di controlli straordinari denominata “Summer clean station”, presso 10 delle principali stazioni nazionali: Bari">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=TORINO+%E2%80%93+%E2%80%9CSummer+Clean+Station%E2%80%9D%3A+controlli+straordinari+nelle+stazioni %0A%0A https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/&title=TORINO+%E2%80%93+%E2%80%9CSummer+Clean+Station%E2%80%9D%3A+controlli+straordinari+nelle+stazioni">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TORINO &#8211; “Summer Clean Station”: controlli straordinari nelle stazioni&body=https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/&text=TORINO+%E2%80%93+%E2%80%9CSummer+Clean+Station%E2%80%9D%3A+controlli+straordinari+nelle+stazioni">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione ON"></span><meta itemprop="datePublished" content="2019-08-10T16:00:10+00:00"><meta itemprop="dateModified" content="2019-08-10T16:00:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline " content="TORINO - “Summer Clean Station”: controlli straordinari nelle stazioni"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-controlli-porta-nuova-evid.jpg"><meta itemprop="width" content="798"><meta itemprop="height" content="600"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5d4ed3e3208f9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5d4ed3e3208f9" ><script>var block_td_uid_6_5d4ed3e3208f9 = new tdBlock();
block_td_uid_6_5d4ed3e3208f9.id = "td_uid_6_5d4ed3e3208f9";
block_td_uid_6_5d4ed3e3208f9.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5d4ed3e3208f9_rand","td_column_number":3,"live_filter_cur_post_id":201134,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5d4ed3e3208f9_rand","tdc_css_class_style":"td_uid_6_5d4ed3e3208f9_rand_style"}';
block_td_uid_6_5d4ed3e3208f9.td_column_number = "3";
block_td_uid_6_5d4ed3e3208f9.block_type = "td_block_related_posts";
block_td_uid_6_5d4ed3e3208f9.post_count = "6";
block_td_uid_6_5d4ed3e3208f9.found_posts = "4302";
block_td_uid_6_5d4ed3e3208f9.header_color = "";
block_td_uid_6_5d4ed3e3208f9.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d4ed3e3208f9.max_num_pages = "717";
tdBlocksArray.push(block_td_uid_6_5d4ed3e3208f9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5d4ed3e326268" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5d4ed3e3208f9" href="#">POTREBBERO INTERESSARTI ANCHE</a><a id="td_uid_8_5d4ed3e32626c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5d4ed3e3208f9" href="#">ALTRI ARTICOLI DEL GIORNALISTA</a></h4><div id=td_uid_6_5d4ed3e3208f9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/08/09/chiomonte-28-fogli-di-via-ad-attivisti-no-tav/" rel="bookmark" class="td-image-wrap" title="CHIOMONTE – 28 Fogli di via ad attivisti No Tav"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/07/Susa-corteo-no-tav-1-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/07/Susa-corteo-no-tav-1-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/07/Susa-corteo-no-tav-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CHIOMONTE – 28 Fogli di via ad attivisti No Tav" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/09/chiomonte-28-fogli-di-via-ad-attivisti-no-tav/" rel="bookmark" title="CHIOMONTE – 28 Fogli di via ad attivisti No Tav">CHIOMONTE – 28 Fogli di via ad attivisti No Tav</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/08/08/torino-due-incidenti-in-tangenziale-uno-nei-pressi-dello-svincolo-di-venaria-laltro-di-borgaro-foto/" rel="bookmark" class="td-image-wrap" title="TORINO – Due incidenti in tangenziale: uno nei pressi dello svincolo di Venaria, l&#8217;altro di Borgaro (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-Incidenti-in-Tangenziale-16-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-Incidenti-in-Tangenziale-16-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Torino-Incidenti-in-Tangenziale-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TORINO – Due incidenti in tangenziale: uno nei pressi dello svincolo di Venaria, l&#8217;altro di Borgaro (FOTO)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/08/torino-due-incidenti-in-tangenziale-uno-nei-pressi-dello-svincolo-di-venaria-laltro-di-borgaro-foto/" rel="bookmark" title="TORINO – Due incidenti in tangenziale: uno nei pressi dello svincolo di Venaria, l&#8217;altro di Borgaro (FOTO)">TORINO – Due incidenti in tangenziale: uno nei pressi dello svincolo di Venaria, l&#8217;altro di Borgaro (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/08/08/torino-ennesima-aggressione-in-carcere-ferito-un-poliziotto-penitenziario/" rel="bookmark" class="td-image-wrap" title="TORINO – Ennesima aggressione in carcere: ferito un poliziotto penitenziario"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/06/carceri-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/06/carceri-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/06/carceri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TORINO – Ennesima aggressione in carcere: ferito un poliziotto penitenziario" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/08/torino-ennesima-aggressione-in-carcere-ferito-un-poliziotto-penitenziario/" rel="bookmark" title="TORINO – Ennesima aggressione in carcere: ferito un poliziotto penitenziario">TORINO – Ennesima aggressione in carcere: ferito un poliziotto penitenziario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/08/08/coazze-lelicottero-dei-vigili-del-fuoco-recupera-quattro-ragazzi-in-difficolta/" rel="bookmark" class="td-image-wrap" title="COAZZE – L&#8217;elicottero dei Vigili del Fuoco recupera quattro ragazzi in difficoltà"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Coazze-recuperati-4-ragazzi-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Coazze-recuperati-4-ragazzi-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Coazze-recuperati-4-ragazzi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="COAZZE – L&#8217;elicottero dei Vigili del Fuoco recupera quattro ragazzi in difficoltà" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/08/coazze-lelicottero-dei-vigili-del-fuoco-recupera-quattro-ragazzi-in-difficolta/" rel="bookmark" title="COAZZE – L&#8217;elicottero dei Vigili del Fuoco recupera quattro ragazzi in difficoltà">COAZZE – L&#8217;elicottero dei Vigili del Fuoco recupera quattro ragazzi in difficoltà</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/08/08/cirie-tamponamento-a-catena-in-via-robassomero-foto/" rel="bookmark" class="td-image-wrap" title="CIRIÈ – Tamponamento a catena in via Robassomero (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Ciriè-Incidente-Via-Robassomero-3-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/Ciriè-Incidente-Via-Robassomero-3-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/08/Ciriè-Incidente-Via-Robassomero-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CIRIÈ – Tamponamento a catena in via Robassomero (FOTO)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/08/cirie-tamponamento-a-catena-in-via-robassomero-foto/" rel="bookmark" title="CIRIÈ – Tamponamento a catena in via Robassomero (FOTO)">CIRIÈ – Tamponamento a catena in via Robassomero (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/08/08/torino-decide-di-diventare-coltivatore-diretto-di-marijuana-in-casa-arrestato-video/" rel="bookmark" class="td-image-wrap" title="TORINO – Decide di diventare “coltivatore diretto” di marijuana&#8230;in casa: arrestato (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/08/torino-marijuana-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/torino-marijuana-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/08/torino-marijuana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TORINO – Decide di diventare “coltivatore diretto” di marijuana&#8230;in casa: arrestato (VIDEO)" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/08/torino-decide-di-diventare-coltivatore-diretto-di-marijuana-in-casa-arrestato-video/" rel="bookmark" title="TORINO – Decide di diventare “coltivatore diretto” di marijuana&#8230;in casa: arrestato (VIDEO)">TORINO – Decide di diventare “coltivatore diretto” di marijuana&#8230;in casa: arrestato (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5d4ed3e3208f9" data-td_block_id="td_uid_6_5d4ed3e3208f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5d4ed3e3208f9" data-td_block_id="td_uid_6_5d4ed3e3208f9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.obiettivonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='201134' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f823afa3a4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-nivo metaslider-187163 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187163">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187163' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" height="1484" width="1000" title="Originalvenarialoc" alt="" class="slider-187163 slide-187164" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" height="1484" width="1000" title="bollerolocandina" alt="" class="slider-187163 slide-187173" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/07/urbansaldinuovi.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/07/urbansaldinuovi.jpg" height="1484" width="1000" title="urbansaldinuovi" alt="" class="slider-187163 slide-197274" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/07/urbanferragostoloc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/07/urbanferragostoloc.jpg" height="1484" width="1000" title="urbanferragostoloc" alt="" class="slider-187163 slide-200174" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/08/braccioferroloc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/braccioferroloc.jpg" height="1484" width="1000" title="braccioferroloc" alt="" class="slider-187163 slide-200708" /></a><a href="https://www.facebook.com/events/356165275320878/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/08/Sport-al-Parco-2019-obiettivonews-Res-1000x1484.jpg" height="1484" width="1000" title="Sport al Parco 2019 obiettivonews (Res)" alt="" class="slider-187163 slide-201133" /></a></div></div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187198" style="width: 100%;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-flex metaslider-187198 ml-slider ms-theme-simply-dark nav-hidden">
    <div id="metaslider_container_187198">
        <div id="metaslider_187198" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-187199 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenariabox.jpg" height="494" width="800" alt="" class="slider-187198 slide-187199" title="Originalvenariabox" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187205" style="width: 100%;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-flex metaslider-187205 ml-slider ms-theme-simply-dark nav-hidden nav-hidden">
    <div id="metaslider_container_187205">
        <div id="metaslider_187205" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-187207 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerobox.jpg" height="484" width="821" alt="" class="slider-187205 slide-187207" title="bollerobox" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div id="metaslider-id-187213" style="width: 100%;" class="ml-slider-3-14-0 ml-slider-pro-2-14-0 metaslider metaslider-flex metaslider-187213 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_187213">
        <div id="metaslider_187213" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-187214 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Italpressbox.jpg" height="619" width="800" alt="" class="slider-187213 slide-187214" title="Italpressbox" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5d4ed3e33d7b0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_9_5d4ed3e33d7b0" ><script>var block_td_uid_9_5d4ed3e33d7b0 = new tdBlock();
block_td_uid_9_5d4ed3e33d7b0.id = "td_uid_9_5d4ed3e33d7b0";
block_td_uid_9_5d4ed3e33d7b0.atts = '{"custom_title":"Ultime News","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"13145","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5d4ed3e33d7b0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5d4ed3e33d7b0_rand","tdc_css_class_style":"td_uid_9_5d4ed3e33d7b0_rand_style"}';
block_td_uid_9_5d4ed3e33d7b0.td_column_number = "1";
block_td_uid_9_5d4ed3e33d7b0.block_type = "td_block_9";
block_td_uid_9_5d4ed3e33d7b0.post_count = "10";
block_td_uid_9_5d4ed3e33d7b0.found_posts = "25129";
block_td_uid_9_5d4ed3e33d7b0.header_color = "#";
block_td_uid_9_5d4ed3e33d7b0.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d4ed3e33d7b0.max_num_pages = "2513";
tdBlocksArray.push(block_td_uid_9_5d4ed3e33d7b0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime News</span></h4></div><div id=td_uid_9_5d4ed3e33d7b0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/10/val-di-chy-ciapa-n-liber-il-bookrossing-di-strada/" rel="bookmark" title="VAL DI CHY &#8211; “Ciapa &#8216;n Liber”: il bookrossing di strada">VAL DI CHY &#8211; “Ciapa &#8216;n Liber”: il bookrossing di strada</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/10/torino-summer-clean-station-controlli-straordinari-nelle-stazioni/" rel="bookmark" title="TORINO &#8211; “Summer Clean Station”: controlli straordinari nelle stazioni">TORINO &#8211; “Summer Clean Station”: controlli straordinari nelle stazioni</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/09/volley-questa-sera-esordisce-litalvolley-di-blengini/" rel="bookmark" title="VOLLEY – Questa sera esordisce &#8220;l&#8217;Italvolley&#8221; di Blengini">VOLLEY – Questa sera esordisce &#8220;l&#8217;Italvolley&#8221; di Blengini</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/giorgia-zigante/">Giorgia Zigante</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/09/chiomonte-28-fogli-di-via-ad-attivisti-no-tav/" rel="bookmark" title="CHIOMONTE – 28 Fogli di via ad attivisti No Tav">CHIOMONTE – 28 Fogli di via ad attivisti No Tav</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/09/valperga-la-13-edizione-della-camminata-enogastronomica-verra-dedicata-a-belmonte/" rel="bookmark" title="VALPERGA – La 13^ edizione della Camminata Enogastronomica verrà dedicata a Belmonte">VALPERGA – La 13^ edizione della Camminata Enogastronomica verrà dedicata a Belmonte</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/magda-bersini/">Magda Bersini</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/09/canavese-ferrovia-canavesana-lassessore-regionale-ai-trasporti-ha-incontrato-in-sindaci/" rel="bookmark" title="CANAVESE – Ferrovia Canavesana:  l&#8217;Assessore Regionale ai Trasporti ha incontrato in Sindaci">CANAVESE – Ferrovia Canavesana:  l&#8217;Assessore Regionale ai Trasporti ha incontrato in Sindaci</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/08/san-giusto-canavese-assegnata-all-anbsc-la-villa-sequestrata-a-nicola-assisi-video/" rel="bookmark" title="SAN GIUSTO CANAVESE – Assegnata all&#8217; ANBSC la villa sequestrata a Nicola Assisi (VIDEO)">SAN GIUSTO CANAVESE – Assegnata all&#8217; ANBSC la villa sequestrata a Nicola Assisi (VIDEO)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/08/torino-due-incidenti-in-tangenziale-uno-nei-pressi-dello-svincolo-di-venaria-laltro-di-borgaro-foto/" rel="bookmark" title="TORINO – Due incidenti in tangenziale: uno nei pressi dello svincolo di Venaria, l&#8217;altro di Borgaro (FOTO)">TORINO – Due incidenti in tangenziale: uno nei pressi dello svincolo di Venaria, l&#8217;altro...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/08/torino-ennesima-aggressione-in-carcere-ferito-un-poliziotto-penitenziario/" rel="bookmark" title="TORINO – Ennesima aggressione in carcere: ferito un poliziotto penitenziario">TORINO – Ennesima aggressione in carcere: ferito un poliziotto penitenziario</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/08/08/coazze-lelicottero-dei-vigili-del-fuoco-recupera-quattro-ragazzi-in-difficolta/" rel="bookmark" title="COAZZE – L&#8217;elicottero dei Vigili del Fuoco recupera quattro ragazzi in difficoltà">COAZZE – L&#8217;elicottero dei Vigili del Fuoco recupera quattro ragazzi in difficoltà</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_image_box td_block_widget td_uid_10_5d4ed3e34873d_rand td-box-vertical td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5d4ed3e34873d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.canaveselocal.it" class="td-pulldown-size">CanaveseLocal in vetrina</a></h4></div><div class="td-image-box-row td-big-image"><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2019/04/DSC05124-e1558795227474.jpg');" href="https://www.canaveselocal.it/il-nuovo-berchet-ristorante-pizzeria-a-montanaro/"  rel="bookmark" title="IL NUOVO BERCHET – Ristorante Pizzeria a Montanaro"></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://www.canaveselocal.it/il-nuovo-berchet-ristorante-pizzeria-a-montanaro/">IL NUOVO BERCHET – Ristorante Pizzeria a Montanaro</a></h3></div></div></div></div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici.  Autorizzazione Tribunale di Ivrea  n.2783/2013; iscrizione Roc N.023741/2013.  Copyright 2013
  
                  </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="cookie-law-info-bar"><span>Per rendere il nostro sito più facile ed intuitivo facciamo uso dei cookie anche di terze parti.<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a  id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Non accetto</a> <a href='https://www.obiettivonews.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Se vuoi saperne di più leggi l'informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessari 
                    </a>
                
                    <span class="cli-necessary-caption">Sempre abilitato</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non necessario 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5d4ed3e34f0a5
    -->

    <div class="td-container"><META HTTP-EQUIV="REFRESH" CONTENT="900; URL=https://www.obiettivonews.it"> 
<meta property="fb:pages" content=401328703316567/> 

</div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.14.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"0d45a129cf"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.14.0'></script>
<script type='text/javascript'>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</script>
<script async="async" type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.14.0'></script>
<script type='text/javascript'>
var metaslider_187198 = function($) {
            $('#metaslider_187198').flexslider({ 
                slideshowSpeed:2500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"></path></svg>',
                nextText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187198');
        };
        var timer_metaslider_187198 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187198, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187198, 1) : metaslider_187198(window.jQuery);
        };
        timer_metaslider_187198();
var metaslider_187205 = function($) {
            $('#metaslider_187205').flexslider({ 
                slideshowSpeed:2500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"></path></svg>',
                nextText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187205');
        };
        var timer_metaslider_187205 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187205, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187205, 1) : metaslider_187205(window.jQuery);
        };
        timer_metaslider_187205();
var metaslider_187213 = function($) {
            $('#metaslider_187213').flexslider({ 
                slideshowSpeed:2500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z"></path></svg>',
                nextText:'<svg aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512" data-fa-i2svg=""><path fill="currentColor" d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187213');
        };
        var timer_metaslider_187213 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187213, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187213, 1) : metaslider_187213(window.jQuery);
        };
        timer_metaslider_187213();
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>