<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>CIRIÈ – “Una scuola da …cani!” | ObiettivoNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res.jpg" /><link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/03/logo-favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CIRIÈ – “Una scuola da …cani!” | ObiettivoNews" />
<meta property="og:description" content="CIRIÈ – Anche quest’anno il progetto “Una scuola….da cani”, realizzato con il patrocinio della Città di Ciriè, sta ottenendo graditi riscontri nelle scuole. Hanno aderito al percorso alcuni plessi scolastici dell’Istituto Comprensivo Ciriè 2, ossia le scuole dell’infanzia “Piazza Scuole” e “Collodi” e le scuole primarie “Fenoglio” e “Don Bosco”. “Una scuola da…cani” si prefigge &hellip;" />
<meta property="og:url" content="https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:tag" content="Cirie&#039;" />
<meta property="article:section" content="Ciriè" />
<meta property="article:published_time" content="2019-04-19T09:22:46+00:00" />
<meta property="article:modified_time" content="2019-04-19T09:22:48+00:00" />
<meta property="og:updated_time" content="2019-04-19T09:22:48+00:00" />
<meta property="fb:app_id" content="1716836308588591" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res.jpg" />
<meta property="og:image:width" content="824" />
<meta property="og:image:height" content="618" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CIRIÈ – Anche quest’anno il progetto “Una scuola….da cani”, realizzato con il patrocinio della Città di Ciriè, sta ottenendo graditi riscontri nelle scuole. Hanno aderito al percorso alcuni plessi scolastici dell’Istituto Comprensivo Ciriè 2, ossia le scuole dell’infanzia “Piazza Scuole” e “Collodi” e le scuole primarie “Fenoglio” e “Don Bosco”. “Una scuola da…cani” si prefigge [&hellip;]" />
<meta name="twitter:title" content="CIRIÈ – “Una scuola da …cani!” | ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/#webpage","url":"https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/","inLanguage":"it-IT","name":"CIRI\u00c8 \u2013 \u201cUna scuola da \u2026cani!\u201d | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/#primaryimage","url":"https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res.jpg","caption":""},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/#primaryimage"},"datePublished":"2019-04-19T09:22:46+00:00","dateModified":"2019-04-19T09:22:48+00:00"},{"@type":"Article","@id":"https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/#webpage"},"author":{"@id":"https://www.obiettivonews.it/author/redazione/#author","name":"Redazione ON"},"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"headline":"CIRI\u00c8 \u2013  \u201cUna scuola da \u2026cani!\u201d","datePublished":"2019-04-19T09:22:46+00:00","dateModified":"2019-04-19T09:22:48+00:00","commentCount":0,"mainEntityOfPage":"https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/#webpage","image":{"@id":"https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/#primaryimage"},"keywords":"Cirie'","articleSection":"Ciri\u00e8"},{"@type":"Person","@id":"https://www.obiettivonews.it/author/redazione/#author","name":"Redazione ON","image":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#personlogo","url":"https://secure.gravatar.com/avatar/c3c5c35cbcc775141d4f588b81c1a1d2?s=96&d=blank&r=g","caption":"Redazione ON"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; CIRIÈ –  “Una scuola da …cani!” Feed dei commenti" href="https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.obiettivonews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.0.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper-child/style.css?ver=9.6.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=188007' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F04%2F19%2Fcirie-una-scuola-da-cani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F04%2F19%2Fcirie-una-scuola-da-cani%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"7ac6e5b025","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.17" />

		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.obiettivonews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/news/cronaca/ciriacese/",
                    "name": "Ciriacese"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/news/cronaca/ciriacese/cirie/",
                    "name": "Ciriè"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/",
                    "name": "CIRIÈ –  “Una scuola da …cani!”"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41610984-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #9b1c1c;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #9b1c1c;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-188007 single-format-standard cirie-una-scuola-da-cani global-block-template-1 single_template_13 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obiettivo-container"><ul id="menu-obiettivo" class="td-mobile-main-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-179712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li id="menu-item-158070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Turin</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                venerdì 19 Aprile 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altro" class="top-header-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-136715"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-138670" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138670"><a href="https://www.obiettivonews.it/canaveseon">Canavese ON</a></li>
<li id="menu-item-9002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9002"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-142023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142023"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità su ObiettivoNews</a></li>
	<li id="menu-item-142022" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-142022"><a href="https://www.obiettivonews.it/2019/02/25/autoregolamentazione-la-pubblicita-elettorale-2019-sul-quotidiano-online-obiettivonews/">AUTOREGOLAMENTAZIONE PER LA PUBBLICITÁ ELETTORALE 2019 SUL QUOTIDIANO ONLINE OBIETTIVONEWS</a></li>
</ul>
</li>
<li id="menu-item-9405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9405"><a href="https://www.obiettivonews.it/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-9009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9009"><a href="https://www.obiettivonews.it/lavora-noi/">Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-156152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a>
<ul class="sub-menu">
	<li id="menu-item-156153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156153"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-187677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187677"><a href="https://www.obiettivonews.it/contattaci/">Contatti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/03/obiettivonews-1024x265.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/03/obiettivonews-1024x265.png" alt="ObiettivoNews" title="ObiettivoNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" src="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" alt="ObiettivoNews" title="ObiettivoNews"/>
		</a>
	    </div>
    <div class="menu-obiettivo-container"><ul id="menu-obiettivo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.obiettivonews.it/">
			<img class="td-retina-data"  data-retina="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" src="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" alt="ObiettivoNews" title="ObiettivoNews" width="1219"/>
			<span class="td-visual-hidden">ObiettivoNews</span>
		</a>
	        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5cb99ae3d3eaa_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5cb99ae3d3eaa_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5cb99ae3d3eaa_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.facebook.com/UrbanCenterRivarolo/"><img class="aligncentre wp-image-153035" src="https://www.obiettivonews.it/wp-content/uploads/urbanbannerbordo.jpg" alt="" width="730" height="100" /></a>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-188007" class="post-188007 post type-post status-publish format-standard has-post-thumbnail hentry category-cirie tag-cirie" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Ciriacese" class="entry-crumb" href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Ciriè" class="entry-crumb" href="https://www.obiettivonews.it/news/cronaca/ciriacese/cirie/">Ciriè</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CIRIÈ –  “Una scuola da …cani!”</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">CIRIÈ –  “Una scuola da …cani!”</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-19T11:22:46+00:00" >19 Aprile 2019</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F04%2F19%2Fcirie-una-scuola-da-cani%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CIRI%C3%88+%E2%80%93++%E2%80%9CUna+scuola+da+%E2%80%A6cani%21%E2%80%9D&url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F04%2F19%2Fcirie-una-scuola-da-cani%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/&amp;media=https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res.jpg&description=CIRI%C3%88+%E2%80%93++%E2%80%9CUna+scuola+da+%E2%80%A6cani%21%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CIRI%C3%88+%E2%80%93++%E2%80%9CUna+scuola+da+%E2%80%A6cani%21%E2%80%9D %0A%0A https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CIRIÈ –  “Una scuola da …cani!”&body=https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res-696x522.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res-80x60.jpg 80w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res-560x420.jpg 560w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res.jpg 824w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Cirie Una scuola da cani 3 (Res)"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5cb99ae3ee19e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_3_5cb99ae3ee19e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5cb99ae3ee19e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
</div><div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187481 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187481">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187481' class='nivoSlider'><a href="https://www.facebook.com/GambinoSindaco/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Gambino-banner-jpg-1.jpg" height="100" width="730" title="Gambino banner jpg" alt="" class="slider-187481 slide-187483" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187547 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187547">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187547' class='nivoSlider'><a href="https://www.facebook.com/rivaroloconrostagno/?__tn__=%2Cd%2CP-R&amp;eid=ARD3gLk9EezEAI5V0Vy6Lf3OdYf8EAVj7mnDshc_wUmtCKooR3owbJgqHkWSTJZn0MZZKFPR6xSOvzat" target="_self"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/rostagobanner2.jpg" height="100" width="730" title="rostagobanner2" alt="" class="slider-187547 slide-187548" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187771 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187771">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187771' class='nivoSlider'><a href="https://www.facebook.com/rivarolosostenibile/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/730x100-11-730x100.jpg" height="100" width="730" title="730x100 - 11" alt="" class="slider-187771 slide-187772" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p style="font-size:20px" class="has-drop-cap"><strong>CIRIÈ – Anche quest’anno il progetto “Una scuola….da cani”, realizzato con il patrocinio della Città di Ciriè, sta ottenendo graditi riscontri nelle scuole. </strong></p>



<p>Hanno aderito al percorso alcuni plessi
scolastici dell’Istituto Comprensivo Ciriè 2, ossia le scuole
dell’infanzia “Piazza Scuole” e “Collodi” e le scuole
primarie “Fenoglio” e “Don Bosco”. 
</p>


<div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Paonessa.jpg" height="100" width="730" title="Paonessa" alt="" class="slider-187330 slide-187331" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>“Una scuola da…cani” si prefigge
di far interagire in modo corretto il bambino con il cane dove il
cane si presta ad essere compagno di giochi e contestualmente
“insegnante”, facilitando così quei momenti ludico-didattici che
hanno una grande importanza nel processo di apprendimento. 
</p>



<p>Il progetto, che l’anno scorso è
stato rivolto solo alle scuole primarie, da quest’anno è stato
esteso anche alle scuole dell’infanzia con un programma adeguato
alle differenti fasce di età. 
</p>



<p>Infatti nelle scuole dell’infanzia si
intende creare un ambiente educativo dove il bambino possa interagire
con il cane, per favorire l&#8217;insorgenza di empatia, sensibilità e
rispetto nei confronti del mondo animale e in particolare questo
animale domestico. 
</p>



<p>Nelle scuole primarie il progetto vedrà
anche una parte formativa specifica sul cane che includerà anche
l’educazione civica oltre all’interazione con l’animale. 
</p>



<p>Attraverso l&#8217;esperienza diretta i
bambini arrivano a conquistare, in modo profondo e spontaneo, anche
alcune importanti competenze verbali, motorie e cognitive e a vivere
forti gratificazioni sul piano affettivo e relazionale. 
</p>



<p>L’invito ad un gradevole e sereno
contatto fisico (uno dei principali fattori di comunicazione
interpersonale nell’infanzia) stimola infatti la creatività, il
desiderio di conoscere e la capacità di osservazione nonché di
confronto e accettazione del “diverso”. 
</p>



<p>Il percorso vedrà la sua conclusione
il 30 maggio con una festa che coinvolgerà anche il Presidio
residenziale “Il Girasole“ di Ciriè dove anziani e bambini
potranno vivere insieme un’esperienza stimolante ed emozionante per
entrambi con il cane come “collante” e stimolatore di sorrisi. 
</p>


<div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc.jpg" height="100" width="730" title="originalvenariabannerpircc" alt="" class="slider-187333 slide-187334" /><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerobannerint.jpg" height="100" width="730" title="bollerobannerint" alt="" class="slider-187333 slide-187335" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Dogs Crossing – Centro Cinofilo – Parco Ludico-Motivazionale  </strong></p>



<p>Il Centro Cinofilo Dogs Crossing
promuove attività cinofile di educazione, addestramento, sport e
formazione attraverso i propri addestratori ENCI, FISC e CSEN. Si
parte dalla puppy-school per passare all’educazione di base ed
arrivare all’addestramento sportivo sia a livello amatoriale che
agonistico oltre a molteplici servizi a supporto della gestione
quotidiana del cane. 
</p>



<p>E’ possibile praticare differenti discipline sportive a livello amatoriale ed agonistico e si preparano cani per la ricerca di superficie delle persone disperse per fini sportivi o di protezione civile. Il Centro Cinofilo è immerso nel verde ed include, oltre ai campi di addestramento, un parco ludico-motivazionale dove si effettuano percorsi di crescita e sviluppo del cane, sia fisico che mentale, che lo portano a diventare, di volta in volta, più sicuro di sé ed in grado di superare le difficoltà quotidiane attraverso l’auto-motivazione e l’auto-gratificazione. Il Centro è molto attivo nella realizzazione di progetti ludico-formativi e di avvicinamento al cane rivolti alle scuole, di percorsi di cultura cinofila rivolti alla comunità, nonché stage di formazione professionale. Organizza eventi e manifestazioni cinofile sia presso il Centro Cinofilo sia in collaborazione con strutture pubbliche e private per la divulgazione e conoscenza delle innumerevoli doti dei nostri amici a 4 zampe.  </p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/concordiabanner-1.jpg" height="100" width="730" title="concordiabanner" alt="" class="slider-187327 slide-187328" /><img src="https://www.obiettivonews.it/wp-content/uploads/urbanbanner.jpg" height="100" width="730" title="urbanbanner" alt="" class="slider-187327 slide-187329" /><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/nuovobercheton-730.jpg" height="100" width="730" title="nuovobercheton 730" alt="" class="slider-187327 slide-187382" /></div></div>
        
    </div>
</div>



<figure class="wp-block-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-Res-722x1024.jpg" alt="" class="wp-image-188008" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-Res-722x1024.jpg 722w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-Res-211x300.jpg 211w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-Res-696x987.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-Res-296x420.jpg 296w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-Res.jpg 874w" sizes="(max-width: 722px) 100vw, 722px" /></figure>


<div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187336 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187336">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187336' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/banner-730x100-jpg.jpg" height="100" width="730" title="banner 730x100 jpg" alt="" class="slider-187336 slide-187337" /><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/aglietorcettoprogr.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/AglieTorcetto.jpg" height="100" width="730" title="AglieTorcetto" alt="" class="slider-187336 slide-187397" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/idioglianicoprogramma.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Banner-IDI-OGLIANICO.jpg" height="100" width="730" title="Banner IDI OGLIANICO" alt="" class="slider-187336 slide-187339" /></a></div></div>
        
    </div>
</div>



<figure class="wp-block-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-4-Res.jpg" alt="" class="wp-image-188009" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-4-Res.jpg 772w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-4-Res-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-4-Res-80x60.jpg 80w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-4-Res-265x198.jpg 265w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-4-Res-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-4-Res-560x420.jpg 560w" sizes="(max-width: 772px) 100vw, 772px" /></figure>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F04%2F19%2Fcirie-una-scuola-da-cani%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CIRI%C3%88+%E2%80%93++%E2%80%9CUna+scuola+da+%E2%80%A6cani%21%E2%80%9D&url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F04%2F19%2Fcirie-una-scuola-da-cani%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/&amp;media=https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res.jpg&description=CIRI%C3%88+%E2%80%93++%E2%80%9CUna+scuola+da+%E2%80%A6cani%21%E2%80%9D">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CIRI%C3%88+%E2%80%93++%E2%80%9CUna+scuola+da+%E2%80%A6cani%21%E2%80%9D %0A%0A https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CIRIÈ –  “Una scuola da …cani!”&body=https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione ON"></span><meta itemprop="datePublished" content="2019-04-19T11:22:46+00:00"><meta itemprop="dateModified" content="2019-04-19T11:22:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline " content="CIRIÈ –  “Una scuola da …cani!”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-Una-scuola-da-cani-3-Res.jpg"><meta itemprop="width" content="824"><meta itemprop="height" content="618"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_5_5cb99ae3eee1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5cb99ae3eee1f" ><script>var block_td_uid_5_5cb99ae3eee1f = new tdBlock();
block_td_uid_5_5cb99ae3eee1f.id = "td_uid_5_5cb99ae3eee1f";
block_td_uid_5_5cb99ae3eee1f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5cb99ae3eee1f_rand","td_column_number":3,"live_filter_cur_post_id":188007,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5cb99ae3eee1f_rand","tdc_css_class_style":"td_uid_5_5cb99ae3eee1f_rand_style"}';
block_td_uid_5_5cb99ae3eee1f.td_column_number = "3";
block_td_uid_5_5cb99ae3eee1f.block_type = "td_block_related_posts";
block_td_uid_5_5cb99ae3eee1f.post_count = "6";
block_td_uid_5_5cb99ae3eee1f.found_posts = "368";
block_td_uid_5_5cb99ae3eee1f.header_color = "";
block_td_uid_5_5cb99ae3eee1f.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cb99ae3eee1f.max_num_pages = "62";
tdBlocksArray.push(block_td_uid_5_5cb99ae3eee1f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5cb99ae3f15b8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5cb99ae3eee1f" href="#">POTREBBERO INTERESSARTI ANCHE</a><a id="td_uid_7_5cb99ae3f15be" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5cb99ae3eee1f" href="#">ALTRI ARTICOLI DEL GIORNALISTA</a></h4><div id=td_uid_5_5cb99ae3eee1f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/04/18/cirie-ospedale-dolce-casa-onlus-dona-apparecchiature-alla-pediatria-di-cirie/" rel="bookmark" class="td-image-wrap" title="CIRIÈ &#8211;  “Ospedale Dolce Casa Onlus” dona apparecchiature alla Pediatria di Ciriè"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Ciriè-donazione-ospedale-3-res-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/04/Ciriè-donazione-ospedale-3-res-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Ciriè-donazione-ospedale-3-res-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIRIÈ &#8211;  “Ospedale Dolce Casa Onlus” dona apparecchiature alla Pediatria di Ciriè" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/18/cirie-ospedale-dolce-casa-onlus-dona-apparecchiature-alla-pediatria-di-cirie/" rel="bookmark" title="CIRIÈ &#8211;  “Ospedale Dolce Casa Onlus” dona apparecchiature alla Pediatria di Ciriè">CIRIÈ &#8211;  “Ospedale Dolce Casa Onlus” dona apparecchiature alla Pediatria di Ciriè</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/04/16/cirie-successo-per-libri-in-piazza/" rel="bookmark" class="td-image-wrap" title="CIRIÈ – Successo per “Libri in Piazza”"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Ciriè-Libri-in-Piazza-3-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/04/Ciriè-Libri-in-Piazza-3-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Ciriè-Libri-in-Piazza-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIRIÈ – Successo per “Libri in Piazza”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/16/cirie-successo-per-libri-in-piazza/" rel="bookmark" title="CIRIÈ – Successo per “Libri in Piazza”">CIRIÈ – Successo per “Libri in Piazza”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/04/13/cirie-ciac-la-formazione-professionale-ha-un-nuovo-campione-olimpico/" rel="bookmark" class="td-image-wrap" title="CIRIÈ – CIAC: la formazione professionale ha un nuovo Campione Olimpico"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/04/maxresdefault-2-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/04/maxresdefault-2-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/04/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIRIÈ – CIAC: la formazione professionale ha un nuovo Campione Olimpico" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/13/cirie-ciac-la-formazione-professionale-ha-un-nuovo-campione-olimpico/" rel="bookmark" title="CIRIÈ – CIAC: la formazione professionale ha un nuovo Campione Olimpico">CIRIÈ – CIAC: la formazione professionale ha un nuovo Campione Olimpico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/04/12/cirie-e-nato-un-nuovo-gruppo-per-gli-amanti-della-fotografia/" rel="bookmark" class="td-image-wrap" title="CIRIÈ – È nato un nuovo gruppo per gli amanti della fotografia"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-fotografia-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-fotografia-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-fotografia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIRIÈ – È nato un nuovo gruppo per gli amanti della fotografia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/12/cirie-e-nato-un-nuovo-gruppo-per-gli-amanti-della-fotografia/" rel="bookmark" title="CIRIÈ – È nato un nuovo gruppo per gli amanti della fotografia">CIRIÈ – È nato un nuovo gruppo per gli amanti della fotografia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/04/05/cirie-accusa-un-malore-mentre-percorre-strada-lanzo-in-bicicletta-deceduto/" rel="bookmark" class="td-image-wrap" title="CIRIÈ – Accusa un malore mentre percorre strada Lanzo in bicicletta, deceduto"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/04/vvf-notte-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/04/vvf-notte-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/04/vvf-notte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIRIÈ – Accusa un malore mentre percorre strada Lanzo in bicicletta, deceduto" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/05/cirie-accusa-un-malore-mentre-percorre-strada-lanzo-in-bicicletta-deceduto/" rel="bookmark" title="CIRIÈ – Accusa un malore mentre percorre strada Lanzo in bicicletta, deceduto">CIRIÈ – Accusa un malore mentre percorre strada Lanzo in bicicletta, deceduto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/04/04/cirie-le-opere-di-maria-chiara-piglione-alla-galleria-picta-grafica-dautore/" rel="bookmark" class="td-image-wrap" title="CIRIÈ &#8211;  Le opere di Maria Chiara Piglione alla Galleria Picta Grafica d&#8217;Autore"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-mostra-impossibiles-1-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-mostra-impossibiles-1-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/04/Cirie-mostra-impossibiles-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CIRIÈ &#8211;  Le opere di Maria Chiara Piglione alla Galleria Picta Grafica d&#8217;Autore" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/04/cirie-le-opere-di-maria-chiara-piglione-alla-galleria-picta-grafica-dautore/" rel="bookmark" title="CIRIÈ &#8211;  Le opere di Maria Chiara Piglione alla Galleria Picta Grafica d&#8217;Autore">CIRIÈ &#8211;  Le opere di Maria Chiara Piglione alla Galleria Picta Grafica d&#8217;Autore</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5cb99ae3eee1f" data-td_block_id="td_uid_5_5cb99ae3eee1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5cb99ae3eee1f" data-td_block_id="td_uid_5_5cb99ae3eee1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/04/19/cirie-una-scuola-da-cani/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.obiettivonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='188007' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c906afe6df" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187476 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187476">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187476' class='nivoSlider'><a href="https://www.facebook.com/GambinoSindaco/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/GambinoLocandi-1.jpg" height="1484" width="1000" title="GambinoLocandi" alt="" class="slider-187476 slide-187478" /></a></div></div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187545 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187545">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187545' class='nivoSlider'><a href="https://www.facebook.com/rivaroloconrostagno/?__tn__=%2Cd%2CP-R&amp;eid=ARD3gLk9EezEAI5V0Vy6Lf3OdYf8EAVj7mnDshc_wUmtCKooR3owbJgqHkWSTJZn0MZZKFPR6xSOvzat" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/rostagnolocandina.jpg" height="1484" width="1000" title="rostagnolocandina" alt="" class="slider-187545 slide-187546" /></a><a href="https://www.facebook.com/rivaroloconrostagno/?__tn__=%2Cd%2CP-R&amp;eid=ARD3gLk9EezEAI5V0Vy6Lf3OdYf8EAVj7mnDshc_wUmtCKooR3owbJgqHkWSTJZn0MZZKFPR6xSOvzat" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/ROSTAGNO-LISTA.jpg" height="1484" width="1000" title="ROSTAGNO LISTA" alt="" class="slider-187545 slide-187839" /></a></div></div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187762 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187762">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187762' class='nivoSlider'><a href="https://www.facebook.com/rivarolosostenibile/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/1000x1484-1.jpg" height="1484" width="1000" title="1000x1484 1" alt="" class="slider-187762 slide-187763" /></a></div></div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187163 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187163">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187163' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/urbanapertpasqua.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/urbanapertpasqua.jpg" height="1484" width="1000" title="urbanapertpasqua" alt="" class="slider-187163 slide-187166" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Caselleagricolturanuovo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Caselleagricolturanuovo-1000x1484.jpg" height="1484" width="1000" title="Caselleagricolturanuovo" alt="" class="slider-187163 slide-187174" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/bairopatronale.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bairopatronale.jpg" height="1484" width="1000" title="bairopatronale" alt="" class="slider-187163 slide-187410" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/sanponsoprogram.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/sanponsoprogram.jpg" height="1484" width="1000" title="sanponsoprogram" alt="" class="slider-187163 slide-187902" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/aglietorcettoprogr.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/aglietorcettolocand.jpg" height="1484" width="1000" title="aglietorcettolocand" alt="" class="slider-187163 slide-187399" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/urbanpasqua.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/urbanpasqua.jpg" height="1484" width="1000" title="urbanpasqua" alt="" class="slider-187163 slide-187165" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/sanponsoprogram.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/03/sagrarane-1000x1484.jpg" height="1484" width="1000" title="sagrarane" alt="" class="slider-187163 slide-187168" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" height="1484" width="1000" title="bollerolocandina" alt="" class="slider-187163 slide-187173" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" height="1484" width="1000" title="Originalvenarialoc" alt="" class="slider-187163 slide-187164" /></a><a href=" https://www.obiettivonews.it/wp-content/uploads/2019/04/sanponsoprogram.jpg" target="_self"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/prolocomaggio.jpg" height="1484" width="1000" title="prolocomaggio" alt="" class="slider-187163 slide-187904" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/03/borgarogita.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/03/borgarogita.jpg" height="1484" width="1000" title="borgarogita" alt="" class="slider-187163 slide-187169" /></a></div></div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187198 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187198">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187198' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenariabox.jpg" height="494" width="800" title="Originalvenariabox" alt="" class="slider-187198 slide-187199" /></div></div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187205 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187205">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187205' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerobox.jpg" height="484" width="821" title="bollerobox" alt="" class="slider-187205 slide-187207" /></div></div>
        
    </div>
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5cb99ae414924_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_8_5cb99ae414924" ><script>var block_td_uid_8_5cb99ae414924 = new tdBlock();
block_td_uid_8_5cb99ae414924.id = "td_uid_8_5cb99ae414924";
block_td_uid_8_5cb99ae414924.atts = '{"custom_title":"Ultime News","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"13145","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5cb99ae414924_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5cb99ae414924_rand","tdc_css_class_style":"td_uid_8_5cb99ae414924_rand_style"}';
block_td_uid_8_5cb99ae414924.td_column_number = "1";
block_td_uid_8_5cb99ae414924.block_type = "td_block_9";
block_td_uid_8_5cb99ae414924.post_count = "5";
block_td_uid_8_5cb99ae414924.found_posts = "24168";
block_td_uid_8_5cb99ae414924.header_color = "#";
block_td_uid_8_5cb99ae414924.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cb99ae414924.max_num_pages = "4834";
tdBlocksArray.push(block_td_uid_8_5cb99ae414924);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime News</span></h4></div><div id=td_uid_8_5cb99ae414924 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/19/leini-leini-magica-un-week-end-allinsegna-della-magia/" rel="bookmark" title="LEINÌ  &#8211; “Leinì Magica”: un week end all’insegna della magia">LEINÌ  &#8211; “Leinì Magica”: un week end all’insegna della magia</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/19/cirie-una-scuola-da-cani/" rel="bookmark" title="CIRIÈ –  “Una scuola da …cani!”">CIRIÈ –  “Una scuola da …cani!”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/19/aglie-marco-succio-ha-presentato-i-componenti-della-lista-aglie-prima-di-tutto-foto-e-video/" rel="bookmark" title="AGLIÈ – Marco Succio ha presentato i componenti della lista “Agliè prima di tutto” (FOTO E VIDEO)">AGLIÈ – Marco Succio ha presentato i componenti della lista “Agliè prima di tutto”...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/magda-bersini/">Magda Bersini</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/19/scuola-onore-al-merito-300-borse-di-studio-per-giovani-dai-17-ai-22/" rel="bookmark" title="SCUOLA &#8211; “Onore al Merito”: 300 borse di studio per giovani dai 17 ai 22">SCUOLA &#8211; “Onore al Merito”: 300 borse di studio per giovani dai 17 ai...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/19/rivarolo-canavese-il-28-aprile-riparte-la-stagione-del-castello-malgra-tantissime-le-novita/" rel="bookmark" title="RIVAROLO CANAVESE – Il 28 aprile riparte la Stagione del Castello Malgrà: tantissime le novità">RIVAROLO CANAVESE – Il 28 aprile riparte la Stagione del Castello Malgrà: tantissime le...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_9_5cb99ae4193ed_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_9_5cb99ae4193ed" >
<style>
.td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-subcat-item .td-cur-simple-item {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .block-title > *,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #dd9933;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5cb99ae4193ed_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .block-title {
                border-color: #dd9933;
            }

            
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-instagram-user a {
                color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-load-more-wrap a:hover {
                background-color: #dd9933;
                border-color: #dd9933;
            }

            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-read-more a,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_9_5cb99ae4193ed_rand .td-post-category,
            .td-theme-wrap .td_uid_9_5cb99ae4193ed_rand .td-post-category:hover {
                background-color: #dd9933;
            }
</style><script>var block_td_uid_9_5cb99ae4193ed = new tdBlock();
block_td_uid_9_5cb99ae4193ed.id = "td_uid_9_5cb99ae4193ed";
block_td_uid_9_5cb99ae4193ed.atts = '{"custom_title":" Ultim\u0027Ora Italpress","custom_url":"","block_template_id":"","header_color":"#dd9933","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"18186","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5cb99ae4193ed_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5cb99ae4193ed_rand","tdc_css_class_style":"td_uid_9_5cb99ae4193ed_rand_style"}';
block_td_uid_9_5cb99ae4193ed.td_column_number = "1";
block_td_uid_9_5cb99ae4193ed.block_type = "td_block_9";
block_td_uid_9_5cb99ae4193ed.post_count = "3";
block_td_uid_9_5cb99ae4193ed.found_posts = "84";
block_td_uid_9_5cb99ae4193ed.header_color = "#dd9933";
block_td_uid_9_5cb99ae4193ed.ajax_pagination_infinite_stop = "";
block_td_uid_9_5cb99ae4193ed.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_9_5cb99ae4193ed);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size"> Ultim&#039;Ora Italpress</span></h4></div><div id=td_uid_9_5cb99ae4193ed class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/19/tg-news-ore-9-30-19-4-2019/" rel="bookmark" title="Tg News ore 9.30 &#8211; 19/4/2019">Tg News ore 9.30 &#8211; 19/4/2019</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/19/basket-nba-play-off-clippers-di-gallinari-ko-sorride-belinelli/" rel="bookmark" title="BASKET: NBA. PLAY-OFF, CLIPPERS DI GALLINARI KO, SORRIDE BELINELLI">BASKET: NBA. PLAY-OFF, CLIPPERS DI GALLINARI KO, SORRIDE BELINELLI</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/19/r-cittadinanza-inps-media-assegno-pratiche-esaminate-finora-520-euro/" rel="bookmark" title="R.CITTADINANZA: INPS &#8220;MEDIA ASSEGNO PRATICHE ESAMINATE FINORA 520 EURO&#8221;">R.CITTADINANZA: INPS &#8220;MEDIA ASSEGNO PRATICHE ESAMINATE FINORA 520 EURO&#8221;</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_5cb99ae41d06a_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_5cb99ae41d06a" >
<style>
.td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-pulldown-filter-link:hover,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-subcat-item a:hover,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-subcat-item .td-cur-simple-item {
                color: #000000;
            }

            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .block-title > *,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #000000;
            }
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5cb99ae41d06a_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .block-title {
                border-color: #000000;
            }

            
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td_quote_on_blocks,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-next-prev-wrap a:hover,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-read-more a,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-weather-information:before,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-weather-week:before,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .td_uid_10_5cb99ae41d06a_rand .td-post-category,
            .td-theme-wrap .td_uid_10_5cb99ae41d06a_rand .td-post-category:hover {
                background-color: #000000;
            }
</style><script>var block_td_uid_10_5cb99ae41d06a = new tdBlock();
block_td_uid_10_5cb99ae41d06a.id = "td_uid_10_5cb99ae41d06a";
block_td_uid_10_5cb99ae41d06a.atts = '{"custom_title":" Ultim\u0027 Ora  Adnkronos","custom_url":"","block_template_id":"","header_color":"#000000","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"17891","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_10_5cb99ae41d06a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5cb99ae41d06a_rand","tdc_css_class_style":"td_uid_10_5cb99ae41d06a_rand_style"}';
block_td_uid_10_5cb99ae41d06a.td_column_number = "1";
block_td_uid_10_5cb99ae41d06a.block_type = "td_block_9";
block_td_uid_10_5cb99ae41d06a.post_count = "3";
block_td_uid_10_5cb99ae41d06a.found_posts = "57";
block_td_uid_10_5cb99ae41d06a.header_color = "#000000";
block_td_uid_10_5cb99ae41d06a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5cb99ae41d06a.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_10_5cb99ae41d06a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size"> Ultim&#039; Ora  Adnkronos</span></h4></div><div id=td_uid_10_5cb99ae41d06a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/18/governo-cdm-nomina-castelli-e-garavaglia-commissari-spending-review/" rel="bookmark" title="Governo: Cdm nomina Castelli e Garavaglia commissari Spending review">Governo: Cdm nomina Castelli e Garavaglia commissari Spending review</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/18/banche-sindacati-no-a-160-esuberi-in-dobank-saltano-trattative/" rel="bookmark" title="Banche: sindacati, no a 160 esuberi in Dobank, saltano trattative">Banche: sindacati, no a 160 esuberi in Dobank, saltano trattative</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/17/terrorismo-arresti-palermo-scoperti-video-propagandistici-e-di-combattimenti/" rel="bookmark" title="Terrorismo: arresti Palermo, scoperti video propagandistici e di combattimenti">Terrorismo: arresti Palermo, scoperti video propagandistici e di combattimenti</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_image_box td_block_widget td_uid_11_5cb99ae42130e_rand td-box-vertical td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5cb99ae42130e" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.canaveselocal.it" class="td-pulldown-size">CanaveseLocal in vetrina</a></h4></div><div class="td-image-box-row td-small-image"><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2019/04/antica-societa-ozegna-4.jpg');" href="https://www.canaveselocal.it/antica-societa-ristorante-e-bar-ad-ozegna/"  rel="bookmark" title="ANTICA SOCIETA’ – Ristorante e Bar ad Ozegna"></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://www.canaveselocal.it/antica-societa-ristorante-e-bar-ad-ozegna/">ANTICA SOCIETA’ – Ristorante e Bar ad Ozegna</a></h3></div></div></div><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2019/04/barstazione-11-1.jpeg');" href="https://www.canaveselocal.it/caffe-stazione-bar-a-castellamonte/"  rel="bookmark" title="CAFFÈ STAZIONE – Bar a Castellamonte"></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://www.canaveselocal.it/caffe-stazione-bar-a-castellamonte/">CAFFÈ STAZIONE – Bar a Castellamonte</a></h3></div></div></div><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2019/04/DSC05124.jpg');" href="https://www.canaveselocal.it/il-nuovo-berchet-ristorante-pizzeria-a-montanaro/"  rel="bookmark" title="IL NUOVO BERCHET – Ristorante Pizzeria a Montanaro"></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://www.canaveselocal.it/il-nuovo-berchet-ristorante-pizzeria-a-montanaro/">IL NUOVO BERCHET – Ristorante Pizzeria a Montanaro</a></h3></div></div></div></div></div><div class="td_block_wrap td_block_21 td_block_widget td_uid_12_5cb99ae422cfd_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_12_5cb99ae422cfd" ><script>var block_td_uid_12_5cb99ae422cfd = new tdBlock();
block_td_uid_12_5cb99ae422cfd.id = "td_uid_12_5cb99ae422cfd";
block_td_uid_12_5cb99ae422cfd.atts = '{"custom_title":"AL TEATRO CONCORDIA","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m16_tl":"","m16_el":"20","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"16680","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_12_5cb99ae422cfd_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_12_5cb99ae422cfd_rand","tdc_css_class_style":"td_uid_12_5cb99ae422cfd_rand_style"}';
block_td_uid_12_5cb99ae422cfd.td_column_number = "1";
block_td_uid_12_5cb99ae422cfd.block_type = "td_block_21";
block_td_uid_12_5cb99ae422cfd.post_count = "1";
block_td_uid_12_5cb99ae422cfd.found_posts = "35";
block_td_uid_12_5cb99ae422cfd.header_color = "#";
block_td_uid_12_5cb99ae422cfd.ajax_pagination_infinite_stop = "";
block_td_uid_12_5cb99ae422cfd.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_12_5cb99ae422cfd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">AL TEATRO CONCORDIA</span></h4></div><div id=td_uid_12_5cb99ae422cfd class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/04/05/venaria-reale-al-teatro-concordia-lorchestra-dla-region-piemont-presenta-il-nabucco/" rel="bookmark" class="td-image-wrap" title="VENARIA REALE – Al Teatro Concordia l’Orchestra d’la Region Piemont presenta il “Nabucco”"><img width="150" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Venaria-Concordia-Nabucco1-150x150.jpg"  alt="" title="VENARIA REALE – Al Teatro Concordia l’Orchestra d’la Region Piemont presenta il “Nabucco”" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/04/05/venaria-reale-al-teatro-concordia-lorchestra-dla-region-piemont-presenta-il-nabucco/" rel="bookmark" title="VENARIA REALE – Al Teatro Concordia l’Orchestra d’la Region Piemont presenta il “Nabucco”">VENARIA REALE – Al Teatro Concordia l’Orchestra d’la Region Piemont presenta il “Nabucco”</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>

                <div class="td-excerpt">
                    
VENARIA REALE - Proseguono gli appuntamenti con la lirica al Teatro Concordia di Venaria, domenica 7...                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-12-1 ml-slider-pro-2-13-1 metaslider metaslider-nivo metaslider-187213 ml-slider ms-theme-simply-dark">
    
    <div id="metaslider_container_187213">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187213' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Italpressbox.jpg" height="619" width="800" title="Italpressbox" alt="" class="slider-187213 slide-187214" /></div></div>
        
    </div>
</div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici.  Autorizzazione Tribunale di Ivrea  n.2783/2013; iscrizione Roc N.023741/2013.  Copyright 2013
  
                  </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Per rendere il nostro sito più facile ed intuitivo facciamo uso dei cookie anche di terze parti.<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a  id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Non accetto</a> <a href='https://www.obiettivonews.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Se vuoi saperne di più leggi l'informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5cb99ae428589
    -->

    <div class="td-container">META HTTP-EQUIV="REFRESH" CONTENT="900; URL=https://www.obiettivonews.it"> 
<meta property="fb:pages" content=401328703316567/> 
</div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.12.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.12.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.12.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.13.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.obiettivonews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"e86a8eea3a"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.12.1'></script>
<script type='text/javascript'>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</script>
<script async="async" type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.obiettivonews.it/wp-content/uploads/sfondofb.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Torino","api_location":"Turin","api_language":"it","api_key":"6e269a051731637b5e9e7b6fef0ef169","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[15.1,59.200000000000003],"today_humidity":58,"today_wind_speed":[2.6000000000000001,1.6000000000000001],"today_min":[13.300000000000001,56],"today_max":[16.699999999999999,62],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1555664400,"day_name":"Ven","day_temp":[22,71],"owm_day_index":0},{"timestamp":1555718400,"day_name":"Sab","day_temp":[21,70],"owm_day_index":5},{"timestamp":1555804800,"day_name":"Dom","day_temp":[19,66],"owm_day_index":13},{"timestamp":1555891200,"day_name":"Lun","day_temp":[18,65],"owm_day_index":21},{"timestamp":1555977600,"day_name":"Mar","day_temp":[16,60],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.obiettivonews.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.obiettivonews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>