<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>SAN GIORGIO CANAVESE - Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)|ObiettivoNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg" /><link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/logo-favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="SAN GIORGIO CANAVESE - Lo scorso fine settimana, sabato 12 e domenica 13 maggio, San Giorgio Canavese è stata animata da numerosi produttori provenienti da diverse regioni d&#039;Italia: dal Piemonte, Valle d&#039;Aosta, Liguria, Veneto, Toscana, Umbria, Puglia, Calabria, Sardegna.."/>
<link rel="canonical" href="https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SAN GIORGIO CANAVESE - Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)|ObiettivoNews" />
<meta property="og:description" content="SAN GIORGIO CANAVESE - Lo scorso fine settimana, sabato 12 e domenica 13 maggio, San Giorgio Canavese è stata animata da numerosi produttori provenienti da diverse regioni d&#039;Italia: dal Piemonte, Valle d&#039;Aosta, Liguria, Veneto, Toscana, Umbria, Puglia, Calabria, Sardegna.." />
<meta property="og:url" content="https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:tag" content="Mercato della Terra e della Biodiversità" />
<meta property="article:tag" content="San Girorgio Canavese" />
<meta property="article:section" content="Mercato Terra Biodiversità" />
<meta property="article:published_time" content="2018-05-17T10:55:27+02:00" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg" />
<meta property="og:image:width" content="902" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SAN GIORGIO CANAVESE - Lo scorso fine settimana, sabato 12 e domenica 13 maggio, San Giorgio Canavese è stata animata da numerosi produttori provenienti da diverse regioni d&#039;Italia: dal Piemonte, Valle d&#039;Aosta, Liguria, Veneto, Toscana, Umbria, Puglia, Calabria, Sardegna.." />
<meta name="twitter:title" content="SAN GIORGIO CANAVESE - Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)|ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO) Feed dei commenti" href="https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://www.obiettivonews.it/wp-content/plugins/cforms2/styling/grey_blocks.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.7.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.5' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.obiettivonews.it/wp-content/plugins/newsletter/subscription/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper-child/style.css?ver=8.7.4c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"e9c02df4a0"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.7.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=154655' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F05%2F17%2Fsan-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F05%2F17%2Fsan-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#000000;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"3d49ea01e5","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.8" />

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.obiettivonews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.obiettivonews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '69ffde30-b16f-41d2-bf6e-2cd7076604b5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai le notifiche sulle notizie pubblicate!";
oneSignal_options['path'] = "https://www.obiettivonews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a869b75-1942-4792-8237-9de8041a4c17";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Puoi attivare le notifiche push di ObiettivoNews per ricevere gratuitamente aggiornamenti sulle notizie più importanti. Il servizio è disponibile con i browser Chrome e Firefox su computer desktop e sul browser Chrome sugli smartphone Android. È possibile sospendere in qualsiasi momento l&#039;invio delle notifiche push selezionando il pulsante di disattivazione che sarà disponibile in questo menu.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Puoi attivare le notifiche push di ObiettivoNews per ricevere gratuitamente aggiornamenti sulle notizie più importanti. Il servizio è disponibile con i browser Chrome e Firefox su computer desktop e sul browser Chrome sugli smartphone Android. È possibile sospendere in qualsiasi momento l&#039;invio delle notifiche push selezionando il pulsante di disattivazione che sarà disponibile in questo menu.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bene! Riceverai le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Non riceverai più le notifiche delle notizie';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bene! Riceverai le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Il servizio è disponibile con i browser Chrome e Firefox su computer desktop e sul browser Chrome sugli smartphone Android. È possibile sospendere in qualsiasi momento l&#039;invio delle notifiche push selezionando il pulsante di disattivazione che sarà disponibile in questo menu.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Puoi attivare le notifiche push di ObiettivoNews per ricevere gratuitamente aggiornamenti sulle notizie più importanti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABILITA LE NOTIZIE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISABILITA LE NOTIZIE';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#9b1c1c';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#9b1c1c';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#9b1c1c';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.7.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/news/cronaca/canavese/san-giorgio-canavese/",
                                "name": "San Giorgio Canavese"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/news/cronaca/canavese/san-giorgio-canavese/mercato-terra-biodiversita/",
                                "name": "Mercato Terra Biodiversità"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/",
                                "name": "SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-270x270.jpg" />

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41610984-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-154655 single-format-video san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video global-block-template-1 single_template_13 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ObiettivoNewsItonline" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obiettivo-container"><ul id="menu-obiettivo" class="td-mobile-main-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123667"><a href="https://www.obiettivonews.it/news/sport/calcio/">Calcio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-123671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123671"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/">Risultati Calcio<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-123675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123675"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-serie-d/">Calcio Serie D</a></li>
			<li id="menu-item-123669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123669"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-dilettanti/">Calcio Dilettanti</a></li>
			<li id="menu-item-123674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123674"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-donne/">Calcio Donne</a></li>
			<li id="menu-item-123673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123673"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-a-5/">Calcio A 5</a></li>
		</ul>
</li>
		<li id="menu-item-123670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123670"><a href="https://www.obiettivonews.it/news/sport/calcio/calcio-prossimo-turno/">Calcio Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123676"><a href="https://www.obiettivonews.it/news/sport/volley-sport/">Volley<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-123694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123694"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/">Risultati Volley<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-123695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123695"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-nazionale/">Volley Nazionale</a></li>
			<li id="menu-item-123696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123696"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-regionale/">Volley Regionale</a></li>
		</ul>
</li>
		<li id="menu-item-123697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123697"><a href="https://www.obiettivonews.it/news/sport/volley-sport/volley-prossimo-turno/">Volley Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123699"><a href="https://www.obiettivonews.it/news/sport/basket/">Basket<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-123693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123693"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/">Risultati Basket<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-123690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123690"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-c/">Basket Serie C</a></li>
			<li id="menu-item-123691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123691"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-d/">Basket Serie D</a></li>
		</ul>
</li>
		<li id="menu-item-123689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123689"><a href="https://www.obiettivonews.it/news/sport/basket/basket-prossimo-turno/">Basket Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123698"><a href="https://www.obiettivonews.it/news/sport/altri-sport/">Altri Sport<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-125088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125088"><a href="https://www.obiettivonews.it/news/sport/altri-sport/automobilismo-sport/">Automobilismo</a></li>
		<li id="menu-item-125089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125089"><a href="https://www.obiettivonews.it/news/sport/altri-sport/bocce/">Bocce</a></li>
		<li id="menu-item-125090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125090"><a href="https://www.obiettivonews.it/news/sport/altri-sport/canottaggio-sport/">Canottaggio</a></li>
		<li id="menu-item-125091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125091"><a href="https://www.obiettivonews.it/news/sport/altri-sport/ciclismo-sport/">Ciclismo</a></li>
		<li id="menu-item-125092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125092"><a href="https://www.obiettivonews.it/news/sport/altri-sport/karate/">Karate</a></li>
		<li id="menu-item-125093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125093"><a href="https://www.obiettivonews.it/news/sport/altri-sport/kart/">Kart</a></li>
		<li id="menu-item-125094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125094"><a href="https://www.obiettivonews.it/news/sport/altri-sport/moto/">Moto</a></li>
		<li id="menu-item-125095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125095"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pattinaggio/">Pattinaggio</a></li>
		<li id="menu-item-125096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125096"><a href="https://www.obiettivonews.it/news/sport/altri-sport/podismo/">Podismo</a></li>
		<li id="menu-item-125097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125097"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pugllato/">Pugilato</a></li>
		<li id="menu-item-125098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125098"><a href="https://www.obiettivonews.it/news/sport/altri-sport/raly/">Rally</a></li>
		<li id="menu-item-128600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128600"><a href="https://www.obiettivonews.it/news/sport/altri-sport/rugby/">Rugby</a></li>
		<li id="menu-item-125099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125099"><a href="https://www.obiettivonews.it/news/sport/altri-sport/tennis/">Tennis</a></li>
		<li id="menu-item-125100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125100"><a href="https://www.obiettivonews.it/news/sport/altri-sport/trial/">Trial</a></li>
		<li id="menu-item-125101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125101"><a href="https://www.obiettivonews.it/news/sport/altri-sport/volo-libero/">Volo libero</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-131452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131452"><a href="https://www.obiettivonews.it/archivio-video/">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-143366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143366"><a href="https://www.obiettivonews.it/o-n-video/on-video-2018/">ON VIDEO 2018</a></li>
	<li id="menu-item-130786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130786"><a href="https://www.obiettivonews.it/o-n-video/onvideo2017/">ON Video 2017</a></li>
	<li id="menu-item-131453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131453"><a href="https://www.obiettivonews.it/o-n-video/on-video-2016/">ON Video 2016</a></li>
	<li id="menu-item-131454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131454"><a href="https://www.obiettivonews.it/o-n-video/on-video-2015/">ON Video 2015</a></li>
	<li id="menu-item-131455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131455"><a href="https://www.obiettivonews.it/o-n-video/on-video-2014/">ON Video 2014</a></li>
	<li id="menu-item-131456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131456"><a href="https://www.obiettivonews.it/o-n-video/on-video-2013/">ON Video 2013</a></li>
</ul>
</li>
<li id="menu-item-62154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62154"><a href="https://www.obiettivonews.it/tg-canavese/">Tg Canavese</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ObiettivoNewsItonline" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Torino</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                giovedì 17 maggio 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altro" class="top-header-menu"><li id="menu-item-138670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-138670"><a href="https://www.canaveseon.it">Canavese ON</a></li>
<li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-136715"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-140174" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140174"><a href="https://www.automotocanavese.it">Auto e Moto</a></li>
<li id="menu-item-9002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9002"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-142023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142023"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità su ObiettivoNews</a></li>
	<li id="menu-item-142022" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-142022"><a href="https://www.obiettivonews.it/2018/02/01/autoregolamentazione-la-pubblicita-elettorale-2018-sul-quotidiano-online-obiettivonews/">AUTOREGOLAMENTAZIONE PER LA PUBBLICITÁ ELETTORALE 2018 SUL QUOTIDIANO ONLINE OBIETTIVONEWS</a></li>
</ul>
</li>
<li id="menu-item-9009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9009"><a href="https://www.obiettivonews.it/lavora-noi/">Lavora con noi</a></li>
<li id="menu-item-9405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9405"><a href="https://www.obiettivonews.it/redazione/">Redazione</a></li>
<li id="menu-item-97995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97995"><a href="https://www.obiettivonews.it/contattaci/">Contattaci</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/logo-mobile-retina.jpg" src="https://www.obiettivonews.it/wp-content/uploads/logo-mobile.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" src="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"/>
		</a>
	    </div>
    <div class="menu-obiettivo-container"><ul id="menu-obiettivo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123667"><a href="https://www.obiettivonews.it/news/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123671"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/">Risultati Calcio</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123675"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-serie-d/">Calcio Serie D</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123669"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-dilettanti/">Calcio Dilettanti</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123674"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-donne/">Calcio Donne</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123673"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-a-5/">Calcio A 5</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123670"><a href="https://www.obiettivonews.it/news/sport/calcio/calcio-prossimo-turno/">Calcio Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123676"><a href="https://www.obiettivonews.it/news/sport/volley-sport/">Volley</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123694"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/">Risultati Volley</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123695"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-nazionale/">Volley Nazionale</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123696"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-regionale/">Volley Regionale</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123697"><a href="https://www.obiettivonews.it/news/sport/volley-sport/volley-prossimo-turno/">Volley Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123699"><a href="https://www.obiettivonews.it/news/sport/basket/">Basket</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123693"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/">Risultati Basket</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123690"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-c/">Basket Serie C</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123691"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-d/">Basket Serie D</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123689"><a href="https://www.obiettivonews.it/news/sport/basket/basket-prossimo-turno/">Basket Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123698"><a href="https://www.obiettivonews.it/news/sport/altri-sport/">Altri Sport</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125088"><a href="https://www.obiettivonews.it/news/sport/altri-sport/automobilismo-sport/">Automobilismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125089"><a href="https://www.obiettivonews.it/news/sport/altri-sport/bocce/">Bocce</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125090"><a href="https://www.obiettivonews.it/news/sport/altri-sport/canottaggio-sport/">Canottaggio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125091"><a href="https://www.obiettivonews.it/news/sport/altri-sport/ciclismo-sport/">Ciclismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125092"><a href="https://www.obiettivonews.it/news/sport/altri-sport/karate/">Karate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125093"><a href="https://www.obiettivonews.it/news/sport/altri-sport/kart/">Kart</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125094"><a href="https://www.obiettivonews.it/news/sport/altri-sport/moto/">Moto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125095"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pattinaggio/">Pattinaggio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125096"><a href="https://www.obiettivonews.it/news/sport/altri-sport/podismo/">Podismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125097"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pugllato/">Pugilato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125098"><a href="https://www.obiettivonews.it/news/sport/altri-sport/raly/">Rally</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128600"><a href="https://www.obiettivonews.it/news/sport/altri-sport/rugby/">Rugby</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125099"><a href="https://www.obiettivonews.it/news/sport/altri-sport/tennis/">Tennis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125100"><a href="https://www.obiettivonews.it/news/sport/altri-sport/trial/">Trial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125101"><a href="https://www.obiettivonews.it/news/sport/altri-sport/volo-libero/">Volo libero</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-131452"><a href="https://www.obiettivonews.it/archivio-video/">VIDEO</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-143366"><a href="https://www.obiettivonews.it/o-n-video/on-video-2018/">ON VIDEO 2018</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130786"><a href="https://www.obiettivonews.it/o-n-video/onvideo2017/">ON Video 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131453"><a href="https://www.obiettivonews.it/o-n-video/on-video-2016/">ON Video 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131454"><a href="https://www.obiettivonews.it/o-n-video/on-video-2015/">ON Video 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131455"><a href="https://www.obiettivonews.it/o-n-video/on-video-2014/">ON Video 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131456"><a href="https://www.obiettivonews.it/o-n-video/on-video-2013/">ON Video 2013</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62154"><a href="https://www.obiettivonews.it/tg-canavese/">Tg Canavese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.obiettivonews.it/">
			<img class="td-retina-data"  data-retina="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" src="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" width="1219"/>
			<span class="td-visual-hidden">ObiettivoNews</span>
		</a>
	        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_2_5afd4fe1b1057_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.facebook.com/UrbanCenterRivarolo/"><img class="alignleft wp-image-153035" src="https://www.obiettivonews.it/wp-content/uploads/urbanbannerbordo.jpg" alt="" width="580" height="79" /></a><a href="https://www.canaveselocal.it/condo-club-ristorante-a-rivarolo-canavese/"><img class="alignright wp-image-153034" src="https://www.obiettivonews.it/wp-content/uploads/condobannerbordo.jpg" alt="" width="580" height="79" /></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-154655" class="post-154655 post type-post status-publish format-video has-post-thumbnail hentry category-mercato-terra-biodiversita tag-mercato-della-terra-e-della-biodiversita tag-san-girorgio-canavese post_format-post-format-video" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in San Giorgio Canavese" class="entry-crumb" href="https://www.obiettivonews.it/news/cronaca/canavese/san-giorgio-canavese/">San Giorgio Canavese</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Mercato Terra Biodiversità" class="entry-crumb" href="https://www.obiettivonews.it/news/cronaca/canavese/san-giorgio-canavese/mercato-terra-biodiversita/">Mercato Terra Biodiversità</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è...</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.obiettivonews.it/author/m-b/">M.B.</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-17T10:55:27+00:00" >17 maggio 2018</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div id="td_uid_4_5afd4fe1b4fa0" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F05%2F17%2Fsan-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SAN+GIORGIO+CANAVESE+%E2%80%93+Il+Mercato+della+Terra+e+della+Biodiversit%C3%A0+%C3%A8+stato+un+successo+%28FOTO+E+VIDEO%29&url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F05%2F17%2Fsan-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/&amp;media=https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg&description=SAN GIORGIO CANAVESE - Lo scorso fine settimana, sabato 12 e domenica 13 maggio, San Giorgio Canavese è stata animata da numerosi produttori provenienti da diverse regioni d&#039;Italia: dal Piemonte, Valle d&#039;Aosta, Liguria, Veneto, Toscana, Umbria, Puglia, Calabria, Sardegna..">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO) %0A%0A https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)&body=https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5afd4fe1b4fa0">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/k-1Wvdj1t_s?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_6_5afd4fe1c4913_rand td_block_template_1"><div id="td_uid_1_5afd4fe1c4dcb" class="tdc-row"><div class="vc_row td_uid_7_5afd4fe1c4e11_rand  wpb_row td-pb-row" >
<style scoped>

/* inline tdc_css att */

.td_uid_7_5afd4fe1c4e11_rand{
margin-left:-265px !important;
}

.td_uid_7_5afd4fe1c4e11_rand .td_block_wrap{ text-align:left }

</style><div class="vc_column td_uid_8_5afd4fe1c510a_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  vc_single_image td_uid_9_5afd4fe1c52c6_rand  td-single-image-"><a class="tdm-mobile-full" style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/1-1.jpg'); height: 48px; background-size: auto; background-repeat: no-repeat; background-position: center center;" href="https://itunes.apple.com/it/app/on-obiettivonews/id1202346305?mt=8&#038;uo=4"  rel="bookmark"></a>
<style scoped>

/* inline tdc_css att */

.td_uid_9_5afd4fe1c52c6_rand{
margin-right:-370px !important;
margin-left:-100px !important;
}

</style></div></div></div><div class="vc_column td_uid_10_5afd4fe1c58bc_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url vc_single_image td_uid_11_5afd4fe1c5a1e_rand  td-single-image-"><a class="tdm-mobile-full" style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2-1.jpg'); height: 48px; background-size: auto; background-repeat: no-repeat; background-position: center center;" href="#"  rel="bookmark"></a>
<style scoped>

/* inline tdc_css att */

.td_uid_11_5afd4fe1c5a1e_rand{
margin-left:-100px !important;
}

</style></div></div></div><div class="vc_column td_uid_12_5afd4fe1c5e7d_rand  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  vc_single_image td_uid_13_5afd4fe1c5f98_rand  td-single-image-"><a class="tdm-mobile-full" style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/3-1.jpg'); height: 48px; background-size: auto; background-repeat: no-repeat; background-position: center center;" href="https://play.google.com/store/apps/details?id=com.goodbarber.obiettivonews"  rel="bookmark"></a>
<style scoped>

/* inline tdc_css att */

.td_uid_13_5afd4fe1c5f98_rand{
margin-left:-470px !important;
}

</style></div></div></div></div></div>
		<script>

			jQuery(window).load(function () {
				jQuery('body').find('#td_uid_1_5afd4fe1c4dcb .td-element-style').each(function (index, element) {
					jQuery(element).css('opacity', 1);
					return;
				});
			});

		</script>

		
			<script>

				jQuery(window).ready(function () {

					// We need timeout because the content must be rendered and interpreted on client
					setTimeout(function () {

						var $content = jQuery('body').find('#tdc-live-iframe'),
							refWindow = undefined;

						if ($content.length) {
							$content = $content.contents();
							refWindow = document.getElementById('tdc-live-iframe').contentWindow || document.getElementById('tdc-live-iframe').contentDocument;

						} else {
							$content = jQuery('body');
							refWindow = window;
						}

						$content.find('#td_uid_1_5afd4fe1c4dcb .td-element-style').each(function (index, element) {
							jQuery(element).css('opacity', 1);
							return;
						});
					});

				}, 200);
			</script>

			</div><h2><strong><span style="color: #800000;">SAN GIORGIO CANAVESE</span> &#8211; Lo scorso fine settimana, sabato 12 e domenica 13 maggio, San Giorgio Canavese è stata animata da numerosi produttori provenienti da diverse regioni d&#8217;Italia: dal Piemonte, Valle d&#8217;Aosta, Liguria, Veneto, Toscana, Umbria, Puglia, Calabria, Sardegna..</strong></h2>
<p>Presenti i Circoli Enogastronomici e le Confraternite, i Presidi Slow Food e diverse associazioni.</p>
<p>Filo conduttore di questa edizione era il tema “Autoctona” (nato anche dal lavoro portato avanti con le scuole), tema che è stato colto in pieno sia sotto l&#8217;aspetto dei prodotti proposti, sia dalla gente che in questi due giorni ha affollato le vie del paese.</p>
<p><img class="alignright size-full wp-image-154678" src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg" alt="" width="902" height="600" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg 902w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13-631x420.jpg 631w" sizes="(max-width: 902px) 100vw, 902px" /></p>
<p>Bravissime le ragazze della classe 1°F della Scuola Media &#8220;C.Botta&#8221; di San Giorgio Canavese, che si sono cimentate nelle interviste (ndr. vedi video), emozionatissime, alla loro prima esperienza, seppur molto giovani, hanno dimostrato grandi capacità. Sono: Aurora Gallicchio, Martina Datta, Elisa Zanusso, Sara Tomasi Canovo, Charlotte Maldicino e Sophia Marrucati.</p>
<p>Nella giornata di sabato, sono intervenuti anche i rappresentati degli altri dieci comuni (Agliè, Torre Canavese, Bairo, Vialfré, Pertusio, Perosa Canavese, Ozegna, Montalenghe, Ciconio e San Martino Canavese) che con San Giorgio Canavese hanno siglato il Protocollo per il Turismo in Canavese.</p>
<p>Molto soddisfatti gli organizzatori e contentissimi i produttori intervenuti, per l&#8217;accoglienza e per l&#8217;ineccepibile organizzazione.</p>
<p><img class="alignright size-full wp-image-154683" src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44.jpg" alt="" width="902" height="600" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44.jpg 902w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44-631x420.jpg 631w" sizes="(max-width: 902px) 100vw, 902px" /></p>
<p>Durante il temporale di domenica pomeriggio, la gente non è scappata, ma è rimasta ad attendere il termine della pioggia. Appena finita, si è raccolta intorno al sagrato della Chiesa, dove è andato in scena lo spettacolo della Corale Quattro Stagioni “Con la diligenza verso l&#8217;auto-ctono”, con la partecipazione di alcuni produttori che hanno brevemente presentato i loro prodotti.</p>
<p>Molto apprezzate il gioco itinerante per le famiglia “Bambulada bocia d&#8217;na volta”, “Animali di Piazza”, Teatro di Figura per famiglie e “Arpa giocando”, spettacolo interattivo per bambini (suoni, magia di piccole mani che accarezzano preziosi e antichi strumenti).</p>
<p>Non poteva certo mancare la Mostra del Bestiame, con la particolarità che i bovini non sono stati legati uno in fila all&#8217;altro come si fa di solito, bensì sono stati lasciati liberi in un prato appositamente recintato.</p>
<p><img class="alignright size-full wp-image-154690" src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46.jpg" alt="" width="902" height="600" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46.jpg 902w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46-631x420.jpg 631w" sizes="(max-width: 902px) 100vw, 902px" /></p>
<p>E poi fiori e colori, animazione e la musica dal vivo della Mixobolo Band. Grande partecipazione, sabato sera, alla cena organizzata a sostegno del progetto “Donne che resistono, Donne che Reagiscono”, in favore della popolazione del Centro Italia colpita dal terremoto nel 2016.</p>
<p>Due giorni di festa intensi, un “ritorno alle origini” ben riuscito che resterà nel cuore di tutti, fino alla prossima edizione.</p>
<p><em><strong>Seguirà, nei prossimi giorni, la pubblicazione delle interviste ai produttori, veri protagonisti dell&#8217;evento</strong></em></p>
<h2><strong><span style="color: #800000;">GUARDA IL VIDEO CON L&#8217;INTERVISTA DEGLI STUDENTI DELLE MEDIE</span></strong></h2>
<p><iframe src="https://www.youtube.com/embed/k-1Wvdj1t_s?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2><strong><span style="color: #ff6600;">GUARDA LE FOTO</span></strong></h2>

                <style type="text/css">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</style>

                <div id="td_uid_5_5afd4fe1b782b" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 46</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-7.jpg" title="San Giorgio mercato terra (7)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-7-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-7-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-7-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-7-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-7.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-14.jpg" title="San Giorgio mercato terra (14)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-14-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-14-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-14-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-14-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-14.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-30.jpg" title="San Giorgio mercato terra (30)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-30-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-30-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-30-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-30-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-30.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-20.jpg" title="San Giorgio mercato terra (20)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-20-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-20-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-20-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-20-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-20.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-12.jpg" title="San Giorgio mercato terra (12)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-12-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-12-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-12-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-12-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-12.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-21.jpg" title="San Giorgio mercato terra (21)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-21-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-21-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-21-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-21-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-21.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-26.jpg" title="San Giorgio mercato terra (26)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-26-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-26-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-26-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-26-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-26.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-25.jpg" title="San Giorgio mercato terra (25)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-25-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-25-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-25-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-25-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-25.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-6.jpg" title="San Giorgio mercato terra (6)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-6-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-6-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-6-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-6-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-6.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-4.jpg" title="San Giorgio mercato terra (4)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-4-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-4-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-4-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-4-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-4.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-29.jpg" title="San Giorgio mercato terra (29)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-29-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-29-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-29-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-29-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-29.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-18.jpg" title="San Giorgio mercato terra (18)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-18-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-18-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-18-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-18-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-18.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-16.jpg" title="San Giorgio mercato terra (16)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-16-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-16-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-16-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-16-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-16.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item14">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-11.jpg" title="San Giorgio mercato terra (11)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-11-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-11-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-11-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-11-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-11.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item15">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-17.jpg" title="San Giorgio mercato terra (17)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-17-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-17-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-17-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-17-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-17.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item16">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-10.jpg" title="San Giorgio mercato terra (10)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-10-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-10-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-10-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-10-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-10.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item17">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-38.jpg" title="San Giorgio mercato terra (38)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-38-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-38-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-38-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-38-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-38.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item18">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-27.jpg" title="San Giorgio mercato terra (27)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-27-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-27-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-27-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-27-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-27.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item19">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-28.jpg" title="San Giorgio mercato terra (28)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-28-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-28-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-28-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-28-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-28.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item20">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-23.jpg" title="San Giorgio mercato terra (23)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-23-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-23-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-23-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-23-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-23.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item21">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-41.jpg" title="San Giorgio mercato terra (41)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-41-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-41-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-41-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-41-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-41.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item22">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-31.jpg" title="San Giorgio mercato terra (31)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-31-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-31-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-31-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-31-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-31.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item23">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-5.jpg" title="San Giorgio mercato terra (5)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-5-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-5-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-5-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-5-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-5.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item24">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-43.jpg" title="San Giorgio mercato terra (43)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-43-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-43-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-43-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-43-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-43.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item25">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-2.jpg" title="San Giorgio mercato terra (2)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-2-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-2-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-2-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-2-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-2.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item26">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-35.jpg" title="San Giorgio mercato terra (35)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-35-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-35-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-35-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-35-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-35.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item27">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-36.jpg" title="San Giorgio mercato terra (36)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-36-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-36-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-36-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-36-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-36.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item28">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-34.jpg" title="San Giorgio mercato terra (34)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-34-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-34-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-34-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-34-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-34.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item29">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-40.jpg" title="San Giorgio mercato terra (40)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-40-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-40-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-40-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-40-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-40.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item30">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46.jpg" title="San Giorgio mercato terra (46)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-46.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item31">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-39.jpg" title="San Giorgio mercato terra (39)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-39-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-39-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-39-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-39-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-39.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item32">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-1.jpg" title="San Giorgio mercato terra (1)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-1-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-1-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-1-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-1-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-1.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item33">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-8.jpg" title="San Giorgio mercato terra (8)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-8-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-8-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-8-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-8-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-8.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item34">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-42.jpg" title="San Giorgio mercato terra (42)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-42-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-42-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-42-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-42-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-42.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item35">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-37.jpg" title="San Giorgio mercato terra (37)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-37-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-37-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-37-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-37-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-37.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item36">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-32.jpg" title="San Giorgio mercato terra (32)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-32-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-32-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-32-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-32-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-32.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item37">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44.jpg" title="San Giorgio mercato terra (44)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-44.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item38">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-45.jpg" title="San Giorgio mercato terra (45)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-45-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-45-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-45-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-45-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-45.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item39">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-15.jpg" title="San Giorgio mercato terra (15)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-15-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-15-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-15-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-15-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-15.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item40">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-22.jpg" title="San Giorgio mercato terra (22)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-22-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-22-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-22-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-22-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-22.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item41">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-24.jpg" title="San Giorgio mercato terra (24)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-24-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-24-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-24-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-24-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-24.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item42">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg" title="San Giorgio mercato terra (13)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item43">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-9.jpg" title="San Giorgio mercato terra (9)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-9-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-9-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-9-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-9-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-9.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item44">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-33.jpg" title="San Giorgio mercato terra (33)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-33-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-33-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-33-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-33-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-33.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item45">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-3.jpg" title="San Giorgio mercato terra (3)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-3-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-3-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-3-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-3-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-3.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item46">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-19.jpg" title="San Giorgio mercato terra (19)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-19-631x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-19-631x420.jpg 631w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-19-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-19-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-19.jpg 902w" sizes="(max-width: 631px) 100vw, 631px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item13">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item14">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item15">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item16">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item17">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item18">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item19">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item20">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item21">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item22">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item23">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item24">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item25">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item26">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item27">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item28">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item29">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item30">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item31">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item32">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item33">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item34">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item35">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item36">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item37">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item38">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item39">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item40">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item41">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item42">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item43">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item44">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item45">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item46">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_15_5afd4fe1c6604" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F05%2F17%2Fsan-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=SAN+GIORGIO+CANAVESE+%E2%80%93+Il+Mercato+della+Terra+e+della+Biodiversit%C3%A0+%C3%A8+stato+un+successo+%28FOTO+E+VIDEO%29&url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F05%2F17%2Fsan-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/&amp;media=https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg&description=SAN GIORGIO CANAVESE - Lo scorso fine settimana, sabato 12 e domenica 13 maggio, San Giorgio Canavese è stata animata da numerosi produttori provenienti da diverse regioni d&#039;Italia: dal Piemonte, Valle d&#039;Aosta, Liguria, Veneto, Toscana, Umbria, Puglia, Calabria, Sardegna..">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO) %0A%0A https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)&body=https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5afd4fe1c6604">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="M.B."></span><meta itemprop="datePublished" content="2018-05-17T10:55:27+00:00"><meta itemprop="dateModified" content="2018-05-17T10:55:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline " content="SAN GIORGIO CANAVESE - Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13.jpg"><meta itemprop="width" content="902"><meta itemprop="height" content="600"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_16_5afd4fe1c7634_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5afd4fe1c7634" ><script>var block_td_uid_16_5afd4fe1c7634 = new tdBlock();
block_td_uid_16_5afd4fe1c7634.id = "td_uid_16_5afd4fe1c7634";
block_td_uid_16_5afd4fe1c7634.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5afd4fe1c7634_rand","td_column_number":3,"live_filter_cur_post_id":154655,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5afd4fe1c7634_rand","tdc_css_class_style":"td_uid_16_5afd4fe1c7634_rand_style"}';
block_td_uid_16_5afd4fe1c7634.td_column_number = "3";
block_td_uid_16_5afd4fe1c7634.block_type = "td_block_related_posts";
block_td_uid_16_5afd4fe1c7634.post_count = "6";
block_td_uid_16_5afd4fe1c7634.found_posts = "15";
block_td_uid_16_5afd4fe1c7634.header_color = "";
block_td_uid_16_5afd4fe1c7634.ajax_pagination_infinite_stop = "";
block_td_uid_16_5afd4fe1c7634.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_16_5afd4fe1c7634);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5afd4fe1c90b7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5afd4fe1c7634" href="#">POTREBBERO INTERESSARTI ANCHE</a><a id="td_uid_18_5afd4fe1c90f3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5afd4fe1c7634" href="#">ALTRI ARTICOLI DEL GIORNALISTA</a></h4><div id=td_uid_16_5afd4fe1c7634 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/05/11/san-giorgio-canavese-si-parte-con-il-mercato-della-terra-e-della-biodiversita-il-programma/" rel="bookmark" class="td-image-wrap" title="SAN GIORGIO CANAVESE &#8211; Si parte con il Mercato della Terra e della Biodiversità: il programma"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/hqdefault-221-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/hqdefault-221-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/hqdefault-221-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAN GIORGIO CANAVESE &#8211; Si parte con il Mercato della Terra e della Biodiversità: il programma"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/05/11/san-giorgio-canavese-si-parte-con-il-mercato-della-terra-e-della-biodiversita-il-programma/" rel="bookmark" title="SAN GIORGIO CANAVESE &#8211; Si parte con il Mercato della Terra e della Biodiversità: il programma">SAN GIORGIO CANAVESE &#8211; Si parte con il Mercato della Terra e della Biodiversità: il programma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/05/10/san-giorgio-canavese-speciale-mercato-della-terra-e-della-biodiversita-cantina-cieck-video/" rel="bookmark" class="td-image-wrap" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Cantina Cieck (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-829-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-829-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/maxresdefault-829-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Cantina Cieck (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/05/10/san-giorgio-canavese-speciale-mercato-della-terra-e-della-biodiversita-cantina-cieck-video/" rel="bookmark" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Cantina Cieck (VIDEO)">SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Cantina Cieck (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/05/09/san-giorgio-canavese-speciale-mercato-della-terra-e-della-biodiversita-cantina-orsolani-video/" rel="bookmark" class="td-image-wrap" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Cantina Orsolani (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-828-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-828-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/maxresdefault-828-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Cantina Orsolani (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/05/09/san-giorgio-canavese-speciale-mercato-della-terra-e-della-biodiversita-cantina-orsolani-video/" rel="bookmark" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Cantina Orsolani (VIDEO)">SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Cantina Orsolani (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/05/08/san-giorgio-canavese-speciale-mercato-della-terra-e-della-biodiversita-on-bonomo-video/" rel="bookmark" class="td-image-wrap" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: On. Bonomo (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-824-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-824-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/maxresdefault-824-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: On. Bonomo (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/05/08/san-giorgio-canavese-speciale-mercato-della-terra-e-della-biodiversita-on-bonomo-video/" rel="bookmark" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: On. Bonomo (VIDEO)">SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: On. Bonomo (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/05/07/san-giorgio-canavese-speciale-mercato-della-terra-e-della-biodiversita-confindustria-canavese-video/" rel="bookmark" class="td-image-wrap" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Confindustria Canavese (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-819-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-819-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/maxresdefault-819-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Confindustria Canavese (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/05/07/san-giorgio-canavese-speciale-mercato-della-terra-e-della-biodiversita-confindustria-canavese-video/" rel="bookmark" title="SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Confindustria Canavese (VIDEO)">SAN GIORGIO CANAVESE – Speciale “Mercato della Terra e della Biodiversità”: Confindustria Canavese (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/05/03/san-giorgio-canavese-speciale-mercato-della-terra-e-della-biodiversita-montalto-dora-video/" rel="bookmark" class="td-image-wrap" title="SAN GIORGIO CANAVESE &#8211; Speciale “Mercato della Terra e della Biodiversità”: Montalto Dora (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-797-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-797-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/maxresdefault-797-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SAN GIORGIO CANAVESE &#8211; Speciale “Mercato della Terra e della Biodiversità”: Montalto Dora (VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/05/03/san-giorgio-canavese-speciale-mercato-della-terra-e-della-biodiversita-montalto-dora-video/" rel="bookmark" title="SAN GIORGIO CANAVESE &#8211; Speciale “Mercato della Terra e della Biodiversità”: Montalto Dora (VIDEO)">SAN GIORGIO CANAVESE &#8211; Speciale “Mercato della Terra e della Biodiversità”: Montalto Dora (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5afd4fe1c7634" data-td_block_id="td_uid_16_5afd4fe1c7634"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5afd4fe1c7634" data-td_block_id="td_uid_16_5afd4fe1c7634"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.obiettivonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='154655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71702d6913" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_73_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.7.3 auto mode -->
	<div id="rev_slider_73_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.7.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-912" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/venariarose.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/venariarose-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="venariarose"  width="1000" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/venariarose.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-916" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/rivarolofrazioni.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/rivarolofrazioni-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="rivarolofrazioni"  width="1000" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/rivarolofrazioni.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-829" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/torneorid.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/torneorid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="torneorid"  width="800" height="1187" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/torneorid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-863" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/Washdoglocandinarid.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/Washdoglocandinarid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Washdoglocandinarid"  width="800" height="1187" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/Washdoglocandinarid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-911" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/venariatappa.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/venariatappa-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="venariatappa"  width="1000" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/venariatappa.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_73_1', gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi73,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_73_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_73_1");
	}else{
		revapi73 = tpj("#rev_slider_73_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				arrows: {
					style:"hesperiden",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_67_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.7.3 auto mode -->
	<div id="rev_slider_67_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.7.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-833" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/bancatemporid.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/bancatemporid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="bancatemporid"  width="800" height="1124" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/bancatemporid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-834" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/Locandinafarorid.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/Locandinafarorid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Locandinafarorid"  width="707" height="1000" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/Locandinafarorid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-857" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/ciriefiorerid.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/ciriefiorerid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="ciriefiorerid"  width="800" height="1131" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/ciriefiorerid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-858" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/festivalmusicarid.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/festivalmusicarid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="festivalmusicarid"  width="800" height="1131" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/festivalmusicarid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-859" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/fieraprimaverarid.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/fieraprimaverarid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="fieraprimaverarid"  width="800" height="1131" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/fieraprimaverarid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-904" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/cavallilocandina.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/cavallilocandina-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="cavallilocandina"  width="800" height="1187" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/cavallilocandina.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-907" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/Fianocicovarid.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/Fianocicovarid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Fianocicovarid"  width="800" height="1184" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/Fianocicovarid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_67_2', gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi67,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_67_2").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_67_2");
	}else{
		revapi67 = tpj("#rev_slider_67_2").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				arrows: {
					style:"hesperiden",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_61_3_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.7.3 auto mode -->
	<div id="rev_slider_61_3" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.7.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-715" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.canaveselocal.it"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Canavese-Local-1-jpg"  width="1000" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/Canavese-Local-1-jpg.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-716" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.canaveselocal.it"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Canavese-Local-2-jpg"  width="1000" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/Canavese-Local-2-jpg.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-830" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.canaveseon.it"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="canaveseonrid"  width="800" height="1187" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/canaveseonrid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-831" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.canaveseon.it"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="canaveseonrid1"  width="800" height="1187" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/canaveseonrid1.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_61_3', gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi61,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_61_3").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_61_3");
	}else{
		revapi61 = tpj("#rev_slider_61_3").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:1000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_66_4_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.7.3 auto mode -->
	<div id="rev_slider_66_4" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.7.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-807" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/Barmanulocandin.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/Barmanulocandin-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Barmanulocandin"  width="800" height="1187" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/Barmanulocandin.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-819" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.canaveseon.it/cofer-castellamonte/"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/coferrid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="coferrid"  width="800" height="1194" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/coferrid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-821" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.canaveseon.it/il-bere-strambino/"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/ilbererid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="ilbererid"  width="700" height="1020" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/ilbererid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-822" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/Gymlocandinarid.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/Gymlocandinarid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Gymlocandinarid"  width="800" height="1187" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/Gymlocandinarid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-703" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/Pandolfinilocand.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/Pandolfinilocand-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Pandolfinilocand"  width="1000" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/Pandolfinilocand.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_66_4', gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi66,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_66_4").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_66_4");
	}else{
		revapi66 = tpj("#rev_slider_66_4").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				arrows: {
					style:"hesperiden",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_3_5_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.7.3 auto mode -->
	<div id="rev_slider_3_5" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.7.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-861" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/mafishlocandina.jpg"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="mafishlocandina"  width="1000" height="941" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/mafishlocandina.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_3_5', gridwidth: [430], gridheight: [400], sliderLayout: 'auto'});
			
var revapi3,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_3_5").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_3_5");
	}else{
		revapi3 = tpj("#rev_slider_3_5").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:430,
			gridheight:400,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_10_6_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.7.3 auto mode -->
	<div id="rev_slider_10_6" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.7.3">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-860" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/Omarines.jpg"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Omarines"  width="1000" height="941" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/Omarines.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_10_6', gridwidth: [620], gridheight: [580], sliderLayout: 'auto'});
			
var revapi10,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_10_6").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_10_6");
	}else{
		revapi10 = tpj("#rev_slider_10_6").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:620,
			gridheight:580,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultime News</span></h4>		<ul>
											<li>
					<a href="https://www.obiettivonews.it/2018/05/17/torino-violenze-soprusi-minacce-alla-moglie-arrestato-31enne/">TORINO &#8211; Violenze, soprusi, minacce alla moglie: arrestato 31enne</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/05/17/torino-presentato-al-salone-del-libro-leggera-come-una-piuma-la-storia-della-piccola-bea-video/">TORINO &#8211; Presentato al Salone del Libro, &#8220;Leggera come una piuma&#8221;: la storia della piccola Bea (VIDEO)</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/05/17/venaria-reale-il-25-maggio-2018-fai-tappa-a-venaria-reale/">VENARIA REALE – Il 25 Maggio 2018 – Fai Tappa a Venaria Reale</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/">SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/05/17/caselle-torinese-aree-ata-partenza-dei-lavori-probabilmente-ad-inizio-2019/">CASELLE TORINESE &#8211; Aree Ata: partenza dei lavori probabilmente ad inizio 2019</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/05/16/aglie-inaugurata-la-zona-piemonte-family-friendly-foto/">AGLIÈ &#8211; Inaugurata la zona &#8220;Piemonte family friendly&#8221; (FOTO)</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/05/16/san-francesco-al-campo-nuovo-direttivo-per-borgata-madonna/">SAN FRANCESCO AL CAMPO &#8211; Nuovo direttivo per Borgata Madonna</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/05/16/torino-maxi-sanzione-per-videopoker-illegali-video/">TORINO &#8211; Maxi sanzione per videopoker illegali (VIDEO)</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/05/16/borgaro-torinese-successo-a-meta-per-la-fiera-delle-rose/">BORGARO TORINESE &#8211; Successo a metà per la Fiera delle Rose</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/05/16/caselle-torinese-in-consiglio-entra-arturo-caracciolo/">CASELLE TORINESE &#8211; In consiglio entra Arturo Caracciolo</a>
									</li>
					</ul>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_19_5afd4fe22e040_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_19_5afd4fe22e040" >
<style>
body .td_uid_19_5afd4fe22e040_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_19_5afd4fe22e040_rand .td-pulldown-filter-link:hover,
            body .td_uid_19_5afd4fe22e040_rand .td-subcat-item a:hover,
            body .td_uid_19_5afd4fe22e040_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_19_5afd4fe22e040_rand .td_quote_on_blocks,
            body .td_uid_19_5afd4fe22e040_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_19_5afd4fe22e040_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_19_5afd4fe22e040_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_19_5afd4fe22e040_rand .td-instagram-user a {
                color: #07d46a;
            }

            body .td_uid_19_5afd4fe22e040_rand .td-next-prev-wrap a:hover,
            body .td_uid_19_5afd4fe22e040_rand .td-load-more-wrap a:hover {
                background-color: #07d46a;
                border-color: #07d46a;
            }

            body .td_uid_19_5afd4fe22e040_rand .block-title > *,
            body .td_uid_19_5afd4fe22e040_rand .td-read-more a,
            body .td_uid_19_5afd4fe22e040_rand .td-weather-information:before,
            body .td_uid_19_5afd4fe22e040_rand .td-weather-week:before,
            body .td_uid_19_5afd4fe22e040_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_19_5afd4fe22e040_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_19_5afd4fe22e040_rand .td-post-category,
            body .td_uid_19_5afd4fe22e040_rand .td-post-category:hover {
                background-color: #07d46a;
            }
            body .td-footer-wrapper .td_uid_19_5afd4fe22e040_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_19_5afd4fe22e040_rand .block-title {
                border-color: #07d46a;
            }
</style><script>var block_td_uid_19_5afd4fe22e040 = new tdBlock();
block_td_uid_19_5afd4fe22e040.id = "td_uid_19_5afd4fe22e040";
block_td_uid_19_5afd4fe22e040.atts = '{"custom_title":"SPECIALE MERCATO DELLA TERRA E DELLA BIODIVERSITA\u0027","custom_url":"https:\/\/www.obiettivonews.it\/news\/cronaca\/canavese\/san-giorgio-canavese\/mercato-terra-biodiversita\/","block_template_id":"","header_color":"#07d46a","header_text_color":"#","m16_tl":"","m16_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"17845","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5afd4fe22e040_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5afd4fe22e040_rand","tdc_css_class_style":"td_uid_19_5afd4fe22e040_rand_style"}';
block_td_uid_19_5afd4fe22e040.td_column_number = "1";
block_td_uid_19_5afd4fe22e040.block_type = "td_block_21";
block_td_uid_19_5afd4fe22e040.post_count = "1";
block_td_uid_19_5afd4fe22e040.found_posts = "16";
block_td_uid_19_5afd4fe22e040.header_color = "#07d46a";
block_td_uid_19_5afd4fe22e040.ajax_pagination_infinite_stop = "";
block_td_uid_19_5afd4fe22e040.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_19_5afd4fe22e040);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.obiettivonews.it/news/cronaca/canavese/san-giorgio-canavese/mercato-terra-biodiversita/" class="td-pulldown-size">SPECIALE MERCATO DELLA TERRA E DELLA BIODIVERSITA&#039;</a></h4></div><div id=td_uid_19_5afd4fe22e040 class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/" rel="bookmark" class="td-image-wrap" title="SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)"><img width="150" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/San-Giorgio-mercato-terra-13-150x150.jpg" alt="" title="SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/05/17/san-giorgio-canavese-il-mercato-della-terra-e-della-biodiversita-e-stato-un-successo-foto-e-video/" rel="bookmark" title="SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un successo (FOTO E VIDEO)">SAN GIORGIO CANAVESE &#8211; Il Mercato della Terra e della Biodiversità è stato un...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a></span>                                                        </div>

                <div class="td-excerpt">
                    SAN GIORGIO CANAVESE - Lo scorso fine settimana, sabato 12 e domenica 13 maggio, San Giorgio Canavese è stata animata da numerosi produttori provenienti...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici.  Autorizzazione Tribunale di Ivrea  n.2783/2013; iscrizione Roc N.023741/2013.  Copyright 2013
  
                  </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIME NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/05/17/torino-violenze-soprusi-minacce-alla-moglie-arrestato-31enne/" rel="bookmark" class="td-image-wrap" title="TORINO &#8211; Violenze, soprusi, minacce alla moglie: arrestato 31enne"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/polizia-7-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/polizia-7-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/polizia-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TORINO &#8211; Violenze, soprusi, minacce alla moglie: arrestato 31enne"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/05/17/torino-violenze-soprusi-minacce-alla-moglie-arrestato-31enne/" rel="bookmark" title="TORINO &#8211; Violenze, soprusi, minacce alla moglie: arrestato 31enne">TORINO &#8211; Violenze, soprusi, minacce alla moglie: arrestato 31enne</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/05/17/torino-presentato-al-salone-del-libro-leggera-come-una-piuma-la-storia-della-piccola-bea-video/" rel="bookmark" class="td-image-wrap" title="TORINO &#8211; Presentato al Salone del Libro, &#8220;Leggera come una piuma&#8221;: la storia della piccola Bea (VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-845-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/maxresdefault-845-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/maxresdefault-845-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TORINO &#8211; Presentato al Salone del Libro, &#8220;Leggera come una piuma&#8221;: la storia della piccola Bea (VIDEO)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/05/17/torino-presentato-al-salone-del-libro-leggera-come-una-piuma-la-storia-della-piccola-bea-video/" rel="bookmark" title="TORINO &#8211; Presentato al Salone del Libro, &#8220;Leggera come una piuma&#8221;: la storia della piccola Bea (VIDEO)">TORINO &#8211; Presentato al Salone del Libro, &#8220;Leggera come una piuma&#8221;:...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/05/17/venaria-reale-il-25-maggio-2018-fai-tappa-a-venaria-reale/" rel="bookmark" class="td-image-wrap" title="VENARIA REALE – Il 25 Maggio 2018 – Fai Tappa a Venaria Reale"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/venariatappa-2-Res-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/venariatappa-2-Res-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/venariatappa-2-Res-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VENARIA REALE – Il 25 Maggio 2018 – Fai Tappa a Venaria Reale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/05/17/venaria-reale-il-25-maggio-2018-fai-tappa-a-venaria-reale/" rel="bookmark" title="VENARIA REALE – Il 25 Maggio 2018 – Fai Tappa a Venaria Reale">VENARIA REALE – Il 25 Maggio 2018 – Fai Tappa a...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5afd4fe238382
    -->

    <div class="td-container"><META HTTP-EQUIV="REFRESH" CONTENT="900; URL=https://www.obiettivonews.it"> 
<meta property="fb:pages" content=401328703316567/> </div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.8'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"257c23f6b5"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","profile_error":"","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/newsletter/subscription/validate.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script async="async" type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

<!-- JS generated by theme -->

<script>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</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Per offrirti il miglior servizio possibile questo sito utilizza cookies.  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.obiettivonews.it/privacy-policy/">Leggi di più</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5afd4fe2389ea">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: black;
    font-weight: 900;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</textarea>
						<div id="td_live_css_uid_1_5afd4fe2389ea" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5afd4fe2389ea');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5afd4fe2389ea");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>