<!doctype html >
<html lang="it-IT" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>PIEMONTE - Cane: “Sì al protocollo di intesa tra Regione Piemonte e l’Unione degli Istriani”</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png">
<!-- Search Engine Optimization by Rank Math PRO - https://s.rankmath.com/home -->
<meta name="description" content="Votato a Palazzo Lascaris il Protocollo di intesa tra Regione e Unione degli Istriani. “Edmond Burke diceva che la condanna di chi non conosce la"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PIEMONTE - Cane: “Sì al protocollo di intesa tra Regione Piemonte e l’Unione degli Istriani”" />
<meta property="og:description" content="Votato a Palazzo Lascaris il Protocollo di intesa tra Regione e Unione degli Istriani. “Edmond Burke diceva che la condanna di chi non conosce la" />
<meta property="og:url" content="https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:author" content="http://401328703316567" />
<meta property="article:section" content="Politica" />
<meta property="og:updated_time" content="2022-10-26T10:13:47+02:00" />
<meta property="fb:app_id" content="362597547234057" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-cane-protocollo-istriani-Res.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-cane-protocollo-istriani-Res.jpg" />
<meta property="og:image:width" content="1471" />
<meta property="og:image:height" content="768" />
<meta property="og:image:alt" content="protocollo" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-10-26T10:13:45+02:00" />
<meta property="article:modified_time" content="2022-10-26T10:13:47+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="PIEMONTE - Cane: “Sì al protocollo di intesa tra Regione Piemonte e l’Unione degli Istriani”" />
<meta name="twitter:description" content="Votato a Palazzo Lascaris il Protocollo di intesa tra Regione e Unione degli Istriani. “Edmond Burke diceva che la condanna di chi non conosce la" />
<meta name="twitter:site" content="@@ObiettivoNews1" />
<meta name="twitter:creator" content="@@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-cane-protocollo-istriani-Res.jpg" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione ON" />
<meta name="twitter:label2" content="Tempo di lettura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":["NewsMediaOrganization","Organization"],"@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it","logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","contentUrl":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","caption":"ObiettivoNews","inLanguage":"it-IT","width":"1168","height":"374"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it","name":"ObiettivoNews","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-andrea-cane.jpg","url":"https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-andrea-cane.jpg","width":"1200","height":"900","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.obiettivonews.it","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/","name":"PIEMONTE &#8211; Cane: \u201cS\u00ec al protocollo di intesa tra Regione Piemonte e l\u2019Unione degli Istriani\u201d"}}]},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/#webpage","url":"https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/","name":"PIEMONTE - Cane: \u201cS\u00ec al protocollo di intesa tra Regione Piemonte e l\u2019Unione degli Istriani\u201d","datePublished":"2022-10-26T10:13:45+02:00","dateModified":"2022-10-26T10:13:47+02:00","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-andrea-cane.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/#breadcrumb"}},{"@type":"Person","@id":"https://www.obiettivonews.it/author/redazione/","name":"Redazione ON","url":"https://www.obiettivonews.it/author/redazione/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/c3c5c35cbcc775141d4f588b81c1a1d2?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/c3c5c35cbcc775141d4f588b81c1a1d2?s=96&amp;d=mm&amp;r=g","caption":"Redazione ON","inLanguage":"it-IT"},"worksFor":{"@id":"https://www.obiettivonews.it/#organization"}},{"@type":"NewsArticle","headline":"PIEMONTE - Cane: \u201cS\u00ec al protocollo di intesa tra Regione Piemonte e l\u2019Unione degli Istriani\u201d","keywords":"protocollo","datePublished":"2022-10-26T10:13:45+02:00","dateModified":"2022-10-26T10:13:47+02:00","author":{"@id":"https://www.obiettivonews.it/author/redazione/"},"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"description":"Votato a Palazzo Lascaris il Protocollo di intesa tra Regione e Unione degli Istriani. \u201cEdmond Burke diceva che la condanna di chi non conosce la","name":"PIEMONTE - Cane: \u201cS\u00ec al protocollo di intesa tra Regione Piemonte e l\u2019Unione degli Istriani\u201d","@id":"https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/#richSnippet","isPartOf":{"@id":"https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/#webpage"},"image":{"@id":"https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-andrea-cane.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%7CPoppins%3A400%2C600%2C500&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/729468" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=729468' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F10%2F26%2Fpiemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F10%2F26%2Fpiemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"a415be382a","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--chained-news-white: #FFFFFF;--chained-news-black: black;--chained-news-blue: #2f6697;--chained-news-gray: rgb(229, 229, 229);--chained-news-separator: rgb(117, 117, 117);--center-demo-1: #11B494;--center-demo-2: #099F8A;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"a415be382a","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"a415be382a","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":660081};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41610984-2');
</script>

<!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.obiettivonews.it/statsmat/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-729468 single-format-standard piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani global-block-template-1 tdb_template_660081 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-688235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688235"><a href="https://www.obiettivonews.it/canavese/alto-canavese/">Alto Canavese</a></li>
<li id="menu-item-688232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688232"><a href="https://www.obiettivonews.it/canavese/basso-canavese/">Basso Canavese</a></li>
<li id="menu-item-688238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688238"><a href="https://www.obiettivonews.it/calusiese-chivassese/">Calusiese e Chivassese</a></li>
<li id="menu-item-688236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688236"><a href="https://www.obiettivonews.it/ciriacese/">Ciriacese</a></li>
<li id="menu-item-688237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688237"><a href="https://www.obiettivonews.it/eporediese/">Eporediese</a></li>
<li id="menu-item-688239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688239"><a href="https://www.obiettivonews.it/settimo-venaria-prima-cintura/">Settimo &#8211; Venaria &#8211; Prima Cintura</a></li>
<li id="menu-item-688240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688240"><a href="https://www.obiettivonews.it/torino/">Torinese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42732"><a href="https://www.obiettivonews.it/piemonte/">Piemonte</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/attualita/">Attualità</a></li>
<li id="menu-item-687588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-687588"><a href="https://www.obiettivonews.it/politica/">Politica</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/sport/">Sport</a></li>
<li id="menu-item-693853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693853"><a href="https://www.obiettivonews.it/vda/">Valle d&#8217;Aosta</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.ontvweb.it">ONTv</a></li>
<li id="menu-item-677525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677525"><a href="https://www.canaveselocal.it/">Canavese Local</a></li>
<li id="menu-item-699463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-699463"><a href="https://www.laprovinciato.it">La ProvinicaTo</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:5px !important;
padding-bottom:5px !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/10/Testata-ON-1.png" alt="Logo"  title=""  width="500" height="115" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_12 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }.tdi_12 .tdb-mobile-menu-button:hover svg,
                .tdi_12 .tdb-mobile-menu-button:hover svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_13 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_13" >
<style>
/* custom css */
.tdb_search_form{
                  margin-bottom: 40px;
                }.tdb_search_form .tdb-search-form-inner{
                  position: relative;
                  display: flex;
                  background-color: #fff;
                }.tdb_search_form .tdb-search-form-border{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  border: 1px solid #e1e1e1;
                  pointer-events: none;
                  transition: all .3s ease;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border{
                  border-color: #b0b0b0;
                }.tdb_search_form .tdb-search-form-input:not([value=""]) + .tdb-search-form-border + .tdb-search-form-placeholder{
                  display: none;
                }.tdb_search_form .tdb-search-form-input,
                .tdb_search_form .tdb-search-form-btn{
                  height: auto;
                  min-height: 32px;
                }.tdb_search_form .tdb-search-form-input{
                  position: relative;
                  flex: 1;
                  background-color: transparent;
                  line-height: 19px;
                  border: 0;
                }.tdb_search_form .tdb-search-form-placeholder{
                  position: absolute;
                  top: 50%;
                  transform: translateY(-50%);
                  padding: 3px 9px;
                  font-size: 12px;
                  line-height: 21px;
                  color: #999;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                  pointer-events: none;
                }.tdb_search_form .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                  opacity: 0;
                }.tdb_search_form .tdb-search-form-btn{
                  text-shadow: none;
                  padding: 7px 15px 8px 15px;
                  line-height: 16px;
                  margin: 0;
                  background-color: #222222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 13px;
                  font-weight: 500;
                  color: #fff;
                  z-index: 1;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-form-btn:hover{
                  background-color: #4db2ec;
                }.tdb_search_form .tdb-search-form-btn i,
                .tdb_search_form .tdb-search-form-btn span{
                  display: inline-block;
                  vertical-align: middle;
                }.tdb_search_form .tdb-search-form-btn i{
                  position: relative;
                  font-size: 12px;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon{
                  position: relative;
                }.tdb_search_form .tdb-search-form-btn .tdb-search-form-btn-icon-svg{
                  line-height: 0;
                }.tdb_search_form .tdb-search-form-btn svg{
                  width: 12px;
                  height: auto;
                }.tdb_search_form .tdb-search-form-btn svg,
                .tdb_search_form .tdb-search-form-btn svg *{
                  fill: #fff;
                  -webkit-transition: all 0.3s ease;
                  transition: all 0.3s ease;
                }.tdb_search_form .tdb-search-msg{
                  font-size: 12px;
                }.td-theme-wrap .tdi_13{
					text-align: left;
				}.tdi_13 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_13 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_13 .tdb-search-msg{
					margin-top: 11px;
				}.tdi_13 .tdb-search-form-btn{
                    background-color: #9b1c1c;
                }.tdi_13 .tdb-search-form-btn:hover{
                    background-color: #9b1c1c;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-search-form-input{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_13 .tdb-search-form-placeholder{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }.tdi_13 .tdb-search-form-btn{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_13 .tdb-search-msg{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>CERCA</span></button></div></form></div></div></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
position:relative;
}
}

</style>
<div class="tdi_16_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_rand_style{
background-color:#9b1c1c !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18" >
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_18{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }.tdi_18 .tdb-header-search-button-mob:hover{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21" class="tdc-row"><div class="vc_row tdi_22  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_27" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_28  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_32 "  style="height: 32px"></div><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
border-style:dashed !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì 26 Ottobre 2022</div></div></div> <!-- ./block --><div class="vc_row_inner tdi_35  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_35,
				.tdi_35 .tdc-inner-columns{
				    display: block;
				}.tdi_35 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 .vc_column-inner > .wpb_wrapper,
				.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_38 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_38" >
<style>

/* inline tdc_css att */

.tdi_38{
border-style:dashed !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_38{
                    text-align: left !important;
                }.tdi_38 .tdm-descr{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;
				}
</style><p class="tdm-descr">redazione@obiettivonews.it - 
342.8644960</p></div></div></div></div></div></div></div><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_42 "  style="height: 32px"></div><div class="vc_row_inner tdi_44  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44,
				.tdi_44 .tdc-inner-columns{
				    display: block;
				}.tdi_44 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_47 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" >
<style>

/* inline tdc_css att */

.tdi_47{
border-style:dashed !important;
border-color:#888888 !important;
border-width: 0px 0px 1px 0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_48 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_48 .tdm-social-item i.td-icon-twitter,
				.tdi_48 .tdm-social-item i.td-icon-linkedin,
				.tdi_48 .tdm-social-item i.td-icon-pinterest,
				.tdi_48 .tdm-social-item i.td-icon-blogger,
				.tdi_48 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_48 .tdm-social-item{
					width: 28.8px;
					height: 28.8px;
					line-height: 28.8px;
				
				    margin: 5px 10px 5px 0;
				}body .tdi_48 .tdm-social-item{
					background-color: #9b1c1c;
				}body .tdi_48 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #9b1c1c;
				}.tdi_48 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: inline-block;
				
					color: #000000;
				
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_48 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #000000;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_48"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitch.tv/obiettivonews/"  target="_blank"  title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="https://www.twitch.tv/obiettivonews/"  target="_blank" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@obiettivonews"  target="_blank"  title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@obiettivonews"  target="_blank" class="tdm-social-text">Tiktok</a></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_50 "  style="height: 32px"></div></div></div></div></div><div id="tdi_51" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_52  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_56 "  style="height: 32px"></div><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_57 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-sopra" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-697439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697439"><a href="https://www.obiettivonews.it/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-697440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697440"><a href="https://www.obiettivonews.it/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-697441" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697441"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li id="menu-item-697442" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697442"><a href="https://www.obiettivonews.it/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-697443" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697443"><a href="https://www.obiettivonews.it/promo-redazionale/"><div class="tdb-menu-item-text">Promo Redazionali</div></a></li>
<li id="menu-item-697444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-697444 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/rubriche/"><div class="tdb-menu-item-text">Rubriche</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-697445" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697445"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/"><div class="tdb-menu-item-text">L&#8217;angolo di Alessandra Hropich</div></a></li>
	<li id="menu-item-697446" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697446"><a href="https://www.obiettivonews.it/quarta-di-copertina/"><div class="tdb-menu-item-text">Quarta di Copertina</div></a></li>
	<li id="menu-item-697447" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697447"><a href="https://www.obiettivonews.it/nel-giardino-che-nessuno-sa/"><div class="tdb-menu-item-text">Nel Giardino che Nessuno Sa</div></a></li>
	<li id="menu-item-697448" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697448"><a href="https://www.obiettivonews.it/una-finestra-sul-mondo/"><div class="tdb-menu-item-text">Una Finestra sul Mondo</div></a></li>
	<li id="menu-item-697449" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-697449"><a href="https://www.obiettivonews.it/rock-politick/"><div class="tdb-menu-item-text">Rock Politick</div></a></li>
	<li id="menu-item-718185" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-718185"><a href="https://www.obiettivonews.it/quattro-chiacchiere-con/"><div class="tdb-menu-item-text">Quattro chiacchiere &#8230;con</div></a></li>
	<li id="menu-item-719008" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-719008"><a href="https://www.obiettivonews.it/tag/tanti-auguri/"><div class="tdb-menu-item-text">Tanti Auguri a&#8230;un messaggio per&#8230;</div></a></li>
</ul>
</li>
</ul></div></div></div></div><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_63 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_64 td_block_template_1">
<style>
/* custom css */
.tdi_64.td-a-rec{
					text-align: center;
				}.tdi_64 .td-element-style{
					z-index: -1;
				}.tdi_64 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_64 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/03/urbanbannerbordo.jpg"  alt="spot_img" width="600"  height="100"  /></a></div></div></div></div></div></div><div id="tdi_65" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_66 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_65_rand_style td-element-style" ><style>
.tdi_65_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_71 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_71" >
<style>
/* custom css */
.tdi_71 .tdb-logo-a,
                .tdi_71 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_71 .tdb-logo-svg-wrap{
                    max-width: 630px;
                
                    display: none;
                }.tdi_71 .tdb-logo-svg-wrap svg{
                    width: 630px;
                    height: auto;
                }.tdi_71 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: block;
                }.tdi_71 .tdb-logo-img{
                    max-width: 630px;
                }.tdi_71 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_71 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_71 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_71 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                    color: #000000;
                }.tdi_71 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_71 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_71 .tdb-logo-icon-svg svg,
                .tdi_71 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_71 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_71 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_71 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }

/* phone */
@media (max-width: 767px){
.tdi_71 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_71 .tdb-logo-img-wrap{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/10/testataObNews.png" alt="ObiettivoNews"  title="ObiettivoNews"  width="730" height="200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">quotidiano, ultime notizie Canavese, Torino, Piemonte</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 > .wpb_wrapper,
				.tdi_73 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: column;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-end;
				}.tdi_73 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_73 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_74 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_74" >
<style>
/* custom css */
.td-theme-wrap .tdi_74{
					text-align: left;
				}.tdi_74 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder,
                 .tdb-search-form-input:not(:placeholder-shown) ~ .tdb-search-form-placeholder{
                    top: -0%;
                    transform: translateY(0);
                }.tdi_74 .tdb-search-form-btn-icon{
                    top: 0px;
                }.tdi_74 .tdb-search-msg{
					margin-top: 11px;
				
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_74 .tdb-search-form-btn{
                    background-color: #9b1c1c;
                
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_74 .tdb-search-form-btn:hover{
                    background-color: #9b1c1c;
                }.tdi_74 .tdb-search-form-input{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_74 .tdb-search-form-placeholder{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" placeholder=" " type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>CERCA</span></button></div></form></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_75 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_75" >
<style>
/* custom css */
.tdi_75{
                    text-align: left !important;
                }.tdi_75 .tdm-descr{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;
				}
</style><p class="tdm-descr">Direttore Responsabile: Magda Bersini</p></div></div></div></div></div><div id="tdi_76" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_77  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_77 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_76_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_76_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#e8e8e8 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_76_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_80 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_80"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_80{
                    display: inline-block;
                }.tdi_80 .tdb-menu > li{
                    margin-right: 8px;
                }.tdi_80 .tdb-menu > li:last-child{
                    margin-right: 0;
                }.tdi_80 .tdb-menu-items-dropdown{
                    margin-left: 8px;
                }.tdi_80 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
                    margin-left: 0;
                }.tdi_80 .tdb-menu > li > a,
                .tdi_80 .td-subcat-more{
                    padding: 5px;
                }.tdi_80 .tdb-menu > li .tdb-menu-sep,
                .tdi_80 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_80 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_80 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_80 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_80 .tdb-menu > li > a,
                .tdi_80 .td-subcat-more,
                .tdi_80 .td-subcat-more > .tdb-menu-item-text{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.4 !important;font-weight:400 !important;letter-spacing:0.5px !important;
                }.tdi_80 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_80 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_80 .tdb-menu .tdb-normal-menu ul,
                .tdi_80 .td-pulldown-filter-list,
                .tdi_80 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  0px 0px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_80 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_80 .td-pulldown-filter-list li a{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;
                }.tdi_80:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_80 .tdb-mega-menu .sub-menu > li{
                    max-width: 800px !important;
                }.tdi_80:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }.tdi_80 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-color: #9b1c1c;
				
					box-shadow:  0px 0px 6px 0px rgba(255,255,255,0);
				}.tdi_80 .tdb-menu > li > a{
				    transition: all 0.5s ease;
				}.tdi_80 .tdb-menu:hover > li > a{
					opacity: 0.5;
				}.tdi_80 .tdb-menu > li:hover > a{
					opacity: 1;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_80 .tdb-mega-menu .sub-menu > li{
                    max-width: 700px !important;
                }.tdi_80:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu{
                    width: 100vw !important;
                }
}
</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_80 .tdb-menu > li.current-menu-item > a,
				.tdi_80 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_80 .tdb-menu > li.current-category-ancestor > a,
				.tdi_80 .tdb-menu > li:hover > a,
				.tdi_80 .tdb-menu > li.tdb-hover > a,
				.tdi_80 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_80 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_80 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_80 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_80 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_80 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_80 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_80 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				
					fill: #000000;
				}.tdi_80 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_80 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_80 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_80 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_80 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_80 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #000000;
				}.tdi_80 .tdb-menu > li > a:after,
				.tdi_80 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #9b1c1c;
				
				    border-radius: 4px;
				}
</style>
<style>
.tdi_80 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_80 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_80 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_80 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_80 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_80 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #000000;
				}.tdi_80 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_80 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_80 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_80 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_80 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_80 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_80 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #000000;
				}
</style><div id=tdi_80 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-home" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-700422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-700422"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">HOME</div></a></li>
<li id="menu-item-699262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-699262 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">CANAVESE</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-691364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-691364"><a href="https://www.obiettivonews.it/canavese/alto-canavese/"><div class="tdb-menu-item-text">ALTO CANAVESE</div></a></li>
	<li id="menu-item-691365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-691365"><a href="https://www.obiettivonews.it/canavese/basso-canavese/"><div class="tdb-menu-item-text">BASSO CANAVESE</div></a></li>
</ul>
</li>
<li id="menu-item-691366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691366"><a href="https://www.obiettivonews.it/ciriacese/"><div class="tdb-menu-item-text">CIRIACESE</div></a></li>
<li id="menu-item-691363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691363"><a href="https://www.obiettivonews.it/calusiese-chivassese/"><div class="tdb-menu-item-text">CALUSIESE E CHIVASSESE</div></a></li>
<li id="menu-item-691367" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691367"><a href="https://www.obiettivonews.it/eporediese/"><div class="tdb-menu-item-text">EPOREDIESE</div></a></li>
<li id="menu-item-691368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691368"><a href="https://www.obiettivonews.it/settimo-venaria-prima-cintura/"><div class="tdb-menu-item-text">SETTIMO-VENARIA-CINTURA</div></a></li>
<li id="menu-item-691369" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691369"><a href="https://www.obiettivonews.it/torino/"><div class="tdb-menu-item-text">TORINESE</div></a></li>
<li id="menu-item-691370" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691370"><a href="https://www.obiettivonews.it/piemonte/"><div class="tdb-menu-item-text">PIEMONTE</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_83" class="tdc-row"><div class="vc_row tdi_84  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84,
                .tdi_84 .tdc-columns{
                    min-height: 0;
                }.tdi_84,
				.tdi_84 .tdc-columns{
				    display: block;
				}.tdi_84 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 > .wpb_wrapper,
				.tdi_86 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_86 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_86 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_86 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_88 "  style="height: 32px"></div></div></div></div></div><div id="tdi_89" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_90  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_90 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_89_rand_style td-element-style" ><style>
.tdi_89_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_92{
padding-right:0px !important;
padding-left:0px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_93 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_93" >
<style>

/* inline tdc_css att */

.tdi_93{
margin-bottom:0px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_93 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/10/26/lombardore-il-pranzo-della-polenta-con-la-pro-loco/" rel="bookmark" class="td-image-wrap " title="LOMBARDORE &#8211; Il pranzo della polenta con la Pro Loco" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/10/Lombardore-polenta-RES-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/10/26/lombardore-il-pranzo-della-polenta-con-la-pro-loco/" rel="bookmark" title="LOMBARDORE &#8211; Il pranzo della polenta con la Pro Loco">LOMBARDORE &#8211; Il pranzo della polenta con la Pro Loco</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/canavese/basso-canavese/lombardore/" class="td-post-category">Lombardore</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-26T09:22:34+02:00" >26 Ottobre 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/10/25/leini-deceduto-sulla-460-mentre-e-alla-guida-della-vettura-foto/" rel="bookmark" class="td-image-wrap " title="LEINI – Deceduto sulla 460 mentre è alla guida della vettura (FOTO)" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/10/Leini-morto-460-1-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/10/25/leini-deceduto-sulla-460-mentre-e-alla-guida-della-vettura-foto/" rel="bookmark" title="LEINI – Deceduto sulla 460 mentre è alla guida della vettura (FOTO)">LEINI – Deceduto sulla 460 mentre è alla guida della vettura (FOTO)</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/canavese/basso-canavese/leini/" class="td-post-category">Leini</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T19:01:37+02:00" >25 Ottobre 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2022/10/25/venaria-si-e-spento-a-98-anni-padre-paolo-gamba/" rel="bookmark" class="td-image-wrap " title="VENARIA &#8211; Si è spento, a 98 anni, padre Paolo Gamba" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2022/10/venaria-padre-paolo-gamba-RES-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h2 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2022/10/25/venaria-si-e-spento-a-98-anni-padre-paolo-gamba/" rel="bookmark" title="VENARIA &#8211; Si è spento, a 98 anni, padre Paolo Gamba">VENARIA &#8211; Si è spento, a 98 anni, padre Paolo Gamba</a></h2>
                    
                                            <div class="td-editor-date">
                                                        <a href="https://www.obiettivonews.it/settimo-venaria-prima-cintura/venaria-reale/" class="td-post-category">Venaria Reale</a>
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-25T16:40:42+02:00" >25 Ottobre 2022</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_94" class="tdc-zone"><div class="tdc_zone tdi_95  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_95{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_96" class="tdc-row"><div class="vc_row tdi_97  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_97,
                .tdi_97 .tdc-columns{
                    min-height: 0;
                }.tdi_97,
				.tdi_97 .tdc-columns{
				    display: block;
				}.tdi_97 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 > .wpb_wrapper,
				.tdi_99 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_99 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_99 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_99 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="729468" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-660081"
                    class="post-660081 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_100" class="tdc-zone"><div class="tdc_zone tdi_101  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_101{
                    min-height: 0;
                }
</style><div id="tdi_102" class="tdc-row"><div class="vc_row tdi_103  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103,
                .tdi_103 .tdc-columns{
                    min-height: 0;
                }.tdi_103,
				.tdi_103 .tdc-columns{
				    display: block;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_106" class="tdc-row"><div class="vc_row tdi_107  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107,
                .tdi_107 .tdc-columns{
                    min-height: 0;
                }.tdi_107,
				.tdi_107 .tdc-columns{
				    display: block;
				}.tdi_107 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_107{
padding-top:25px !important;
}

.tdi_107 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_110 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_110 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_110{
					text-align: left;
				}.tdi_110{
					font-family:Poppins !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.obiettivonews.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Politica" class="tdb-entry-crumb" href="https://www.obiettivonews.it/politica/">Politica</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/politica/",
                                "name": "Politica"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_111" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_112 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112,
                .tdi_112 .tdc-columns{
                    min-height: 0;
                }.tdi_112,
				.tdi_112 .tdc-columns{
				    display: block;
				}.tdi_112 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_115 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_115" >
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_115 .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_115 .td-social-network{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div id="tdi_115" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F10%2F26%2Fpiemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PIEMONTE+%E2%80%93+Cane%3A+%E2%80%9CS%C3%AC+al+protocollo+di+intesa+tra+Regione+Piemonte+e+l%E2%80%99Unione+degli+Istriani%E2%80%9D&url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F10%2F26%2Fpiemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani%2F&via=ObiettivoNews" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=PIEMONTE+%E2%80%93+Cane%3A+%E2%80%9CS%C3%AC+al+protocollo+di+intesa+tra+Regione+Piemonte+e+l%E2%80%99Unione+degli+Istriani%E2%80%9D %0A%0A https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2022/10/26/piemonte-cane-si-al-protocollo-di-intesa-tra-regione-piemonte-e-lunione-degli-istriani/&text=PIEMONTE+%E2%80%93+Cane%3A+%E2%80%9CS%C3%AC+al+protocollo+di+intesa+tra+Regione+Piemonte+e+l%E2%80%99Unione+degli+Istriani%E2%80%9D" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_115" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_116 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116" >
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_116 .tdb-title-text{
					color: #000000;
				
					font-family:Poppins !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_116 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_116 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_116{
					text-align: left;
				}.tdi_116 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116 .tdb-title-text{
					font-family:Poppins !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116 .tdb-title-text{
					font-family:Poppins !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">PIEMONTE &#8211; Cane: “Sì al protocollo di intesa tra Regione Piemonte e l’Unione degli Istriani”</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_117 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_117 p,
                .tdi_117 h1,
                .tdi_117 h2,
                .tdi_117 h3,
                .tdi_117 h4{
					color: #000000;
				}.td-theme-wrap .tdi_117{
					text-align: left;
				}.tdi_117 p,
				.tdi_117 h1,
				.tdi_117 h2,
				.tdi_117 h3,
				.tdi_117 h4{
					font-family:Poppins !important;font-size:26px !important;line-height:1.2 !important;font-style:normal !important;font-weight:500 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_117 p,
				.tdi_117 h1,
				.tdi_117 h2,
				.tdi_117 h3,
				.tdi_117 h4{
					font-family:Poppins !important;font-size:20px !important;line-height:1.2 !important;font-style:normal !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h2>Presentato a Palazzo Lascaris e votato a maggioranza</h2></div></div><div class="td_block_wrap tdb_single_author tdi_118 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_118" >
<style>

/* inline tdc_css att */

.tdi_118{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_118{
                    display: inline-block;
                }.tdi_118 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_118 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_118 .tdb-author-name{
					color: #000;
				
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_118 .tdb-author-name:hover{
					color: #9b0d0d;
				}.tdi_118 .tdb-author-by{
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_119 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_119" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_119{
                    display: inline-block;
                
					font-family:Poppins !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_119 svg{
                    width: 14px;
                }.tdi_119 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-26T10:13:45+02:00">26 Ottobre 2022</time></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_121 "  style="height: 32px"></div><div class="vc_row_inner tdi_123  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123,
				.tdi_123 .tdc-inner-columns{
				    display: block;
				}.tdi_123 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_125  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 .vc_column-inner > .wpb_wrapper,
				.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_127 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_featured_image tdi_128 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_128 .td-audio-player{
                    font-size: 12px;
                }.tdi_128 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_128:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="522" 
                                        class="entry-thumb" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-andrea-cane-696x522.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-andrea-cane-696x522.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-andrea-cane-300x225.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-andrea-cane-1024x768.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-andrea-cane-150x113.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2022/10/piemonte-andrea-cane.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="piemonte andrea cane"
                                    />
                                    </div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_129 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_129" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><figure class="wp-block-image size-full"><a href="https://www.deleonardo.it/" target="_blank" rel=" noreferrer noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/12/unipolsaibanner.jpg" alt="" class="wp-image-723946"/></a></figure>

</div>
<p><strong>PIEMONTE</strong> &#8211; Votato a Palazzo Lascaris il Protocollo di intesa tra Regione e Unione degli Istriani. “Edmond Burke diceva che la condanna di chi non conosce la storia è ripeterla, una frase che, incisa in trenta lingue diverse, campeggia drammaticamente su un monumento collocato nel campo di concentramento di Dachau. Un monito che non può lasciare indifferenti e che mi ha portato oggi in aula del Consiglio regionale del Piemonte a proporre la stipula di un protocollo di intesa tra Regione Piemonte e l’Unione degli Istriani, per realizzare eventi dedicati alla diffusione e all’approfondimento storico delle vicende del Confine orientale, delle Foibe e dell’esodo degli Italiani dall’Istria, Fiume e Dalmazia”. Con queste parole il consigliere regionale della Lega Salvini Piemonte Andrea Cane ha presentato all’emiciclo di Palazzo Lascaris il suo ordine del giorno, poi votato a maggioranza.</p>



<p>“Una pagina bruciante della storia contemporanea &#8211; ha proseguito il consigliere Andrea Cane, che nei mesi scorsi aveva ripercorso la storia degli esuli istriani accolti da Adriano Olivetti &#8211; che ha rischiato la rimozione, colpevolmente ignorata, taciuta o misconosciuta dalla storiografia e dall’opinione pubblica e che la Regione Piemonte richiamata dalla legge statale potrà far conoscere attraverso un’interlocuzione più organizzata anche con l’associazione Unione degli Istriani e il suo Coordinamento territoriale in Piemonte. Il progetto è nato infatti circa un anno fa in collaborazione con il coordinatore regionale Alessandro Schirru e il Presidente Massimiliano Lacota, tanto che è attualmente già pronto da sottoscrivere dalla Giunta un protocollo che aumenterà la comunicazione e gli eventi legati alla data 10 febbraio, il Giorno del Ricordo; per preservare la memoria della spietata persecuzione subita dagli italiani dell’Istria, Fiume e Dalmazia, fino all’esodo di quanti sopravvissero, operata dai partigiani di Tito. A fronte di ciò, oggi la ritengo una grande giornata di unione per tutti i cittadini piemontesi, dal momento che con l’atto di indirizzo approvato dall’aula del Consiglio regionale abbiamo aumentato la voce di un ricordo per cui ringrazio tutti i consiglieri che hanno votato favorevolmente, compresi i colleghi delle opposizioni”.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><figure class="wp-block-image size-full"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/12/urbanhalloweenloc.jpg" target="_blank" rel=" noreferrer noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/10/urbanhalloweenlungo.jpg" alt="" class="wp-image-723946"/></a></figure>

<figure class="wp-block-image size-full"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/10/bairocastagnata.jpg" target="_blank" rel=" noreferrer noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/10/bairobanner.jpg" alt="" class="wp-image-723946"/></a></figure>

<figure class="wp-block-image size-full"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/09/blessent.jpg" target="_blank" rel=" noreferrer noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/09/blessent.jpg" alt="" class="wp-image-723946"/></a></figure>



</div></div></div><div class="td_block_wrap tdb_single_categories tdi_130 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_130" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_130 .tdb-cat-bg{
					border-width: 1px;
				
					transform: skew(15deg);
                    -webkit-transform: skew(15deg);
				
					background-color: #9b0d0d;;
				
				    border-image: linear-gradient(0deg,#9b0d0d,#9b0d0d);
				    border-image: -webkit-linear-gradient(0deg,#9b0d0d,#9b0d0d);
				    border-image-slice: 1;
				    transition: none;
				}.tdi_130 .tdb-cat-bg:before{
					background-color: #9b0d0d;
				}.tdi_130 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_130 .tdb-entry-category:hover .tdb-cat-bg{
				    border-image: linear-gradient(#9b0d0d, #9b0d0d);
				    border-image: -webkit-linear-gradient(#9b0d0d, #9b0d0d);
				    border-image-slice: 1;
				    transition: none;
				
					border-color: #9b0d0d !important;
				}.tdi_130 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_130 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Poppins !important;font-size:14px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_130{
					text-align: left;
				}.tdi_130 .tdb-entry-category{
					font-family:Poppins !important;font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-category td-fix-index"><div class="tdb-cat-text">LEGGI LE ALTRE NOTIZIE DI:</div><a class="tdb-entry-category" href="https://www.obiettivonews.it/politica/" ><span class="tdb-cat-bg"></span>Politica</a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_132 "  style="height: 32px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_134  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_134{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_136 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_138 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_140 "  style="height: 32px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_142  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_142{
margin-bottom:30px !important;
}

</style></div></div></div><div class="vc_column tdi_144  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_144{
                    vertical-align: baseline;
                }.tdi_144 > .wpb_wrapper,
				.tdi_144 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_144 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_146 "  style="height: 32px"></div><div class="vc_row_inner tdi_148  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_148,
				.tdi_148 .tdc-inner-columns{
				    display: block;
				}.tdi_148 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_150  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 .vc_column-inner > .wpb_wrapper,
				.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_150 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_151 td_block_template_1">
<style>
/* custom css */
.tdi_151.td-a-rec{
					text-align: center;
				}.tdi_151 .td-element-style{
					z-index: -1;
				}.tdi_151 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_151 .td-adspot-title{
                    display: block;
                }.tdi_151.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_151 .td_spot_img_all,
                    .tdi_151 .td_spot_img_mob,
                    .tdi_151 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/09/bannerconsiglio.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_153 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_155 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_156 td_block_template_9">
<style>
/* custom css */
.tdi_156.td-a-rec{
					text-align: center;
				}.tdi_156 .td-element-style{
					z-index: -1;
				}.tdi_156 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_156 .td-adspot-title{
                    display: block;
                }.tdi_156.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/09/blessent.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_158 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_159 td_block_template_1">
<style>
/* custom css */
.tdi_159.td-a-rec{
					text-align: center;
				}.tdi_159 .td-element-style{
					z-index: -1;
				}.tdi_159 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_159 .td-adspot-title{
                    display: block;
                }.tdi_159.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_159 .td_spot_img_all,
                    .tdi_159 .td_spot_img_mob,
                    .tdi_159 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/12/urbanhalloweenloc.jpg" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/12/urbanhalloweenlocrid.jpg"  alt="spot_img" width="303"  height="450"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_161 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_162 td_block_template_1">
<style>
/* custom css */
.tdi_162.td-a-rec{
					text-align: center;
				}.tdi_162 .td-element-style{
					z-index: -1;
				}.tdi_162 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_162 .td-adspot-title{
                    display: block;
                }.tdi_162.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_162 .td_spot_img_all,
                    .tdi_162 .td_spot_img_mob,
                    .tdi_162 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/10/bairocastagnata.jpg" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/10/bairocastagnatarid.jpg"  alt="spot_img" width="300"  height="345"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_164 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_166 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_167 td_block_template_1">
<style>
/* custom css */
.tdi_167.td-a-rec{
					text-align: center;
				}.tdi_167 .td-element-style{
					z-index: -1;
				}.tdi_167 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_167 .td-adspot-title{
                    display: block;
                }.tdi_167.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}@media (max-width: 767px) {
                    .tdi_167 .td_spot_img_all,
                    .tdi_167 .td_spot_img_mob,
                    .tdi_167 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/urban-box.jpg"  alt="spot_img" width="300"  height="345"  /></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_169 "  style="height: 32px"></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_170" class="tdc-zone"><div class="tdc_zone tdi_171  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_171{
                    min-height: 0;
                }
</style><div id="tdi_172" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_173  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_173,
                .tdi_173 .tdc-columns{
                    min-height: 0;
                }.tdi_173,
				.tdi_173 .tdc-columns{
				    display: block;
				}.tdi_173 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_173{
margin-right:0px !important;
margin-left:0px !important;
}

.tdi_173 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173{
margin-right:20px !important;
margin-left:20px !important;
}
}

</style><div class="vc_column tdi_175  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_175{
                    vertical-align: baseline;
                }.tdi_175 > .wpb_wrapper,
				.tdi_175 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_175 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_175 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_175 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_175{
padding-right:0px !important;
padding-left:0px !important;
border-style:double !important;
border-color:#b7b7b7 !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_177 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_177{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

</style></div><div class="vc_row_inner tdi_179  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_179{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_179,
				.tdi_179 .tdc-inner-columns{
				    display: block;
				}.tdi_179 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_179{
margin-right:0px !important;
margin-left:0px !important;
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

.tdi_179 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_181  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_181{
                    vertical-align: baseline;
                }.tdi_181 .vc_column-inner > .wpb_wrapper,
				.tdi_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_181{
padding-top:10px !important;
padding-right:0px !important;
padding-bottom:10px !important;
padding-left:0px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_182 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_182" >
<style>

/* inline tdc_css att */

.tdi_182{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_183 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_183 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_182:hover .tdi_183 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_182:hover .tdi_183 .tdm-title{
					cursor: default;
				}.tdi_183 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_183"><h4 class="tdm-title tdm-title-sm">Seguici</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_184 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_184" >
<style>

/* inline tdc_css att */

.tdi_184{
margin-left:-10px !important;
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_184{
margin-left:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_184{
margin-left:0px !important;
}
}

</style>
<style>
.tds-social2 .tdm-social-item-wrap i,
                .tds-social2 .tdm-social-item-wrap .tdm-social-text{
                  color: #000;
                }.tds-social2 .tdm-social-item-wrap:hover i,
                .tds-social2 .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #4db2ec;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-behance{
                  color: #000000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-blogger{
                  color: #ffa900;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-dribbble{
                  color: #ea4c89;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-facebook{
                  color: #3B5998;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-flickr{
                  color: #ff0084;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-instagram{
                  color: #3f729b;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-lastfm{
                  color: #ce2127;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-linkedin{
                  color: #007bb6;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-pinterest{
                  color: #cb2027;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-rss{
                  color: #f36f24;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-soundcloud{
                  color: #ff5500;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-tumblr{
                  color: #32506d;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-twitter{
                  color: #00aced;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vimeo{
                  color: #5289cc;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-youtube{
                  color: #bb0000;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-vk{
                  color: #507299;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-naver{
                  color: #3ec729;
                }.tds-social2 .tdm-social-item-wrap:hover .td-icon-discord{
                  color: #7289DA;
                }.tdi_185 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 60px;
				}.tdi_185 .tdm-social-item i.td-icon-twitter,
				.tdi_185 .tdm-social-item i.td-icon-linkedin,
				.tdi_185 .tdm-social-item i.td-icon-pinterest,
				.tdi_185 .tdm-social-item i.td-icon-blogger,
				.tdi_185 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_185 .tdm-social-item{
					width: 60px;
					height: 60px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_185 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_185 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_185 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 19.6px;
				}.tdi_185 .tdm-social-item i.td-icon-twitter,
				.tdi_185 .tdm-social-item i.td-icon-linkedin,
				.tdi_185 .tdm-social-item i.td-icon-pinterest,
				.tdi_185 .tdm-social-item i.td-icon-blogger,
				.tdi_185 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_185 .tdm-social-item{
					width: 19.6px;
					height: 19.6px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_185 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 16.8px;
				}.tdi_185 .tdm-social-item i.td-icon-twitter,
				.tdi_185 .tdm-social-item i.td-icon-linkedin,
				.tdi_185 .tdm-social-item i.td-icon-pinterest,
				.tdi_185 .tdm-social-item i.td-icon-blogger,
				.tdi_185 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_185 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social2 tdi_185"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@obiettivonews"  title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@obiettivonews" class="tdm-social-text">Tiktok</a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_187 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_187{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_189 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_189{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_191  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_191{
                    vertical-align: baseline;
                }.tdi_191 > .wpb_wrapper,
				.tdi_191 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_191 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_191 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_191 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_193 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_193{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 5px 0px 0px 0px !important;
}

</style></div><div class="tdm_block td_block_wrap tdm_block_column_title tdi_194 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_194" >
<style>

/* inline tdc_css att */

.tdi_194{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width:0 !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_195 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_195 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_194:hover .tdi_195 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_194:hover .tdi_195 .tdm-title{
					cursor: default;
				}.tdi_195 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_195"><h4 class="tdm-title tdm-title-sm">Scarica la nostra App</h4></div></div></div></div><div class="vc_row_inner tdi_197  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_197{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_197,
				.tdi_197 .tdc-inner-columns{
				    display: block;
				}.tdi_197 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_199  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_199{
                    vertical-align: baseline;
                }.tdi_199 .vc_column-inner > .wpb_wrapper,
				.tdi_199 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_199 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_200 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_200{
padding-right:-220px !important;
}

</style>
<style>
/* custom css */
.tdi_200.td-a-rec{
					text-align: center;
				}.tdi_200 .td-element-style{
					z-index: -1;
				}.tdi_200 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_200 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.obiettivonews" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/02/google-play-lungo.jpg"  alt="spot_img" width="200"  height="200"  /></a></div></div></div></div></div><div class="vc_column_inner tdi_202  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_202{
                    vertical-align: baseline;
                }.tdi_202 .vc_column-inner > .wpb_wrapper,
				.tdi_202 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_202 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_203 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_203{
padding-right:-220px !important;
}

</style>
<style>
/* custom css */
.tdi_203.td-a-rec{
					text-align: center;
				}.tdi_203 .td-element-style{
					z-index: -1;
				}.tdi_203 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_203 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://itunes.apple.com/it/app/on-obiettivonews/id1202346305?mt=8&amp;uo=4" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/02/apple-store-lungo.jpg"  alt="spot_img" width="200"  height="200"  /></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_205 "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_205{
border-color:#9b1c1c !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}

</style></div></div></div></div></div><div id="tdi_206" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_207  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_207,
                .tdi_207 .tdc-columns{
                    min-height: 0;
                }.tdi_207,
				.tdi_207 .tdc-columns{
				    display: block;
				}.tdi_207 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_209  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_209{
                    vertical-align: baseline;
                }.tdi_209 > .wpb_wrapper,
				.tdi_209 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_209 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_209 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_209 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_211  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_211{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_211,
				.tdi_211 .tdc-inner-columns{
				    display: block;
				}.tdi_211 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_213  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_213{
                    vertical-align: baseline;
                }.tdi_213 .vc_column-inner > .wpb_wrapper,
				.tdi_213 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_213 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_214 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_214" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_215 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_215 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_214:hover .tdi_215 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_214:hover .tdi_215 .tdm-title{
					cursor: default;
				}.tdi_215 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_215"><h4 class="tdm-title tdm-title-sm">Editore</h4></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_216 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_216" >
<style>
/* custom css */
.tdi_216 .tdb-logo-a,
                .tdi_216 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_216 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_216 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_216 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_216 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_216 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_216 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;;
                }.tdi_216 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_216 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                
                    color: #000000;
                }.tdi_216 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_216 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_216 .tdb-logo-icon-svg svg,
                .tdi_216 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_216 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_216 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_216 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2022/02/logo-bersini.png" alt="Logo"  title=""  width="44" height="51" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Bersini Editoria, Comunicazione e Web</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_218  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_218{
                    vertical-align: baseline;
                }.tdi_218 .vc_column-inner > .wpb_wrapper,
				.tdi_218 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_218 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_219 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_219" ><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_220 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_220 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_219:hover .tdi_220 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_219:hover .tdi_220 .tdm-title{
					cursor: default;
				}.tdi_220 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_220"><h4 class="tdm-title tdm-title-sm">PUBBLICITA'</h4></div></div></div></div><div class="td_block_wrap tdb_header_logo tdi_221 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_221" >
<style>
/* custom css */
.tdi_221 .tdb-logo-a,
                .tdi_221 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_221 .tdb-logo-svg-wrap{
                    max-width: 150px;
                
                    display: block;
                }.tdi_221 .tdb-logo-svg-wrap svg{
                    width: 150px;
                    height: auto;
                }.tdi_221 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_221 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_221 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_221 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;;
                }.tdi_221 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;;
                }.tdi_221 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_221 .tdb-logo-icon{
                    top: -2px;
                
                    display: none;
                
                    color: #000000;
                }.tdi_221 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_221 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_221 .tdb-logo-icon-svg svg,
                .tdi_221 .tdb-logo-icon-svg svg *{
                    fill: #000000;
                }.tdi_221 .tdb-logo-a:hover .tdb-logo-icon{
                    color: #666666;
                    background: none;
                    -webkit-text-fill-color: initial;
                }.tdi_221 .tdb-logo-a:hover .tdb-logo-icon-svg svg,
                .tdi_221 .tdb-logo-a:hover .tdb-logo-icon-svg svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/08/aip.jpg" alt="Logo"  title=""  width="300" height="300" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Agenzia Informazione Piemonte Group Sc</span></span></a></div></div> <!-- ./block --></div></div></div></div></div></div><div class="vc_column tdi_223  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_223{
                    vertical-align: baseline;
                }.tdi_223 > .wpb_wrapper,
				.tdi_223 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_223 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_223 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_223 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_224 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_224" >
<style>

/* inline tdc_css att */

.tdi_224{
margin-top:-10px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_225 .tdm-title{
					background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_225 .tdm-title{
				    background: none;
					color: #9b1c1c;
				}body .tdi_224:hover .tdi_225 .tdm-title{
					color: #9b1c1c;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_224:hover .tdi_225 .tdm-title{
					cursor: default;
				}.tdi_225 .tdm-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_225"><h4 class="tdm-title tdm-title-sm">Contatti</h4></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_column_content tdi_226 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_226" >
<style>

/* inline tdc_css att */

.tdi_226{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block_column_content .tdm-image-holder{
                  position: relative;
                  display: block;
                  height: 0;
                  margin-bottom: 24px;
                  padding-bottom: 70%;
                }.tdm_block_column_content .tdm-image-holder:hover .tdm-hover-img{
                  opacity: 1;
                }.tdm_block_column_content .tdm-image-holder > div{
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                  background-repeat: no-repeat;
                  background-position: center center;
                  background-size: cover;
                }.tdm_block_column_content .tdm-hover-img{
                  opacity: 0;
                  -webkit-transition: all 0.4s ease-in-out;
                  transition: all 0.4s ease-in-out;
                }.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title{
                  color: #4db2ec;
                }.tdm_block_column_content .tdm-title-xxsm,
                .tdm_block_column_content .tdm-title-xsm{
                  margin-bottom: 20px;
                }.tdm_block_column_content .tdm-title-md{
                  margin-bottom: 14px;
                }.tdm_block_column_content .tdm-title-bg{
                  margin-bottom: 16px;
                }.tdm_block_column_content .tdm-descr{
                  margin-bottom: 0;
                }.tdm_block_column_content .tds-button{
                  margin-top: 25px;
                }.tdi_226 .tdm-descr{
                    color: #000000;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}@media (max-width: 767px) {
                  .tdm_block_column_content .tdm-image-holder {
                    margin-bottom: 14px;
                  }
                }
</style><div class="tdm-col-content-info"><a href="#" class="tdm-col-content-title-url"></a><p class="tdm-descr td-fix-index">REDAZIONE: redazione@obiettivonews.it 342.8644960</p></div></div><div class="tdm_block td_block_wrap tdm_block_column_content tdi_227 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_227" >
<style>
/* custom css */
.tdi_227 .tdm-descr{
                    color: #000000;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div class="tdm-col-content-info"><a href="#" class="tdm-col-content-title-url"></a><p class="tdm-descr td-fix-index">PUBBLICITA': ufficiocommerciale@aipgroup.it 342.8644960 / 3483725487</p></div></div></div></div></div></div><div id="tdi_228" class="tdc-row"><div class="vc_row tdi_229  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_229,
                .tdi_229 .tdc-columns{
                    min-height: 0;
                }.tdi_229,
				.tdi_229 .tdc-columns{
				    display: block;
				}.tdi_229 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_231  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_231{
                    vertical-align: baseline;
                }.tdi_231 > .wpb_wrapper,
				.tdi_231 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_231 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_231 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_231 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_232 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_232"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_232{
margin-top:1px !important;
margin-right:1px !important;
margin-bottom:1px !important;
margin-left:1px !important;
border-style:dashed !important;
border-color:#9b1c1c !important;
border-width: 1px 1px 1px 1px !important;
}

</style>
<style>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</style><div id=tdi_232 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="tdb-horiz-menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-577151 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni gener. acquisto spazi</div></a>
<ul class="sub-menu">
	<li id="menu-item-724849" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-724849"><a href="https://www.obiettivonews.it/2022/03/05/autoregolamentazione-per-la-pubblicita-elettorale-2022-sul-quotidiano-online-obiettivonews/"><div class="tdb-menu-item-text">AUTOREGOLAMENTAZIONE PER LA PUBBLICITÁ ELETTORALE 2022 SUL QUOTIDIANO ONLINE OBIETTIVONEWS</div></a></li>
</ul>
</li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
<li id="menu-item-661177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661177"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_233" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_234  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_234,
                .tdi_234 .tdc-columns{
                    min-height: 0;
                }.tdi_234,
				.tdi_234 .tdc-columns{
				    display: block;
				}.tdi_234 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_234{
margin-right:0px !important;
margin-left:0px !important;
}

.tdi_234 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_236  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_236{
                    vertical-align: baseline;
                }.tdi_236 > .wpb_wrapper,
				.tdi_236 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_236 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_236 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_236 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_236{
padding-right:0px !important;
padding-left:0px !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_238  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_238{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_238,
				.tdi_238 .tdc-inner-columns{
				    display: block;
				}.tdi_238 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_240  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_240{
                    vertical-align: baseline;
                }.tdi_240 .vc_column-inner > .wpb_wrapper,
				.tdi_240 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_240 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_241 td_block_template_1">
<style>
/* custom css */
.tdi_241.td-a-rec{
					text-align: center;
				}.tdi_241 .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script></div></div></div></div></div></div></div></div></div><div id="tdi_242" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_243  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_243,
                .tdi_243 .tdc-columns{
                    min-height: 0;
                }.tdi_243,
				.tdi_243 .tdc-columns{
				    display: block;
				}.tdi_243 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_243{
position:relative;
}

.tdi_243 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_242_rand_style td-element-style" ><style>
.tdi_242_rand_style{
background-color:#9b1c1c !important;
}
 </style></div><div class="vc_column tdi_245  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_245{
                    vertical-align: baseline;
                }.tdi_245 > .wpb_wrapper,
				.tdi_245 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_245 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_245 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_245 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_245{
margin-top:20px !important;
padding-top:10px !important;
padding-right:0px !important;
padding-bottom:40px !important;
padding-left:0px !important;
border-color:#b7b7b7 !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_246 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_246" >
<style>

/* inline tdc_css att */

.tdi_246{
padding-right:15px !important;
padding-left:15px !important;
}

</style>
<style>
/* custom css */
.tdi_246{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_246 .tdm-descr{
                    color: #ffffff;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1.2 !important;letter-spacing:0.5px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_246 .tdm-descr{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1.4 !important;letter-spacing:0.5px !important;
				}
}
</style><p class="tdm-descr">© Copyright 2022 - ObiettivoNews - Autorizzazione Tribunale di Ivrea n.2/2013;
 Iscrizione Roc (Registro Operatori della Comunicazione) N.023741/2013. Direttore responsabile Magda Bersini. Editore Bersini Editoria, Comunicazione e Web P.IVA 10512010017
Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. </p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 6358fa1242379
    -->

    <script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_57';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_57');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_80';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_80');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_128'),
                        blockClass = '.tdi_128',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_232';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            
</script>


</body>
</html>
