<!doctype html >
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    
		<!-- All in One SEO 4.1.5.3 -->
		<title>CUORGNÈ – Risorse in arrivo per interventi di messa in sicurezza e per edilizia residenziale pubblica | ObiettivoNews</title>
		<meta name="description" content="Il 2022 inizia con grande soddisfazione per il Comune di Cuorgnè. “Come Amministrazione ci siamo prodigati sin da subito nella ricerca di finanziamenti" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.obiettivonews.it/2022/01/07/cuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica/" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="ObiettivoNews | quotidiano, ultime notizie Canavese, Torino, Piemonte" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="CUORGNÈ – Risorse in arrivo per interventi di messa in sicurezza e per edilizia residenziale pubblica | ObiettivoNews" />
		<meta property="og:description" content="Il 2022 inizia con grande soddisfazione per il Comune di Cuorgnè. “Come Amministrazione ci siamo prodigati sin da subito nella ricerca di finanziamenti" />
		<meta property="og:url" content="https://www.obiettivonews.it/2022/01/07/cuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica/" />
		<meta property="fb:app_id" content="362597547234057" />
		<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/08/cuorgne-comune.jpg" />
		<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2019/08/cuorgne-comune.jpg" />
		<meta property="og:image:width" content="800" />
		<meta property="og:image:height" content="560" />
		<meta property="article:published_time" content="2022-01-07T07:38:45+00:00" />
		<meta property="article:modified_time" content="2022-01-07T07:38:46+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@ObiettivoNews1" />
		<meta name="twitter:domain" content="www.obiettivonews.it" />
		<meta name="twitter:title" content="CUORGNÈ – Risorse in arrivo per interventi di messa in sicurezza e per edilizia residenziale pubblica | ObiettivoNews" />
		<meta name="twitter:description" content="Il 2022 inizia con grande soddisfazione per il Comune di Cuorgnè. “Come Amministrazione ci siamo prodigati sin da subito nella ricerca di finanziamenti" />
		<meta name="twitter:creator" content="@ObiettivoNews1" />
		<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2019/08/cuorgne-comune.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png"><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/695416" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=695416' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F01%2F07%2Fcuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F01%2F07%2Fcuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0a3a508db0","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"0a3a508db0","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"0a3a508db0","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":660081};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41610984-2');
</script>
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-695416 single-format-standard cuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica global-block-template-1 tdb_template_660081 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hamburgher-container"><ul id="menu-hamburgher" class="td-mobile-main-menu"><li id="menu-item-691375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-691375"><a href="https://www.obiettivonews.it/category/politica/">Politica</a></li>
<li id="menu-item-691376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691376"><a href="https://www.obiettivonews.it/category/sport/">Sport</a></li>
<li id="menu-item-691372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691372"><a href="https://www.obiettivonews.it/category/italia/">Italia</a></li>
<li id="menu-item-691374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691374"><a href="https://www.obiettivonews.it/category/notizie-mondo/">Notizie Mondo</a></li>
<li id="menu-item-691382" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-691382"><a href="https://www.obiettivonews.it/tag/coronavirus/">coronavirus</a></li>
<li id="menu-item-691371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691371"><a href="https://www.obiettivonews.it/category/attualita/">Attualità</a></li>
<li id="menu-item-693854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693854"><a href="https://www.obiettivonews.it/category/vda/">Valle d&#8217;Aosta</a></li>
<li id="menu-item-691377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691377"><a href="https://www.obiettivonews.it/category/promo-redazionale/">Promo Redazionale</a></li>
<li id="menu-item-691378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691378"><a href="https://www.obiettivonews.it/category/sorsi-di-benessere/">Sorsi di Benessere</a></li>
<li id="menu-item-691379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691379"><a href="https://www.obiettivonews.it/category/nel-giardino-che-nessuno-sa/">Nel Giardino che Nessuno Sa</a></li>
<li id="menu-item-691380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691380"><a href="https://www.obiettivonews.it/category/quarta-di-copertina/">Quarta di Copertina</a></li>
<li id="menu-item-691381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691381"><a href="https://www.obiettivonews.it/category/rock-politick/">Rock Politick</a></li>
<li id="menu-item-691373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691373"><a href="https://www.obiettivonews.it/category/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-691383" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-691383"><a href="https://www.obiettivonews.it/tag/i-rimedi-di-zia-tilde/">I rimedi di Zia Tilde</a></li>
<li id="menu-item-691384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691384"><a href="https://www.obiettivonews.it/category/una-finestra-sul-mondo/">Una Finestra sul Mondo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:60px !important;
padding-bottom:59px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    color: #111111;
                
                    font-family:Verdana, Geneva, sans-serif !important;font-size:100px !important;font-weight:800 !important;;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_7 .tdb-logo-img{
                    max-width: 250px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-img{
                    max-width: 350px;
                }.tdi_7 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Verdana, Geneva, sans-serif !important;font-size:74px !important;font-weight:800 !important;;
                }.tdi_7 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/10/Testata-ON-1.png" alt="Logo"  title=""  width="500" height="115" /></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_9 .tdc-row-video-background-error,
	                .tdi_9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
position:relative;
}
}

</style>
<div class="tdi_8_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_8_rand_style{
background-color:#9b0d0d !important;
}
}
 </style></div><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_11{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_12 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_12{
                    display: inline-block;
                }.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_12 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_12 .tdb-mobile-menu-button svg,
                .tdi_12 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_12 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_12 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_12 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_14{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
width:50% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_15 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_15{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_15 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_15 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_15 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_15 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_15 .tdb-header-search-button-mob svg,
                .tdi_15 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_24" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_25 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_25 .tdc-row-video-background-error,
	                .tdi_25 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_25.tdc-row-content-vert-center,
                    .tdi_25.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-bottom,
                    .tdi_25.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25{
padding-top:1px !important;
padding-bottom:1px !important;
}

.tdi_25 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_27{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-top:-1px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-date-txt{
                    font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:40px !important;font-weight:700 !important;text-transform:uppercase !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì 7 Gennaio 2022</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 30.4px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_32 .tdm-social-item{
					width: 30.4px;
					height: 30.4px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_32 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text" >Youtube</a></div></div></div><div class="td_block_wrap tdb_header_search tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_34" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_35  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_39  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_39{
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_46 td_block_template_1">
<style>
/* custom css */
.tdi_46.td-a-rec{
					text-align: center;
				}.tdi_46 .td-element-style{
					z-index: -1;
				}.tdi_46 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_46 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/10/urbancenter.jpg"  alt="spot_img" width="500"  height="69"  /></a></div></div></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_49" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_50{
padding-top:46px !important;
padding-bottom:41px !important;
}

.tdi_50 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55" >
<style>
/* custom css */
.tdi_55 .tdb-logo-a,
                .tdi_55 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_55 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_55 .tdb-logo-img{
                    max-width: 730px;
                }.tdi_55 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_55 .tdb-logo-text-title{
                    display: none;
                
                    color: #111111;
                
                    font-family:Verdana, Geneva, sans-serif !important;font-size:100px !important;font-weight:800 !important;;
                }.tdi_55 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_55 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/10/testataObNews.png" alt="ObiettivoNews"  title="ObiettivoNews"  width="730" height="200" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_58" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_59  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_62 tds_menu_active2 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62"  style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active2 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  background-color: transparent;
                  height: 100%;
                  width: 100%;
                  border: 3px solid #4db2ec;
                }.tds_menu_active2 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active2 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active2 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active2 .tdb-menu > li:hover > a:after,
                 .tds_menu_active2 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active2 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  background-color: transparent;
                  height: 100%;
                  width: 100%;
                  border: 3px solid #4db2ec;
                }.tds_menu_active2 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_62 .tdb-menu > li.current-menu-item > a,
				.tdi_62 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_62 .tdb-menu > li.current-category-ancestor > a,
				.tdi_62 .tdb-menu > li:hover > a,
				.tdi_62 .tdb-menu > li.tdb-hover > a,
				.tdi_62 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #000000;
				}.tdi_62 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_62 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #000000;
				}.tdi_62 .tdb-menu > li > a:after,
				.tdi_62 .tdb-menu-items-dropdown .td-subcat-more:after{
				    border-style: solid;
				
				    border-color: #9b0d0d;
				}
</style>
<style>
.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_62 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_62 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #000000;
				}.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #000000;
				}
</style><div id=tdi_62 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-ultimo-on" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-660172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660172"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">HOME</div></a></li>
<li id="menu-item-691491" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691491 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/category/canavese/"><div class="tdb-menu-item-text">CANAVESE</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-686890" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item tdb-normal-menu menu-item-686890"><a href="https://www.obiettivonews.it/category/canavese/alto-canavese/"><div class="tdb-menu-item-text">ALTO CANAVESE</div></a></li>
	<li id="menu-item-686891" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-686891"><a href="https://www.obiettivonews.it/category/canavese/basso-canavese/"><div class="tdb-menu-item-text">BASSO CANAVESE</div></a></li>
</ul>
</li>
<li id="menu-item-660176" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660176"><a href="https://www.obiettivonews.it/category/ciriacese/"><div class="tdb-menu-item-text">CIRIACESE</div></a></li>
<li id="menu-item-660174" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660174"><a href="https://www.obiettivonews.it/category/calusiese-chivassese/"><div class="tdb-menu-item-text">CALUSIESE E CHIVASSESE</div></a></li>
<li id="menu-item-660175" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660175"><a href="https://www.obiettivonews.it/category/eporediese/"><div class="tdb-menu-item-text">EPOREDIESE</div></a></li>
<li id="menu-item-686892" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-686892"><a href="https://www.obiettivonews.it/category/settimo-venaria-prima-cintura/"><div class="tdb-menu-item-text">SETTIMO-VENARIA-PRIMA CINTURA</div></a></li>
<li id="menu-item-660177" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660177"><a href="https://www.obiettivonews.it/category/torino/"><div class="tdb-menu-item-text">TORINESE</div></a></li>
<li id="menu-item-660179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660179"><a href="https://www.obiettivonews.it/category/piemonte/"><div class="tdb-menu-item-text">PIEMONTE</div></a></li>
<li id="menu-item-677487" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-677487"><a href="https://www.obiettivonews.it/category/italia/"><div class="tdb-menu-item-text">ITALIA</div></a></li>
<li id="menu-item-660181" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660181"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">CORONAVIRUS</div></a></li>
<li id="menu-item-660180" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660180"><a href="https://www.obiettivonews.it/category/politica/"><div class="tdb-menu-item-text">POLITICA</div></a></li>
<li id="menu-item-689660" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-689660"><a href="https://www.obiettivonews.it/tag/risultati-elezioni-2021/"><div class="tdb-menu-item-text">RISULTATI ELEZIONI 2021</div></a></li>
<li id="menu-item-677488" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-677488"><a href="https://www.obiettivonews.it/category/sport/"><div class="tdb-menu-item-text">SPORT</div></a></li>
<li id="menu-item-691389" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691389"><a href="https://www.obiettivonews.it/category/attualita/"><div class="tdb-menu-item-text">ATTUALITA&#8217;</div></a></li>
<li id="menu-item-687496" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-687496"><a href="https://www.obiettivonews.it/category/langolo-di-alessandra-hropich/"><div class="tdb-menu-item-text">L&#8217;ANGOLO DI ALESSANDRA HROPICH</div></a></li>
<li id="menu-item-691391" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691391"><a href="https://www.obiettivonews.it/category/promo-redazionale/"><div class="tdb-menu-item-text">PROMOREDAZIONALI</div></a></li>
<li id="menu-item-691392" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691392"><a href="https://www.obiettivonews.it/category/quarta-di-copertina/"><div class="tdb-menu-item-text">QUARTA DI COPERTINA</div></a></li>
<li id="menu-item-691397" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691397"><a href="https://www.obiettivonews.it/category/una-finestra-sul-mondo/"><div class="tdb-menu-item-text">UNA FINESTRA SUL MONDO</div></a></li>
<li id="menu-item-691394" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691394"><a href="https://www.obiettivonews.it/category/rock-politick/"><div class="tdb-menu-item-text">ROCK POLITICK</div></a></li>
<li id="menu-item-691390" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691390"><a href="https://www.obiettivonews.it/category/nel-giardino-che-nessuno-sa/"><div class="tdb-menu-item-text">NEL GIARDINO CHE NESSUNO SA</div></a></li>
<li id="menu-item-691399" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691399"><a href="https://www.obiettivonews.it/tag/un-messaggio-per/"><div class="tdb-menu-item-text">UN MESSAGGIO PER</div></a></li>
<li id="menu-item-691759" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-691759"><a href="https://www.obiettivonews.it/?page_id=691751"><div class="tdb-menu-item-text">bozzaseconda</div></a></li>
<li id="menu-item-694292" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-694292"><a href="https://www.obiettivonews.it/proprieta-e-finanziamenti/"><div class="tdb-menu-item-text">Proprietà e finanziamenti</div></a></li>
<li id="menu-item-694297" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-694297"><a href="https://www.obiettivonews.it/normativa-sulle-correzioni/"><div class="tdb-menu-item-text">Normativa sulle correzioni</div></a></li>
<li id="menu-item-694303" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-694303"><a href="https://www.obiettivonews.it/normativa-deontologica/"><div class="tdb-menu-item-text">Normativa deontologica</div></a></li>
<li id="menu-item-694316" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-694316"><a href="https://www.obiettivonews.it/normativa-deontologica-mobile/"><div class="tdb-menu-item-text">Normativa deontologica &#8211; mobile</div></a></li>
<li id="menu-item-694324" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-694324"><a href="https://www.obiettivonews.it/normativa-sulle-correzioni-mobile/"><div class="tdb-menu-item-text">Normativa sulle correzioni &#8211; mobile</div></a></li>
<li id="menu-item-694327" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-694327"><a href="https://www.obiettivonews.it/proprieta-e-finanziamenti-mobile/"><div class="tdb-menu-item-text">Proprietà e finanziamenti &#8211; mobile</div></a></li>
<li id="menu-item-694333" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-694333"><a href="https://www.obiettivonews.it/normativa-sul-fact-checking/"><div class="tdb-menu-item-text">Normativa sul fact-checking</div></a></li>
<li id="menu-item-694337" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-694337"><a href="https://www.obiettivonews.it/normativa-sul-fact-checking-mobile/"><div class="tdb-menu-item-text">Normativa sul fact-checking &#8211; mobile</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text"><i class="tdb-menu-more-icon tdc-font-fa tdc-font-fa-align-justify"></i></span><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="tdi_65" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_66 .tdc-row-video-background-error,
	                .tdi_66 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_66.tdc-row-content-vert-center,
                    .tdi_66.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_66.tdc-row-content-vert-bottom,
                    .tdi_66.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_66.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_66.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
padding-right:14px !important;
padding-left:14px !important;
}
}

</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_68{
width:10% !important;
justify-content:center !important;
text-align:center !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72,
                .tdi_72 .tdc-columns{
                    min-height: 0;
                }.tdi_72,
				.tdi_72 .tdc-columns{
				    display: block;
				}.tdi_72 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 > .wpb_wrapper,
				.tdi_74 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_74 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_74 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_74 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_76" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_77  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77,
                .tdi_77 .tdc-columns{
                    min-height: 0;
                }.tdi_77,
				.tdi_77 .tdc-columns{
				    display: block;
				}.tdi_77 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_79  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 > .wpb_wrapper,
				.tdi_79 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_79 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_79 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_79 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_81  td_separator_solid td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_81{
margin-bottom:0px !important;
}

</style></div></div></div></div></div><div id="tdi_82" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_83  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_83,
                .tdi_83 .tdc-columns{
                    min-height: 0;
                }.tdi_83,
				.tdi_83 .tdc-columns{
				    display: block;
				}.tdi_83 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 > .wpb_wrapper,
				.tdi_85 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_85 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_86" class="tdc-zone"><div class="tdc_zone tdi_87  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_87{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_88" class="tdc-row"><div class="vc_row tdi_89  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89,
                .tdi_89 .tdc-columns{
                    min-height: 0;
                }.tdi_89,
				.tdi_89 .tdc-columns{
				    display: block;
				}.tdi_89 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_91  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 > .wpb_wrapper,
				.tdi_91 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_91 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_91 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_91 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="695416" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-660081"
                    class="post-660081 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_92" class="tdc-zone"><div class="tdc_zone tdi_93  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_93{
                    min-height: 0;
                }
</style><div id="tdi_94" class="tdc-row"><div class="vc_row tdi_95  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95,
                .tdi_95 .tdc-columns{
                    min-height: 0;
                }.tdi_95,
				.tdi_95 .tdc-columns{
				    display: block;
				}.tdi_95 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_98 td_block_template_1">
<style>
/* custom css */
.tdi_98.td-a-rec{
					text-align: center;
				}.tdi_98 .td-element-style{
					z-index: -1;
				}.tdi_98 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_98 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/12/mimmoassicdef.jpg"  alt="spot_img" /></a></div></div></div></div></div></div><div id="tdi_99" class="tdc-row"><div class="vc_row tdi_100  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100,
                .tdi_100 .tdc-columns{
                    min-height: 0;
                }.tdi_100,
				.tdi_100 .tdc-columns{
				    display: block;
				}.tdi_100 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_100{
padding-top:25px !important;
}

.tdi_100 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_102  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 > .wpb_wrapper,
				.tdi_102 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_102 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_102 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_102 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_103 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_103 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_103{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.obiettivonews.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Alto Canavese" class="tdb-entry-crumb" href="https://www.obiettivonews.it/category/canavese/alto-canavese/">Alto Canavese</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Cuorgné" class="tdb-entry-crumb" href="https://www.obiettivonews.it/category/canavese/alto-canavese/cuorgne/">Cuorgné</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/category/canavese/alto-canavese/",
                                "name": "Alto Canavese"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/category/canavese/alto-canavese/cuorgne/",
                                "name": "Cuorgné"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_104" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_105 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_108 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108" >
<style>

/* inline tdc_css att */

.tdi_108{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_108 .td-social-share-text{
					font-family:Verdana, Geneva, sans-serif !important;
				}.tdi_108 .td-social-network{
					font-family:Verdana, Geneva, sans-serif !important;
				}
</style><div id="tdi_108" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F01%2F07%2Fcuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CUORGN%C3%88+%E2%80%93+Risorse+in+arrivo+per+interventi+di+messa+in+sicurezza+e+per+edilizia+residenziale+pubblica&url=https%3A%2F%2Fwww.obiettivonews.it%2F2022%2F01%2F07%2Fcuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica%2F&via=ObiettivoNews" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CUORGN%C3%88+%E2%80%93+Risorse+in+arrivo+per+interventi+di+messa+in+sicurezza+e+per+edilizia+residenziale+pubblica %0A%0A https://www.obiettivonews.it/2022/01/07/cuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2022/01/07/cuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica/&title=CUORGN%C3%88+%E2%80%93+Risorse+in+arrivo+per+interventi+di+messa+in+sicurezza+e+per+edilizia+residenziale+pubblica" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CUORGNÈ – Risorse in arrivo per interventi di messa in sicurezza e per edilizia residenziale pubblica&body=https://www.obiettivonews.it/2022/01/07/cuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2022/01/07/cuorgne-risorse-in-arrivo-per-interventi-di-messa-in-sicurezza-e-per-edilizia-residenziale-pubblica/&text=CUORGN%C3%88+%E2%80%93+Risorse+in+arrivo+per+interventi+di+messa+in+sicurezza+e+per+edilizia+residenziale+pubblica" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_108" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_109 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_109 .tdb-title-text{
					color: #000000;
				
					font-family:Verdana, Geneva, sans-serif !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_109 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_109 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_109{
					text-align: left;
				}.tdi_109 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">CUORGNÈ – Risorse in arrivo per interventi di messa in sicurezza e per edilizia residenziale pubblica</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_110 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_110 p{
					color: #000000;
				}.td-theme-wrap .tdi_110{
					text-align: left;
				}.tdi_110 p,
				.tdi_110 h1,
				.tdi_110 h2,
				.tdi_110 h3,
				.tdi_110 h4{
					font-family:Verdana, Geneva, sans-serif !important;font-size:26px !important;line-height:1.2 !important;font-style:normal !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><h2>Soddisfatta l'Amministrazione </h2></div></div><div class="td_block_wrap tdb_single_author tdi_111 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_111" >
<style>

/* inline tdc_css att */

.tdi_111{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_111{
                    display: inline-block;
                }.tdi_111 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_111 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_111 .tdb-author-name{
					color: #000;
				
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_111 .tdb-author-name:hover{
					color: #9b0d0d;
				}.tdi_111 .tdb-author-by{
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_112 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_112" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_112{
                    display: inline-block;
                
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_112 svg{
                    width: 14px;
                }.tdi_112 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-07T08:38:45+01:00">7 Gennaio 2022</time></div></div> <!-- ./block --><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_114 "  style="height: 32px"></div><div class="vc_row_inner tdi_116  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_116,
				.tdi_116 .tdc-inner-columns{
				    display: block;
				}.tdi_116 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_119 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119" >
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_119 .td-audio-player{
                    font-size: 12px;
                }.tdi_119 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_119:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="487" 
                                        class="entry-thumb" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2019/08/cuorgne-comune-696x487.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2019/08/cuorgne-comune-696x487.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2019/08/cuorgne-comune-300x210.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2019/08/cuorgne-comune-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/2019/08/cuorgne-comune-600x420.jpg 600w, https://www.obiettivonews.it/wp-content/uploads/2019/08/cuorgne-comune.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="cuorgne-comune"
                                    />
                                    </div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_120 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_120" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><strong>CUORGNÈ</strong> &#8211; Il 2022 inizia con grande soddisfazione per il Comune di Cuorgnè.</p>



<p>“Come Amministrazione ci siamo prodigati sin da subito nella ricerca di finanziamenti per portare alla città risorse al fine di intervenire nel breve-medio termine su territorio ed infrastrutture” spiega l’Assessore ai Lavori Pubblici e Protezione Civile del Comune di Cuorgnè, Lara Calanni Pileri.</p>



<p>“Abbiamo trovato grande disponibilità da parte della Regione Piemonte nella persona del Consigliere Mauro Fava ed abbiamo potuto fare da subito dei sopralluoghi nei punti più critici che hanno avuto a fine anno il loro esito positivo. Non era scontato, ma ci abbiamo creduto nell’interesse di tutti.”</p>



<p>Andando per ordine.</p>



<p><strong>Smottamento in Località Giaudrone &#8211; frazione Ronchi</strong></p>



<p>La sistemazione dello smottamento che si è verificato in località Giaudrone avrebbe dovuto essere realizzata già la scorsa estate 2021 per consentire il transito in sicurezza.</p>



<p>La neo amministrazione, appena insediata, ha percorso tutte le vie possibili per ottenere il sostegno da parte della Regione effettuando un sopralluogo già a inizio novembre col consigliere Mauro Fava ed i tecnici della Regione Piemonte che si occupano di sicurezza del territorio.</p>



<p>In data 28 dicembre 2021 è arrivata la comunicazione da parte della Regione Piemonte dello stanziamento di 30mila euro per la realizzazione di un muro di consolidamento sulla strada comunale in località Giaudrone.</p>



<p>Inoltre per i lavori da eseguirsi il Comune ha stanziato ulteriori 10mila euro a valere sul bilancio comunale in aggiunta a quanto finanziato dalla Regione.</p>



<p></p>



<p><strong>Interventi di messa in sicurezza del Torrente Orco</strong></p>



<p>Il 9 dicembre scorso&nbsp;è stato effettuato un sopralluogo con il consigliere Mauro Fava e i tecnici della Regione per verificare le condizioni dell’Orco in più punti.</p>



<p>Anche in questo caso si è riusciti ad ottenere dalla Regione Piemonte il sostegno finanziario per € 50mila euro per la messa in sicurezza della scogliera a monte del ponte del Pedaggio e per altri circa 100mila euro, di cui si attende ancora la comunicazione ufficiale, per la sistemazione della scogliera in Località Bandone.</p>



<p>In aggiunta la Regione Piemonte effettuerà altri interventi di sistemazione dell’alveo dell’Orco.</p>



<p>“Tutti questi interventi, &#8211; precisa l’Assessore Lara Calanni Pileri, -soprattutto in località Giaudrone e Bandone, rispondono a richieste molto sentite dalla popolazione residente e per le quali sinora non c&#8217;era copertura finanziaria e quindi non realizzabili benché necessari.”</p>



<p></p>



<p><strong>Interventi per l’edilizia residenziale pubblica</strong></p>



<p>Il 15 novembre 2021 la Regione Piemonte ha pubblicato un bando per il programma “Sicuro, verde e sociale: riqualificazione dell’edilizia residenziale pubblica” volto alla individuazione di interventi da finanziare con i fondi del PNRR e altri interventi complementari.</p>



<p>In risposta a questo bando la nuova amministrazione ha presentato due proposte, una è stata ammessa, l’altra è in graduatoria.</p>



<p>Aggiunge l’Assessore Calanni: “La proposta presentata a novembre 2021, quindi dalla nuova amministrazione, per interventi di riqualificazione dell’edilizia residenziale pubblica di Via Peradotto per un importo di 650.000 €, è stata ammessa dalla Regione Piemonte e verrà inviata al Ministero delle Infrastrutture e della Mobilità Sostenibile entro il termine del 15 gennaio 2022 per l’inserimento nei progetti da realizzarsi con i fondi del PNRR.</p>



<p>L’altra proposta, riferita ad interventi negli alloggi di Via Perrucchetti 7, per un importo di 500mila euro, è inserita in un elenco complementare, cioè di interventi aggiuntivi che si spera possano essere anche loro finanziati in futuro.</p>



<p>Il risultato ottenuto è il frutto di un lavoro di collaborazione: un ringraziamento doveroso da parte mia, dall’Assessorato alle politiche sociali e dal Consigliere Lino Giacoma Rosa va all&#8217;Assessore regionale Chiara Caucino, all’Assessore regionale Marco Gabusi, al Consigliere regionale Mauro Fava, all&#8217;Atc Piemonte Centrale nella persona del Presidente Bolla e della sua equipe per l’interessamento e per tutti i servizi che svolge sul territorio.</p>



<p>Tutta la Giunta ed i Consiglieri hanno fatto e stanno facendo la loro parte per non perdere neanche un’opportunità. Sono orgogliosa di far parte di questa squadra.&nbsp;</p>



<p>Con i tecnici del Comune stiamo già lavorando ad altri bandi, anche in collaborazione con altre realtà del territorio. Speriamo di ottenere riscontri positivi anche per questi. Quando ci saranno altri risultati sarà un piacere comunicarli.”</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://www.obiettivonews.it/wp-content/uploads/2020/03/cuorgne-comune-1024x683.jpg" alt="" class="wp-image-610917" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/03/cuorgne-comune-1024x683.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/03/cuorgne-comune-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/03/cuorgne-comune-150x100.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/03/cuorgne-comune-696x464.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/03/cuorgne-comune.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</div></div><div class="td_block_wrap tdb_single_categories tdi_121 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_121" >
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_121 .tdb-cat-bg{
					border-width: 1px;
				
					transform: skew(15deg);
                    -webkit-transform: skew(15deg);
				
					background-color: #9b0d0d;;
				
				    border-image: linear-gradient(0deg,#9b0d0d,#9b0d0d);
				    border-image: -webkit-linear-gradient(0deg,#9b0d0d,#9b0d0d);
				    border-image-slice: 1;
				    transition: none;
				}.tdi_121 .tdb-cat-bg:before{
					background-color: #9b0d0d;
				}.tdi_121 .tdb-entry-category:hover .tdb-cat-bg:before{
					opacity: 1;
				}.tdi_121 .tdb-entry-category:hover .tdb-cat-bg{
				    border-image: linear-gradient(#9b0d0d, #9b0d0d);
				    border-image: -webkit-linear-gradient(#9b0d0d, #9b0d0d);
				    border-image-slice: 1;
				    transition: none;
				
					border-color: #9b0d0d !important;
				}.tdi_121 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_121 .tdb-cat-text{
					margin-right: 10px;
				
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_121{
					text-align: left;
				}.tdi_121 .tdb-entry-category{
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;font-weight:500 !important;
				}
</style><div class="tdb-category td-fix-index"><div class="tdb-cat-text">LEGGI LE ALTRE NOTIZIE DI:</div><a class="tdb-entry-category" href="https://www.obiettivonews.it/category/canavese/alto-canavese/" ><span class="tdb-cat-bg"></span>Alto Canavese</a><a class="tdb-entry-category" href="https://www.obiettivonews.it/category/canavese/alto-canavese/cuorgne/" ><span class="tdb-cat-bg"></span>Cuorgné</a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_123 "  style="height: 32px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_125{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_127 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_129 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_131 "  style="height: 32px"></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_133  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_133{
margin-bottom:30px !important;
}

</style></div></div></div><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_137 "  style="height: 32px"></div><div class="vc_row_inner tdi_139  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_139{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_139,
				.tdi_139 .tdc-inner-columns{
				    display: block;
				}.tdi_139 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_141  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_141{
                    vertical-align: baseline;
                }.tdi_141 .vc_column-inner > .wpb_wrapper,
				.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_141 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_142 td_block_template_1">
<style>
/* custom css */
.tdi_142.td-a-rec{
					text-align: center;
				}.tdi_142 .td-element-style{
					z-index: -1;
				}.tdi_142 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_142 .td-adspot-title{
                    display: block;
                }.tdi_142.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/comunicati-stampa/comunicati-stampa-2021/526-dicembre-2021/10482-buone-feste-con-un-sorriso-in-piu" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/12/regionenatale.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_144 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_145 td_block_template_1">
<style>
/* custom css */
.tdi_145.td-a-rec{
					text-align: center;
				}.tdi_145 .td-element-style{
					z-index: -1;
				}.tdi_145 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_145 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2021/12/JOLLY-CAPODANNO.jpg" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/12/buon-2022.jpg"  alt="spot_img" width="300"  height="198"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_147 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_148 td_block_template_1">
<style>
/* custom css */
.tdi_148.td-a-rec{
					text-align: center;
				}.tdi_148 .td-element-style{
					z-index: -1;
				}.tdi_148 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_148 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2021/12/JOLLY-CAPODANNO.jpg" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/12/JOLLY-CAPODANNO1.jpg"  alt="spot_img" width="350"  height="244"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_150 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_151 td_block_template_1">
<style>
/* custom css */
.tdi_151.td-a-rec{
					text-align: center;
				}.tdi_151 .td-element-style{
					z-index: -1;
				}.tdi_151 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_151 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/01/urbanbefanaloc.jpg" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/12/urbanbefana.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_153 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_154 td_block_template_1">
<style>
/* custom css */
.tdi_154.td-a-rec{
					text-align: center;
				}.tdi_154 .td-element-style{
					z-index: -1;
				}.tdi_154 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_154 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2022/01/urbansaldi22.jpg" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2022/01/urbanbox.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_156 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_158 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_160 "  style="height: 32px"></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_162 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_162" >
<style>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</style><div id=tdi_162 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/09/29/cuorgne-cavallari-gino-snc-formazione-e-sicurezza-sul-lavoro-video/" rel="bookmark" class="td-image-wrap " title="CUORGNÈ  &#8211; Cavallari Gino Snc: formazione e sicurezza sul lavoro (VIDEO)" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2021/09/cuorgne-cavallari-696x392.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                                        
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/09/29/cuorgne-cavallari-gino-snc-formazione-e-sicurezza-sul-lavoro-video/" rel="bookmark" title="CUORGNÈ  &#8211; Cavallari Gino Snc: formazione e sicurezza sul lavoro (VIDEO)">CUORGNÈ  &#8211; Cavallari Gino Snc: formazione e sicurezza sul lavoro (VIDEO)</a></h3>                    </div>

                                        
                                            <div class="td-editor-date">
                                                                                                            </div>
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_164 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_165 td_block_template_1">
<style>
/* custom css */
.tdi_165.td-a-rec{
					text-align: center;
				}.tdi_165 .td-element-style{
					z-index: -1;
				}.tdi_165 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_165 .td-adspot-title{
                    display: block;
                }.tdi_165.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="https://www.bersinicomunicazione.it/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/bannerbersiniquadr.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_167 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_168 td_block_template_1">
<style>
/* custom css */
.tdi_168.td-a-rec{
					text-align: center;
				}.tdi_168 .td-element-style{
					z-index: -1;
				}.tdi_168 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_168 .td-adspot-title{
                    display: block;
                }.tdi_168.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/urban-box.jpg"  alt="spot_img" width="300"  height="345"  /></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_170 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_172 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_174 "  style="height: 32px"></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_175" class="tdc-zone"><div class="tdc_zone tdi_176  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_176{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_176{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_176{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_176{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_176{
width:100% !important;
}
}

</style><div id="tdi_177" class="tdc-row"><div class="vc_row tdi_178  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_178,
                .tdi_178 .tdc-columns{
                    min-height: 0;
                }.tdi_178,
				.tdi_178 .tdc-columns{
				    display: block;
				}.tdi_178 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_178.tdc-row-content-vert-center,
                    .tdi_178.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_178.tdc-row-content-vert-bottom,
                    .tdi_178.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_178.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_178.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_178{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_178 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_178{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_178{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_177_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_177_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_177_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_180  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_180{
                    vertical-align: baseline;
                }.tdi_180 > .wpb_wrapper,
				.tdi_180 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_180 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_180 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_180 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_181 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_181" >
<style>

/* inline tdc_css att */

.tdi_181{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_181{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_181 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Verdana, Geneva, sans-serif !important;font-size:19px !important;line-height:1.2 !important;letter-spacing:2px !important;
				}.tdi_181 .tdm-descr a{
                    color: #9b0d0d;
                }
</style><p class="tdm-descr">CONTATTACI: redazione@obiettivonews.it  -  Cell/WhatsApp 342.8644960</p></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_182 td_block_template_1">
<style>
/* custom css */
.tdi_182.td-a-rec{
					text-align: center;
				}.tdi_182 .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_184 "  style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_185 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_185" >
<style>
.tdi_186 .tdm-social-item i{
					font-size: 23px;
					vertical-align: middle;
				
					line-height: 64.4px;
				}.tdi_186 .tdm-social-item i.td-icon-twitter,
				.tdi_186 .tdm-social-item i.td-icon-linkedin,
				.tdi_186 .tdm-social-item i.td-icon-pinterest,
				.tdi_186 .tdm-social-item i.td-icon-blogger,
				.tdi_186 .tdm-social-item i.td-icon-vimeo{
					font-size: 18.4px;
				}.tdi_186 .tdm-social-item{
					width: 64.4px;
					height: 64.4px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_186 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_186 .tdm-social-item i,
				.tds-team-member2 .tdi_186.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_186 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_186 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:Verdana, Geneva, sans-serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_186 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_186 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_186 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_186"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_188 "  style="height: 32px"></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_189 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_189"  style=" z-index: 999;">
<style>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</style><div id=tdi_189 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="tdb-horiz-menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni gener. acquisto spazi</div></a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
<li id="menu-item-687587" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-687587"><a href="https://www.obiettivonews.it/2021/09/07/autoregolamentazione-per-la-pubblicita-elettorale-2021-sul-quotidiano-online-obiettivonews/"><div class="tdb-menu-item-text">Propaganda Elezioni</div></a></li>
<li id="menu-item-661177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661177"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_190" class="tdc-row"><div class="vc_row tdi_191  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_191,
                .tdi_191 .tdc-columns{
                    min-height: 0;
                }.tdi_191,
				.tdi_191 .tdc-columns{
				    display: block;
				}.tdi_191 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_191.tdc-row-content-vert-center,
                    .tdi_191.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_191.tdc-row-content-vert-bottom,
                    .tdi_191.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_191.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_191.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_191{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_191 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_191{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_191{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_190_rand_style td-element-style" ><style>
.tdi_190_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_193  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_193{
                    vertical-align: baseline;
                }.tdi_193 > .wpb_wrapper,
				.tdi_193 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_193 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_193 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_193 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_193{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_194 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_194" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_194,
                .tdi_194 p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:15px !important;line-height:1.2 !important;
		        }.tdi_194{
			        color: #ffffff;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013</span></p>
<p> </p>
</div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 61d7f952edad2
    -->

    <script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>