<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>LANZO – Balamunt under 14 Campione Play Off Regionale | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Domenica 13 Giugno 2021, preso il centro polivalente di Villafranca Piemonte, le ragazze della Under 14 Uisp femminile Balamunt, si sono" />
	<link rel="canonical" href="https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LANZO – Balamunt under 14 Campione Play Off Regionale | ObiettivoNews" />
	<meta property="og:description" content="Domenica 13 Giugno 2021, preso il centro polivalente di Villafranca Piemonte, le ragazze della Under 14 Uisp femminile Balamunt, si sono" />
	<meta property="og:url" content="https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/" />
	<meta property="og:site_name" content="ObiettivoNews" />
	<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
	<meta property="article:published_time" content="2021-06-22T08:25:32+00:00" />
	<meta property="article:modified_time" content="2021-06-22T08:25:33+00:00" />
	<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="798" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ObiettivoNews1" />
	<meta name="twitter:site" content="@ObiettivoNews1" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione ON" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it/","sameAs":["https://www.facebook.com/ObiettivoNews/","https://www.instagram.com/obiettivonews_on","https://www.linkedin.com/company/9462610/","https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ?view_as=subscriber","https://twitter.com/ObiettivoNews1"],"logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","contentUrl":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","width":1168,"height":374,"caption":"ObiettivoNews"},"image":{"@id":"https://www.obiettivonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","description":"quotidiano con notizie in tempo reale dal Canavese, Torino, Piemonte","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/#primaryimage","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14.jpg","contentUrl":"https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14.jpg","width":1200,"height":798},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/#webpage","url":"https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/","name":"LANZO \u2013 Balamunt under 14 Campione Play Off Regionale | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/#primaryimage"},"datePublished":"2021-06-22T08:25:32+00:00","dateModified":"2021-06-22T08:25:33+00:00","description":"Domenica 13 Giugno 2021, preso il centro polivalente di Villafranca Piemonte, le ragazze della Under 14 Uisp femminile Balamunt, si sono","breadcrumb":{"@id":"https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"LANZO \u2013 Balamunt under 14 Campione Play Off Regionale"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/#webpage"},"author":{"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1"},"headline":"LANZO \u2013 Balamunt under 14 Campione Play Off Regionale","datePublished":"2021-06-22T08:25:32+00:00","dateModified":"2021-06-22T08:25:33+00:00","mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/#webpage"},"wordCount":377,"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"image":{"@id":"https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/#primaryimage"},"thumbnailUrl":"https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14.jpg","articleSection":["Sport"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1","name":"Redazione ON"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-41610984-2"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-41610984-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-41610984-2', {
						forceSSL:true,anonymize_ip:true,link_attribution:true,page_path:location.pathname + location.search + location.hash,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://www.obiettivonews.it/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=11' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=978887166a39c57c36d5cf4a5ec10289' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx,jpg,png,mp4,feed","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.obiettivonews.it","hash_tracking":"true","ua":"UA-41610984-2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.3' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.3' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/680920" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=680920' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F06%2F22%2Flanzo-balamunt-under-14-campione-play-off-regionale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F06%2F22%2Flanzo-balamunt-under-14-campione-play-off-regionale%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"1ec38fe208","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"1ec38fe208","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"1ec38fe208","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":660081};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-680920 single-format-standard lanzo-balamunt-under-14-campione-play-off-regionale global-block-template-1 tdb_template_660081 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-ultimo-on-container"><ul id="menu-ultimo-on" class="td-mobile-main-menu"><li id="menu-item-660172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-660172"><a href="https://www.obiettivonews.it">HOME</a></li>
<li id="menu-item-660173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-660173"><a href="https://www.obiettivonews.it/canavese/">CANAVESE<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-677668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677668"><a href="https://www.obiettivonews.it/canavese/">CANAVESE</a></li>
	<li id="menu-item-660176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660176"><a href="https://www.obiettivonews.it/ciriacese/">CIRIACESE</a></li>
	<li id="menu-item-660174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660174"><a href="https://www.obiettivonews.it/calusiese/">CALUSIESE E CHIVASSESE</a></li>
	<li id="menu-item-660175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660175"><a href="https://www.obiettivonews.it/eporediese/">EPOREDIESE</a></li>
</ul>
</li>
<li id="menu-item-660177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660177"><a href="https://www.obiettivonews.it/torino/">TORINESE</a></li>
<li id="menu-item-660179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660179"><a href="https://www.obiettivonews.it/piemonte/">PIEMONTE</a></li>
<li id="menu-item-677487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677487"><a href="https://www.obiettivonews.it/italia/">ITALIA</a></li>
<li id="menu-item-660181" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-660181"><a href="https://www.obiettivonews.it/tag/coronavirus/">CORONAVIRUS</a></li>
<li id="menu-item-660180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660180"><a href="https://www.obiettivonews.it/politica/">POLITICA</a></li>
<li id="menu-item-677488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-677488"><a href="https://www.obiettivonews.it/sport/">SPORT</a></li>
<li id="menu-item-677489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677489"><a href="https://www.obiettivonewstv.it/">ON TV</a></li>
<li id="menu-item-677491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-677491"><a href="https://www.canaveselocal.it/">CANAVESE LOCAL</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img{
                    max-width: 630px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    display: none;
                }.tdi_10 .tdb-logo-icon{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/05/logoON.png" alt="ObiettvoNews"  title="ObiettivoNews"  width="1070" height="200" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:14px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì 22 Giugno 2021</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">martedì, Giugno 22, 2021</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_28 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_28" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_28{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_29 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 28.5px;
				}.tdi_29 .tdm-social-item i.td-icon-twitter,
				.tdi_29 .tdm-social-item i.td-icon-linkedin,
				.tdi_29 .tdm-social-item i.td-icon-pinterest,
				.tdi_29 .tdm-social-item i.td-icon-blogger,
				.tdi_29 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_29 .tdm-social-item{
					width: 28.5px;
					height: 28.5px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_29 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_29 .tdm-social-item i,
				.tds-team-member2 .tdi_29.tds-social1 .tdm-social-item i{
					color: #9b0d0d;
				}.tdi_29 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_29.tds-social1 .tdm-social-item:hover i{
					color: #9b0d0d;
				}.tdi_29 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_29"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_30" class="tdc-row"><div class="vc_row tdi_31  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31,
                .tdi_31 .tdc-columns{
                    min-height: 0;
                }.tdi_31,
				.tdi_31 .tdc-columns{
				    display: block;
				}.tdi_31 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_35  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_35,
				.tdi_35 .tdc-inner-columns{
				    display: block;
				}.tdi_35 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_35 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 .vc_column-inner > .wpb_wrapper,
				.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img{
                    max-width: 630px;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;;
                }.tdi_40 .tdb-logo-text-title{
                    display: none;
                
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 300px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_40 .tdb-logo-img{
                    max-width: 250px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2021/05/testataONews.png" alt="ObiettivoNews"  title="ObiettivoNews"  width="630" height="173" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span><span class="tdb-logo-text-tagline">quotidiano con notizie in tempo reale dal Canavese, Torino, Piemonte</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_44  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_44{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_44,
				.tdi_44 .tdc-inner-columns{
				    display: block;
				}.tdi_44 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_46  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_46{
                    vertical-align: baseline;
                }.tdi_46 .vc_column-inner > .wpb_wrapper,
				.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_46 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_48 "  style="height: 32px"></div></div></div></div></div></div></div></div></div><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_55 td_block_template_1">
<style>
/* custom css */
.tdi_55.td-a-rec{
					text-align: center;
				}.tdi_55 .td-element-style{
					z-index: -1;
				}.tdi_55 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_55 .td-adspot-title{
                    display: block;
                
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/urbancenter.jpg"  alt="spot_img" width="730"  height="100"  /></a></div></div></div></div><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_62 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_62"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_62 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_62 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_62 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_62 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_62 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_62 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #9b0d0d;
				}.tdi_62 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_62 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #9b0d0d;
				}.tdi_62 .tdb-menu > li > a:after,
				.tdi_62 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #9b0d0d;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_62 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_62 .td-pulldown-filter-list li:hover a{
					color: #000000;
				}.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_62 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_62 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #000000;
				}
</style><div id=tdi_62 class="td_block_inner td-fix-index"><ul id="menu-ultimo-on-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660172"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">HOME</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660173 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">CANAVESE</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-677668"><a href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">CANAVESE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-660176"><a href="https://www.obiettivonews.it/ciriacese/"><div class="tdb-menu-item-text">CIRIACESE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-660174"><a href="https://www.obiettivonews.it/calusiese/"><div class="tdb-menu-item-text">CALUSIESE E CHIVASSESE</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-660175"><a href="https://www.obiettivonews.it/eporediese/"><div class="tdb-menu-item-text">EPOREDIESE</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660177"><a href="https://www.obiettivonews.it/torino/"><div class="tdb-menu-item-text">TORINESE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660179"><a href="https://www.obiettivonews.it/piemonte/"><div class="tdb-menu-item-text">PIEMONTE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-677487"><a href="https://www.obiettivonews.it/italia/"><div class="tdb-menu-item-text">ITALIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660181"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">CORONAVIRUS</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-660180"><a href="https://www.obiettivonews.it/politica/"><div class="tdb-menu-item-text">POLITICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-677488"><a href="https://www.obiettivonews.it/sport/"><div class="tdb-menu-item-text">SPORT</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-677489"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">ON TV</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-677491"><a href="https://www.canaveselocal.it/"><div class="tdb-menu-item-text">CANAVESE LOCAL</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_65" class="tdc-row"><div class="vc_row tdi_66  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69 td_block_template_1">
<style>
/* custom css */
.tdi_69.td-a-rec{
					text-align: center;
				}.tdi_69 .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script></div></div></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_72 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_72" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_74{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_75" class="tdc-row"><div class="vc_row tdi_76  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="680920" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-660081"
                    class="post-660081 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_79" class="tdc-zone"><div class="tdc_zone tdi_80  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80{
                    min-height: 0;
                }
</style><div id="tdi_81" class="tdc-row"><div class="vc_row tdi_82  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82{
padding-top:25px !important;
}

.tdi_82 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_85 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_85 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_85{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.obiettivonews.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Sport" class="tdb-entry-crumb" href="https://www.obiettivonews.it/sport/">Sport</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/sport/",
                                "name": "Sport"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_86" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_87 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_90 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_90 .tdb-title-text{
					color: #000000;
				
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_90 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_90{
					text-align: left;
				}.tdi_90 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdb-title-text{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 .tdb-title-text{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">LANZO – Balamunt under 14 Campione Play Off Regionale</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_91 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-top: 0;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_91 p{
					color: #000000;
				}.td-theme-wrap .tdi_91{
					text-align: left;
				}.tdi_91 p,
				.tdi_91 h1,
				.tdi_91 h2,
				.tdi_91 h3,
				.tdi_91 h4{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:28px !important;font-style:normal !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><h2>Coach Nadia Dessilani: “È stato un anno in cui questo grande gruppo, ha dimostrato un cuore enorme”
</h2></div></div><div class="td_block_wrap tdb_single_author tdi_92 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_92{
                    display: inline-block;
                }.tdi_92 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_92 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_92 .tdb-author-name{
					color: #000;
				
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_92 .tdb-author-name:hover{
					color: #9b0d0d;
				}.tdi_92 .tdb-author-by{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_93 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_93" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_93{
                    display: inline-block;
                
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_93 svg{
                    width: 14px;
                }.tdi_93 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-22T10:25:32+02:00">22 Giugno 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_94 .td-social-share-text{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}.tdi_94 .td-social-network{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}
</style><div id="tdi_94" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F06%2F22%2Flanzo-balamunt-under-14-campione-play-off-regionale%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=LANZO+%E2%80%93+Balamunt+under+14+Campione+Play+Off+Regionale&url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F06%2F22%2Flanzo-balamunt-under-14-campione-play-off-regionale%2F&via=ObiettivoNews" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=LANZO+%E2%80%93+Balamunt+under+14+Campione+Play+Off+Regionale %0A%0A https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/&title=LANZO+%E2%80%93+Balamunt+under+14+Campione+Play+Off+Regionale" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=LANZO – Balamunt under 14 Campione Play Off Regionale&body=https://www.obiettivonews.it/2021/06/22/lanzo-balamunt-under-14-campione-play-off-regionale/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_96 "  style="height: 32px"></div><div class="td_block_wrap tdb_single_featured_image tdi_97 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_97 .td-audio-player{
                    font-size: 12px;
                }.tdi_97 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_97:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="463" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14-696x463.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14-150x100.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U14.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="lanzo Balamunt U14"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_99  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_99{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_101 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_103 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_104 td_block_template_1">
<style>
/* custom css */
.tdi_104.td-a-rec{
					text-align: center;
				}.tdi_104 .td-element-style{
					z-index: -1;
				}
</style><div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-20-3 metaslider metaslider-nivo metaslider-187330 ml-slider">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2021/01/On-notizie-sul-telefonino-paint-3.jpg" height="120" width="1050" title="On notizie sul telefonino paint 3" alt="" class="slider-187330 slide-669289" /><img src="https://www.obiettivonews.it/wp-content/uploads/2021/01/On-notizie-sul-telefonino-paint-1.jpg" height="120" width="1050" title="On notizie sul telefonino paint 1" alt="" class="slider-187330 slide-669287" /><a href="https://www.bersinicomunicazione.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" title="BANNER ONLIVE JPEG" alt="" class="slider-187330 slide-670259" /></a><img src="https://www.obiettivonews.it/wp-content/uploads/2021/01/On-notizie-sul-telefonino-paint-2.jpg" height="120" width="1050" title="On notizie sul telefonino paint 2" alt="" class="slider-187330 slide-669288" /></div></div>
        
    </div>
</div></div><div class="td_block_wrap tdb_single_content tdi_105 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_105" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><strong>LANZO</strong> &#8211; Domenica 13 Giugno 2021, preso il centro polivalente di Villafranca Piemonte, le ragazze della Under 14 Uisp femminile Balamunt, si sono aggiudicate il titolo di campionesse regionali Uisp Play Off 20/21.</p>



<p>La compagine guidata da coach Nadia Dessilani, coadiuvata da Monica Cabodi e Silvia Mano, dopo essersi aggiudicata la semifinale, giocata contro il Montanaro, per 25/16 25/9, vinceva la finale e si aggiudicava il titolo, contro il Venaria Blu, con il risultato di 25/8 e 25/14.</p>



<p>Il giusto coronamento alla conclusione di una stagione anomala, a causa dell’emergenza Covid, che ha visto però le Diavolette dominare sia il girone di qualificazione, con 5 vittorie su 5 gare, 15 set vinti e solo 1 perso, che le finali regionali play off.</p>



<p>Altro importante e prestigioso risultato per Balamunt, la conquista del 3° posto alle finali territoriali FIPAV, da parte delle ragazze della U15 Eccellenza Regionale, durante la partita disputata al Pertini di Lanzo venerdì 18 giugno, contro l’Almese Volley. Un risultato non scontato per le ragazze di coach Dessilani, viste le sfortunate e numerose defezioni per infortunio, che hanno colpito le “diavolette” in questo finale di stagione.</p>



<p>“È stato un anno in cui questo grande gruppo, ha dimostrato un cuore enorme. &#8211; Dichiara il Coach Nadia Dessilani &#8211; Due infortuni gravi e diverse quarantene nella ultima parte del campionato avrebbero messo in crisi chiunque. Ma, nonostante questo, le ragazze hanno continuato a mettersi in gioco e non si sono mai tirate indietro. Un terzo posto provinciale U15 fipav e un primo posto regionale uisp U14 sono quindi un grande risultato, in questa stagione tumultuosa. Adesso è arrivato il momento di ricaricare le batterie in vista della prossima stagione, che vedrà le nostre 2007 impegnate duramente, nel campionato FIPAV U15 Eccellenza Regionale”.</p>



<p>Grande soddisfazione anche per il direttore sportivo Franco Vecco Garda: “Per Balamunt, come per tutte le società impegnate nei vari campionati, quest’anno è stato una dura prova. Siamo riusciti però a partecipare a tutti i campionati, grazie anche alla collaborazione dei dirigenti ed allenatori delle varie categorie, che hanno svolto un lavoro encomiabile. Alla fine, questi ottimi risultati, premiano la tenacia delle ragazze e ci confortano per la nuova stagione che, ne sono certo, tornerà finalmente ad essere una stagione normale e Balamunt, ancora una volta, cercherà con forza di esserne una protagonista”.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U15-1024x576.jpg" alt="" class="wp-image-680922" srcset="https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U15-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U15-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U15-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U15-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U15-1068x601.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2021/06/lanzo-Balamunt-U15.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</div></div><div class="vc_row_inner tdi_107  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_107{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_107,
				.tdi_107 .tdc-inner-columns{
				    display: block;
				}.tdi_107 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 .vc_column-inner > .wpb_wrapper,
				.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_109 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_111  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_111{
margin-bottom:30px !important;
}

</style></div></div></div><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_115 "  style="height: 32px"></div><div class="vc_row_inner tdi_117  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_117{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_117,
				.tdi_117 .tdc-inner-columns{
				    display: block;
				}.tdi_117 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span12 td-is-sticky">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 .vc_column-inner > .wpb_wrapper,
				.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_119 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_120 td_block_template_1">
<style>
/* custom css */
.tdi_120.td-a-rec{
					text-align: center;
				}.tdi_120 .td-element-style{
					z-index: -1;
				}.tdi_120 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_120 .td-adspot-title{
                    display: block;
                }.tdi_120.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/06/regioneboxnews.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_122 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_124 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_125 td_block_template_1">
<style>
/* custom css */
.tdi_125.td-a-rec{
					text-align: center;
				}.tdi_125 .td-element-style{
					z-index: -1;
				}.tdi_125 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_125 .td-adspot-title{
                    display: block;
                }.tdi_125.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="https://www.bersinicomunicazione.it/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/bannerbersiniquadr.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_127 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_128 td_block_template_1">
<style>
/* custom css */
.tdi_128.td-a-rec{
					text-align: center;
				}.tdi_128 .td-element-style{
					z-index: -1;
				}.tdi_128 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_128 .td-adspot-title{
                    display: block;
                }.tdi_128.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/05/urban-box.jpg"  alt="spot_img" width="300"  height="345"  /></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_130 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_132 "  style="height: 32px"></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_133" class="tdc-zone"><div class="tdc_zone tdi_134  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_134{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_134{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134{
width:100% !important;
}
}

</style><div id="tdi_135" class="tdc-row"><div class="vc_row tdi_136  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_136,
                .tdi_136 .tdc-columns{
                    min-height: 0;
                }.tdi_136,
				.tdi_136 .tdc-columns{
				    display: block;
				}.tdi_136 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_138  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 > .wpb_wrapper,
				.tdi_138 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_138 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_139 td-pb-border-top td_block_template_1 tdc-no-posts td_flex_block"  data-td-block-uid="tdi_139" >
<style>
/* custom css */
.tdi_139 .entry-thumb{
					background-position: center 50%;
				}.tdi_139 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_139 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_139 .td-module-meta-info,
				.ie11 .tdi_139 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_139 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_139 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_139 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_139 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_139 .td-post-vid-time{
					display: block;
				}.tdi_139 .td-post-category{
					display: inline-block;
				}.tdi_139 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_139 .td-excerpt{
					display: block;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_139 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_139 .td-read-more{
					display: block;
				}.tdi_139 .td-author-date{
					display: inline;
				}.tdi_139 .td-post-author-name{
					display: inline-block;
				}.tdi_139 .td-post-date,
				.tdi_139 .td-post-author-name span{
					display: inline-block;
				}.tdi_139 .entry-review-stars{
					display: inline-block;
				}.tdi_139 .td-icon-star,
                .tdi_139 .td-icon-star-empty,
                .tdi_139 .td-icon-star-half{
					font-size: 15px;
				}.tdi_139 .td-module-comments{
					display: block;
				}.tdi_139 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_139 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_139 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}html:not([class*='ie']) .tdi_139 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_139 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_139 .td-module-container:before{
					bottom: -18px;
				}.tdi_139 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_139 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_139 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_139 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_139 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_139 .td-module-container:before{
					bottom: -18px;
				}.tdi_139 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_139 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_139 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_139 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_139 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_139 .td-module-container:before{
					bottom: -18px;
				}.tdi_139 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_139 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_139 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_139 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_139 class="td_block_inner td-mc1-wrap"></div></div></div></div></div></div><div id="tdi_140" class="tdc-row"><div class="vc_row tdi_141  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_141,
                .tdi_141 .tdc-columns{
                    min-height: 0;
                }.tdi_141,
				.tdi_141 .tdc-columns{
				    display: block;
				}.tdi_141 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_143  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143{
                    vertical-align: baseline;
                }.tdi_143 > .wpb_wrapper,
				.tdi_143 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_143 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_143 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_143 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_144" class="tdc-row"><div class="vc_row tdi_145  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_145,
                .tdi_145 .tdc-columns{
                    min-height: 0;
                }.tdi_145,
				.tdi_145 .tdc-columns{
				    display: block;
				}.tdi_145 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_148" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_149  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_149,
                .tdi_149 .tdc-columns{
                    min-height: 0;
                }.tdi_149,
				.tdi_149 .tdc-columns{
				    display: block;
				}.tdi_149 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_153  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_153{
                    vertical-align: baseline;
                }.tdi_153 > .wpb_wrapper,
				.tdi_153 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_153 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_153 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_153 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_154" class="tdc-row"><div class="vc_row tdi_155  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_155,
                .tdi_155 .tdc-columns{
                    min-height: 0;
                }.tdi_155,
				.tdi_155 .tdc-columns{
				    display: block;
				}.tdi_155 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_155.tdc-row-content-vert-center,
                    .tdi_155.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_155.tdc-row-content-vert-bottom,
                    .tdi_155.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_155.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_155.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_155{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_155 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_155{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_154_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_154_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_154_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_157  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_157{
                    vertical-align: baseline;
                }.tdi_157 > .wpb_wrapper,
				.tdi_157 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_157 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_157 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_157 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_158 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_158" >
<style>

/* inline tdc_css att */

.tdi_158{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_158 .tdm-descr{
                    color: #eaeaea;
                
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:20px !important;line-height:1.2 !important;letter-spacing:2px !important;
				}.tdi_158 .tdm-descr a{
                    color: #9b0d0d;
                }
</style><p class="tdm-descr">CONTATTACI: redazione@obiettivonews.it  -  Cell/WhatsApp 342.8644960</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_160 "  style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_161 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_161" >
<style>
.tdi_162 .tdm-social-item i{
					font-size: 23px;
					vertical-align: middle;
				
					line-height: 64.4px;
				}.tdi_162 .tdm-social-item i.td-icon-twitter,
				.tdi_162 .tdm-social-item i.td-icon-linkedin,
				.tdi_162 .tdm-social-item i.td-icon-pinterest,
				.tdi_162 .tdm-social-item i.td-icon-blogger,
				.tdi_162 .tdm-social-item i.td-icon-vimeo{
					font-size: 18.4px;
				}.tdi_162 .tdm-social-item{
					width: 64.4px;
					height: 64.4px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_162 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_162 .tdm-social-item i,
				.tds-team-member2 .tdi_162.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_162 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_162 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_162 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_162 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_162 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_162"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_164 "  style="height: 32px"></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_165 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_165"  style=" z-index: 999;">
<style>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</style><div id=tdi_165 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="tdb-horiz-menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni gener. acquisto spazi</div></a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
<li id="menu-item-661177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661177"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_166" class="tdc-row"><div class="vc_row tdi_167  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_167,
                .tdi_167 .tdc-columns{
                    min-height: 0;
                }.tdi_167,
				.tdi_167 .tdc-columns{
				    display: block;
				}.tdi_167 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_167.tdc-row-content-vert-center,
                    .tdi_167.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_167.tdc-row-content-vert-bottom,
                    .tdi_167.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_167.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_167.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_167{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_167 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_167{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_166_rand_style td-element-style" ><style>
.tdi_166_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_169  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_169{
                    vertical-align: baseline;
                }.tdi_169 > .wpb_wrapper,
				.tdi_169 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_169 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_169 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_169 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_169{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_170 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_170" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_170{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_170 .tdm-descr{
                    color: #cccccc;
                
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:15px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_170 .tdm-descr{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013

</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11 (rara)
        Deploy mode: deploy
        
        uid: 60d1dabb13939
    -->

    <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=45456ad3a6d583e9cee0a9fe2cdd86cb' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.20.3' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_187330 = function($) {
            $('#metaslider_187330').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2000,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187330');
        };
        var timer_metaslider_187330 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187330, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187330, 1) : metaslider_187330(window.jQuery);
        };
        timer_metaslider_187330();
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>