<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>CORONAVIRUS – Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="In Canavese, oggi, sono stati registrati 96 nuovi casi positivi e 173 in meno. I comuni che oggi hanno registrato un maggior numero" />
	<link rel="canonical" href="https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CORONAVIRUS – Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte | ObiettivoNews" />
	<meta property="og:description" content="In Canavese, oggi, sono stati registrati 96 nuovi casi positivi e 173 in meno. I comuni che oggi hanno registrato un maggior numero" />
	<meta property="og:url" content="https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/" />
	<meta property="og:site_name" content="ObiettivoNews" />
	<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
	<meta property="article:published_time" content="2021-04-01T17:29:01+00:00" />
	<meta property="article:modified_time" content="2021-04-01T17:29:04+00:00" />
	<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="838" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ObiettivoNews1" />
	<meta name="twitter:site" content="@ObiettivoNews1" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione ON">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it/","sameAs":["https://www.facebook.com/ObiettivoNews/","https://www.instagram.com/obiettivonews_on","https://www.linkedin.com/company/9462610/","https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ?view_as=subscriber","https://twitter.com/ObiettivoNews1"],"logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","width":1168,"height":374,"caption":"ObiettivoNews"},"image":{"@id":"https://www.obiettivonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","description":"quotidiano con notizie in tempo reale dal Canavese, Torino, Piemonte","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/#primaryimage","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23.jpg","width":1200,"height":838},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/#webpage","url":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/","name":"CORONAVIRUS \u2013 Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/#primaryimage"},"datePublished":"2021-04-01T17:29:01+00:00","dateModified":"2021-04-01T17:29:04+00:00","description":"In Canavese, oggi, sono stati registrati 96 nuovi casi positivi e 173 in meno. I comuni che oggi hanno registrato un maggior numero","breadcrumb":{"@id":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/","url":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/","name":"CORONAVIRUS \u2013 Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/#webpage"},"author":{"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1"},"headline":"CORONAVIRUS \u2013 Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte","datePublished":"2021-04-01T17:29:01+00:00","dateModified":"2021-04-01T17:29:04+00:00","mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"image":{"@id":"https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/#primaryimage"},"keywords":"coronavirus","articleSection":"Canavese","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/#respond"]}]},{"@type":"Person","@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1","name":"Redazione ON"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; CORONAVIRUS – Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte Feed dei commenti" href="https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/673473" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=673473' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F04%2F01%2Fcoronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F04%2F01%2Fcoronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41610984-2', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"fb77cc125a","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"fb77cc125a","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"fb77cc125a","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":673473};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-673473 single-format-standard coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte global-block-template-1 tdb_template_660081 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-660440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-660440"><a href="https://www.obiettivonews.it/canavese/">Alto Canavese</a></li>
<li id="menu-item-660441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660441"><a href="https://www.obiettivonews.it/ciriacese/">Basso Canavese</a></li>
<li id="menu-item-188325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188325"><a href="https://www.obiettivonews.it/eporediese/">Eporediese</a></li>
<li id="menu-item-188324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188324"><a href="https://www.obiettivonews.it/calusiese/">Calusiese e Chivassese</a></li>
<li id="menu-item-143358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143358"><a href="https://www.obiettivonews.it/torino/">Torinese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42732"><a href="https://www.obiettivonews.it/piemonte/">Piemonte</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/attualita/">Attualità</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/sport/">Sport</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.obiettivonewstv.it">ON TV</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    color: #ffffff;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                
                    font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title=""  width="450" height="110" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_20_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23.tdc-row-content-vert-center,
                    .tdi_23.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-bottom,
                    .tdi_23.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(235,235,235,0) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:16px !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">giovedì 1 Aprile 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_30 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 40.6px;
				}.tdi_30 .tdm-social-item i.td-icon-twitter,
				.tdi_30 .tdm-social-item i.td-icon-linkedin,
				.tdi_30 .tdm-social-item i.td-icon-pinterest,
				.tdi_30 .tdm-social-item i.td-icon-blogger,
				.tdi_30 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_30 .tdm-social-item{
					width: 40.6px;
					height: 40.6px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_30 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_30 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 29px;
				}.tdi_30 .tdm-social-item i.td-icon-twitter,
				.tdi_30 .tdm-social-item i.td-icon-linkedin,
				.tdi_30 .tdm-social-item i.td-icon-pinterest,
				.tdi_30 .tdm-social-item i.td-icon-blogger,
				.tdi_30 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_30 .tdm-social-item{
					width: 29px;
					height: 29px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_30"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_31" class="tdc-row"><div class="vc_row tdi_32  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32,
                .tdi_32 .tdc-columns{
                    min-height: 0;
                }#tdi_31.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_31.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_32,
				.tdi_32 .tdc-columns{
				    display: block;
				}.tdi_32 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32{
padding-top:20px !important;
}

.tdi_32 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_35 .tdb-logo-a,
                .tdi_35 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_35 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_35 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_35 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_35 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_35 .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_35 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_35 .tdb-logo-text-title{
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2020/04/ONlogo.png" alt="ObiettivoNews"  title=""  width="350" height="82" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39" class="tdc-row"><div class="vc_row tdi_40  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40,
                .tdi_40 .tdc-columns{
                    min-height: 0;
                }.tdi_40,
				.tdi_40 .tdc-columns{
				    display: block;
				}.tdi_40 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 > .wpb_wrapper,
				.tdi_42 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43 class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a title="ObiettivoNews" href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-613624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-613624"><a title="Canavese" href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a title="Ciriacese" href="https://www.obiettivonews.it/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a title="Eporediese" href="https://www.obiettivonews.it/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a title="Calusiese e Chivassese" href="https://www.obiettivonews.it/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a title="venariese" href="https://www.obiettivonews.it/torino/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a title="Torinese" href="https://www.obiettivonews.it/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_46 .td_block_inner{
                    text-align: center;
                }.tdi_46 .tdb-menu > li .tdb-menu-sep,
                .tdi_46 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46 .tdb-menu > li > a,
                .tdi_46 .td-subcat-more,
                .tdi_46 .td-subcat-more > .tdb-menu-item-text{
                    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:16px !important;font-weight:400 !important;
                }.tdi_46 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46 .tdb-menu .tdb-normal-menu ul,
                .tdi_46 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_46 .tdb-menu > li > a:after,
				.tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_46 class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/notizie-mondo/"><div class="tdb-menu-item-text">Mondo</div></a></li>
<li id="menu-item-650948" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650948"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_50 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50.tdc-row-content-vert-center,
                    .tdi_50.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50.tdc-row-content-vert-bottom,
                    .tdi_50.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50{
padding-top:24px !important;
position:relative;
}

.tdi_50 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
padding-top:14px !important;
}
}

</style>
<div class="tdi_49_rand_style td-element-style" ><style>
.tdi_49_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_55  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_55"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2019/03/urbanbannerbordo.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.facebook.com/UrbanCenterRivarolo/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_55{
margin-left:-80px !important;
}

</style>
<style>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</style></div></div></div><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_58" class="tdc-row"><div class="vc_row tdi_59  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_59,
                .tdi_59 .tdc-columns{
                    min-height: 0;
                }.tdi_59,
				.tdi_59 .tdc-columns{
				    display: block;
				}.tdi_59 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_61  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 > .wpb_wrapper,
				.tdi_61 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_61 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_61 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_63 "  style="height: 32px"></div></div></div></div></div><div id="tdi_64" class="tdc-row"><div class="vc_row tdi_65  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_69  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_69,
				.tdi_69 .tdc-inner-columns{
				    display: block;
				}.tdi_69 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_71  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 .vc_column-inner > .wpb_wrapper,
				.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_72 td_block_template_1">
<style>
/* custom css */
.tdi_72.td-a-rec{
					text-align: center;
				}.tdi_72 .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script>

</div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_73" class="tdc-zone"><div class="tdc_zone tdi_74  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_74{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_75" class="tdc-row"><div class="vc_row tdi_76  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_76,
                .tdi_76 .tdc-columns{
                    min-height: 0;
                }.tdi_76,
				.tdi_76 .tdc-columns{
				    display: block;
				}.tdi_76 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_78  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 > .wpb_wrapper,
				.tdi_78 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_78 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_78 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="673473" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-660081"
                    class="post-660081 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_79" class="tdc-zone"><div class="tdc_zone tdi_80  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80{
                    min-height: 0;
                }
</style><div id="tdi_81" class="tdc-row"><div class="vc_row tdi_82  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82{
padding-top:25px !important;
}

.tdi_82 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_85 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_85{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_85 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_85{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.obiettivonews.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Canavese" class="tdb-entry-crumb" href="https://www.obiettivonews.it/canavese/">Canavese</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/canavese/",
                                "name": "Canavese"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_86" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_87 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: block;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_90 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90" >
<style>

/* inline tdc_css att */

.tdi_90{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_90 .tdb-title-text{
					color: #000000;
				
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_90 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_90{
					text-align: left;
				}.tdi_90 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdb-title-text{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:30px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90 .tdb-title-text{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:24px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">CORONAVIRUS – Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_91 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>
/* custom css */
.tdb_single_subtitle{
                  margin-bottom: 14px;
                }.tdb_single_subtitle p,
                .tdb_single_subtitle h1,
                .tdb_single_subtitle h2,
                .tdb_single_subtitle h3,
                .tdb_single_subtitle h4{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 16px;
                  font-style: italic;
                  font-weight: 300;
                  line-height: 24px;
                  margin-bottom: 0;
                  color: #747474;
                }.tdb_single_subtitle.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_single_subtitle.tdb-content-horiz-right{
                  text-align: right;
                }.tdi_91 p{
					color: #000000;
				}.td-theme-wrap .tdi_91{
					text-align: left;
				}.tdi_91 p,
				.tdi_91 h1,
				.tdi_91 h2,
				.tdi_91 h3,
				.tdi_91 h4{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:28px !important;font-style:normal !important;font-weight:500 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><p>Salgono a 501 le vittime in Italia</p></div></div><div class="td_block_wrap tdb_single_author tdi_92 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_92{
                    display: inline-block;
                }.tdi_92 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_92 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_92 .tdb-author-name{
					color: #000;
				
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_92 .tdb-author-name:hover{
					color: #9b0d0d;
				}.tdi_92 .tdb-author-by{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_93 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_93" >
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_93{
                    display: inline-block;
                
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:14px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_93 svg{
                    width: 14px;
                }.tdi_93 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-01T19:29:01+02:00">1 Aprile 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_94 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_94 .td-social-share-text{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}.tdi_94 .td-social-network{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}
</style><div id="tdi_94" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F04%2F01%2Fcoronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CORONAVIRUS+%E2%80%93+Casi+Covid+positivi+oggi%3A+96+in+Canavese%3B+2.584+in+Piemonte&url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F04%2F01%2Fcoronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte%2F&via=ObiettivoNews" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=CORONAVIRUS+%E2%80%93+Casi+Covid+positivi+oggi%3A+96+in+Canavese%3B+2.584+in+Piemonte %0A%0A https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/&title=CORONAVIRUS+%E2%80%93+Casi+Covid+positivi+oggi%3A+96+in+Canavese%3B+2.584+in+Piemonte" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CORONAVIRUS – Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte&body=https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/&text=CORONAVIRUS+%E2%80%93+Casi+Covid+positivi+oggi%3A+96+in+Canavese%3B+2.584+in+Piemonte" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_94" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_95 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_95 .td-audio-player{
                    font-size: 12px;
                }.tdi_95 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_95:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="486" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-696x486.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-696x486.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-300x210.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-1024x715.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-150x105.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-1068x746.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="coronavirus 23"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_97{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_content tdi_98 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_98" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p><strong>CORONAVIRUS</strong> – In <strong>Canavese</strong>, oggi, sono stati registrati 96 nuovi casi positivi e 173 in meno. I comuni che oggi hanno registrato un maggior numero di casi sono: Leini (+11); Brandizzo, Chivasso (+7); Rocca Canavese (+6); Lanzo (+5); Caluso, Forno Canavese, Mappano (+4); Cuceglio, Ozegna, Pont Canavese, Viverone (+3). <a href="https://www.obiettivonews.it/2020/03/24/canavese-il-quadro-riepilogativo-dei-contagi-comune-per-comune/" target="_blank" rel="noreferrer noopener"><span class="has-inline-color has-vivid-red-color">(Guarda la tabella con i dati comune per comune).</span></a></p>



<p>In<strong> Piemonte</strong> oggi sono stati registrati 2.584 nuovi casi positivi, con 43.334 tamponi effettuati e un tasso di positività del 6%. I decessi registrati oggi sono 28 di cui 2 avvenuti in data odierna.</p>



<p>In<strong> Italia</strong> sono stati registrati 23.649 nuovi casi positivi con 356.085 tamponi effettuati e un tasso di positività del 6,6%. Salgono a 501 le vittime.</p>



<p>Ecco i casi positivi regione per regione: Lombardia 4.483; Veneto 1.633; Campani a 2.258; Emilia Romagna 1.809; Piemonte 2.584; Lazio 1.838; Toscana 1.631; Puglia 2.369; Sicilia 1.282; Friuli Venezia Giulia 720; Liguria 710; Marche 487; P.A.Bolzano 117; Abruzzo 272; Umbria 174; Calabria 522; Sardegna 351; P.A.Trento 140; Basilicata 181; Molise 36; Valle d&#8217;Aosta 52.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="715" src="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-1024x715.jpg" alt="" class="wp-image-657765" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-1024x715.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-300x210.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-150x105.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-696x486.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-1068x746.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-653523" style="width: 100%;" class="ml-slider-3-20-3 ml-slider-pro-2-18-2 metaslider metaslider-nivo metaslider-653523 ml-slider ms-theme-outline">
    <div id="metaslider_container_653523">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_653523' class='nivoSlider'><a href="https://www.facebook.com/UrbanCenterRivarolo" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/urbanlungo.jpg" height="120" width="1050" title="urbanlungo" alt="urbanlungo" class="slider-653523 slide-653527" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-20-3 ml-slider-pro-2-18-2 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-outline">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://www.bersinicomunicazione.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" title="BANNER ONLIVE JPEG" alt="" class="slider-187330 slide-670259" /></a><img src="https://www.obiettivonews.it/wp-content/uploads/2021/01/On-notizie-sul-telefonino-paint-3.jpg" height="120" width="1050" title="On notizie sul telefonino paint 3" alt="" class="slider-187330 slide-669289" /><img src="https://www.obiettivonews.it/wp-content/uploads/2021/01/On-notizie-sul-telefonino-paint-1.jpg" height="120" width="1050" title="On notizie sul telefonino paint 1" alt="" class="slider-187330 slide-669287" /><img src="https://www.obiettivonews.it/wp-content/uploads/2021/01/On-notizie-sul-telefonino-paint-2.jpg" height="120" width="1050" title="On notizie sul telefonino paint 2" alt="" class="slider-187330 slide-669288" /></div></div>
        
    </div>
</div>
</div></div><div class="vc_row_inner tdi_100  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100,
				.tdi_100 .tdc-inner-columns{
				    display: block;
				}.tdi_100 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_102  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 .vc_column-inner > .wpb_wrapper,
				.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_103 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_103" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_103 .td-block-title > * {
                color: #9b0d0d !important;
            }

            
            .tdi_103 .td-block-title > *:before,
            .tdi_103 .td-block-title > *:after {
                background-color: #9b0d0d !important;
            }
</style>
<style>
/* custom css */
.tdi_103 .entry-thumb{
					background-position: center 50%;
				}.tdi_103 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_103 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_103 .td-module-meta-info,
				.ie11 .tdi_103 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_103 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_103 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_103 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_103 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_103 .td-post-vid-time{
					display: block;
				}.tdi_103 .td-post-category{
					display: none;
				}.tdi_103 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_103 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_103 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_103 .td-read-more{
					display: none;
				}.tdi_103 .td-author-date{
					display: inline;
				}.tdi_103 .td-post-author-name{
					display: none;
				}.tdi_103 .entry-review-stars{
					display: none;
				}.tdi_103 .td-icon-star,
                .tdi_103 .td-icon-star-empty,
                .tdi_103 .td-icon-star-half{
					font-size: 15px;
				}.tdi_103 .td-module-comments{
					display: none;
				}.tdi_103 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_103 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_103 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_103 .td-block-title a,
				.tdi_103 .td-block-title span{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:25px !important;font-weight:400 !important;
				}.tdi_103 .entry-title{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:18px !important;line-height:1.2 !important;
				}.tdi_103 .td-editor-date,
				.tdi_103 .td-editor-date .td-post-author-name a,
				.tdi_103 .td-editor-date .entry-date,
				.tdi_103 .td-module-comments a{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:13px !important;
				}html:not([class*='ie']) .tdi_103 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_103 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_103 .td-module-container:before{
					bottom: -18px;
				}.tdi_103 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_103 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_103 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_103 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_103 .td-module-container:before{
					bottom: -18px;
				}.tdi_103 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_103 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_103 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_103 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_103 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_103 .td-module-container:before{
					bottom: -18px;
				}.tdi_103 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_103 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_103 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi anche...</span></h4></div><div id=tdi_103 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/31/coronavirus-oggi-in-canavese-99-nuovi-casi-covid-2-298-in-piemonte/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – Oggi in Canavese 99 nuovi casi Covid; 2.298 in Piemonte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2020/05/Coronavirus13-696x463.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/31/coronavirus-oggi-in-canavese-99-nuovi-casi-covid-2-298-in-piemonte/" rel="bookmark" title="CORONAVIRUS – Oggi in Canavese 99 nuovi casi Covid; 2.298 in Piemonte">CORONAVIRUS – Oggi in Canavese 99 nuovi casi Covid; 2.298 in Piemonte</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-31T19:30:55+02:00" >31 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/30/coronavirus-oggi-in-canavese-47-nuovi-casi-covid-resta-alta-la-pressione-sugli-ospedali/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – Oggi in Canavese 47 nuovi casi Covid; resta alta la pressione sugli ospedali" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2021/03/chivasso-pronto-soccorso-sala-attesa-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/30/coronavirus-oggi-in-canavese-47-nuovi-casi-covid-resta-alta-la-pressione-sugli-ospedali/" rel="bookmark" title="CORONAVIRUS – Oggi in Canavese 47 nuovi casi Covid; resta alta la pressione sugli ospedali">CORONAVIRUS – Oggi in Canavese 47 nuovi casi Covid; resta alta la pressione sugli ospedali</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-30T19:16:51+02:00" >30 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/29/coronavirus-oggi-127-nuovi-casi-covid-in-canavese-e-1-504-in-piemonte/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – Oggi 127 nuovi casi Covid in Canavese e 1.504 in Piemonte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2021/02/coronavirus-mascherina-2-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/29/coronavirus-oggi-127-nuovi-casi-covid-in-canavese-e-1-504-in-piemonte/" rel="bookmark" title="CORONAVIRUS – Oggi 127 nuovi casi Covid in Canavese e 1.504 in Piemonte">CORONAVIRUS – Oggi 127 nuovi casi Covid in Canavese e 1.504 in Piemonte</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T20:46:58+02:00" >29 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/28/coronavirus-i-casi-covid-di-oggi-domenica-28-marzo/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – I casi covid di oggi, domenica 28 marzo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2020/12/coronavirus-35-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/28/coronavirus-i-casi-covid-di-oggi-domenica-28-marzo/" rel="bookmark" title="CORONAVIRUS – I casi covid di oggi, domenica 28 marzo">CORONAVIRUS – I casi covid di oggi, domenica 28 marzo</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-28T19:35:06+02:00" >28 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/27/coronavirus-168-nuovi-casi-positivi-in-canavese-2-636-in-piemonte/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – 168 nuovi casi positivi in Canavese; 2.636 in Piemonte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2021/03/coronavirus-lavaggio-mani-696x464.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/27/coronavirus-168-nuovi-casi-positivi-in-canavese-2-636-in-piemonte/" rel="bookmark" title="CORONAVIRUS – 168 nuovi casi positivi in Canavese; 2.636 in Piemonte">CORONAVIRUS – 168 nuovi casi positivi in Canavese; 2.636 in Piemonte</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T19:40:32+01:00" >27 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/27/coronavirus-i-casi-covid-di-venerdi-26-marzo-144-in-canavese-2-117-in-piemonte/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – I casi Covid di venerdì 26 marzo: 144 in Canavese; 2.117 in Piemonte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2020/12/coronavirus29-696x463.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/27/coronavirus-i-casi-covid-di-venerdi-26-marzo-144-in-canavese-2-117-in-piemonte/" rel="bookmark" title="CORONAVIRUS – I casi Covid di venerdì 26 marzo: 144 in Canavese; 2.117 in Piemonte">CORONAVIRUS – I casi Covid di venerdì 26 marzo: 144 in Canavese; 2.117 in Piemonte</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-27T08:33:09+01:00" >27 Marzo 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_105  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_105{
margin-bottom:30px !important;
}

</style></div></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_109 "  style="height: 32px"></div><div class="vc_row_inner tdi_111  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111,
				.tdi_111 .tdc-inner-columns{
				    display: block;
				}.tdi_111 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 .vc_column-inner > .wpb_wrapper,
				.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_113 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_114 td_block_template_1">
<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}.tdi_114 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_114 .td-adspot-title{
                    display: block;
                }.tdi_114.td-a-rec-img img{
				    max-width: 300px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/comunicati-stampa/comunicati-stampa-2021/513-marzo-2021/10004-io-mi-vaccino-io-mi-proteggo" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/03/regionevaccinoanziani.jpg"  alt="spot_img" width="300"  height="250"  /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_116 "  style="height: 32px"></div></div></div></div></div><div class="vc_row_inner tdi_118  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_118{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_118,
				.tdi_118 .tdc-inner-columns{
				    display: block;
				}.tdi_118 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_120  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_120{
                    vertical-align: baseline;
                }.tdi_120 .vc_column-inner > .wpb_wrapper,
				.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_120 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_122 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_122" >
<style>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</style><div id=tdi_122 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2020/11/coronavirus-23-696x486.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/04/01/coronavirus-casi-covid-positivi-oggi-96-in-canavese-2-584-in-piemonte/" rel="bookmark" title="CORONAVIRUS – Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte">CORONAVIRUS – Casi Covid positivi oggi: 96 in Canavese; 2.584 in Piemonte</a></h3>                    </div>

                    
                                            <div class="td-editor-date">
                                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T19:29:01+02:00" >1 Aprile 2021</time></span>                                                    </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="vc_row_inner tdi_124  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_124,
				.tdi_124 .tdc-inner-columns{
				    display: block;
				}.tdi_124 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_126  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126{
                    vertical-align: baseline;
                }.tdi_126 .vc_column-inner > .wpb_wrapper,
				.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_126 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_127 td_block_template_1">
<style>
/* custom css */
.tdi_127.td-a-rec{
					text-align: center;
				}.tdi_127 .td-element-style{
					z-index: -1;
				}.tdi_127 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_127 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.obiettivonews.it/wp-content/uploads/2021/02/vinisfusibox.jpg" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2021/03/urbanpasqua21.jpg"  alt="spot_img" width="302"  height="252"  /></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_129 "  style="height: 32px"></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_131 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_131" >
<style>
/* custom css */
body .tdi_131 .entry-thumb{
					background-position: center 50%;
				}body .tdi_131 .td-image-wrap{
					padding-bottom: 85%;
				}body .tdi_131 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}body .tdi_131 .td-module-meta-info{
					bottom: 0;
				}body .tdi_131 .td-post-category{
					margin: 0 0 5px;
				
					display: inline-block;
				
					background-color: #9b0d0d;
				}body .tdi_131 .td-editor-date{
					display: none;
				}body .tdi_131 .td-post-author-name{
					display: none;
				}body .tdi_131 .td-post-date,
				body .tdi_131 .td-post-author-name span{
					display: none;
				}body .tdi_131 .entry-review-stars{
					display: none;
				
				    color: #fff;
				}body .tdi_131 .td-icon-star,
                body .tdi_131 .td-icon-star-empty,
                body .tdi_131 .td-icon-star-half{
					font-size: 15px;
				}body .tdi_131 .td-image-wrap:before{
				    content: '';
				    background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0) 60%,rgba(0,0,0,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0) 60%,rgba(0,0,0,0));
				}body .tdi_131 .td-module-container:hover .td-post-category{
					background-color: #9b0d0d;
				}body .tdi_131 .td-module-title a{
					color: #ffffff;
				}body .tdi_131 .td-big-grid-flex-post:hover .td-module-title a{
					color: #ffffff;
				}body .tdi_131 .entry-title{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:20px !important;line-height:1.2 !important;
				}body .tdi_131 .td-editor-date,
				body .tdi_131 .td-editor-date .entry-date,
				body .tdi_131 .td-module-comments a{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}html:not([class*='ie']) body .tdi_131 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }@media (min-width: 767px) {
                    body .tdi_131 .td-module-container:hover .td-thumb-css {
                        transform: scale3d(1.1, 1.1, 1);
                        -webkit-transform: scale3d(1.1, 1.1, 1);
                    }
                }@media (min-width: 767px) {
                    body .tdi_131 .td-big-grid-flex-post {
                        width: 100%;
                    }
                }@media (min-width: 767px) {
                    body .tdi_131 .td-big-grid-flex-post {
                        padding-left: 2px;
                        padding-right: 2px;
                    }
                    body .tdi_131 .td_block_inner {
                        margin-left: -2px;
                        margin-right: -2px;
                    }
                }@media (max-width: 767px) {
                    body .tdi_131 .td-big-grid-flex-post {
                        margin-bottom: 4px;
                    }
                    body .tdi_131 .td-big-grid-flex-post:last-child {
                        margin-bottom: 0;
                    }
                }@media (min-width: 767px) {
                    body .tdi_131 .td-big-grid-flex-post:nth-last-child(1) {
                        margin-bottom: 0 !important;
                        padding-bottom: 0 !important;
                    }
                    body .tdi_131 .td-big-grid-flex-post .td-module-container:before {
                        display: block !important;
                    }
                    body .tdi_131 .td-big-grid-flex-post:nth-last-child(1) .td-module-container:before {
                        display: none !important;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_131 .entry-title{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:22px !important;line-height:28px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_131 .entry-title{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:16px !important;line-height:20px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_131 .td-image-wrap{
					padding-bottom: 80%;
				}body .tdi_131 .entry-title{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:22px !important;line-height:28px !important;
				}
}
</style><div id=tdi_131 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/03/31/coronavirus-uno-sguardo-sui-tipi-di-vaccino-in-uso/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – Uno sguardo sui tipi di vaccino in uso" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2020/12/coronavirus-vaccino-696x465.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/attualita/" class="td-post-category">Attualità</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/03/31/coronavirus-uno-sguardo-sui-tipi-di-vaccino-in-uso/" rel="bookmark" title="CORONAVIRUS – Uno sguardo sui tipi di vaccino in uso">CORONAVIRUS – Uno sguardo sui tipi di vaccino in uso</a></h3>                    </div>

                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_133 "  style="height: 32px"></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_135 td-pb-border-top td_block_template_1 td-big-grid-flex-posts" data-td-block-uid="tdi_135" >
<style>
/* custom css */
body .tdi_135 .entry-thumb{
					background-position: center 50%;
				}body .tdi_135 .td-image-wrap{
					padding-bottom: 85%;
				}body .tdi_135 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}body .tdi_135 .td-module-meta-info{
					bottom: 0;
				}body .tdi_135 .td-post-category{
					margin: 0 0 5px;
				
					display: inline-block;
				
					background-color: #9b0d0d;
				}body .tdi_135 .td-editor-date{
					display: none;
				}body .tdi_135 .td-post-author-name{
					display: none;
				}body .tdi_135 .td-post-date,
				body .tdi_135 .td-post-author-name span{
					display: none;
				}body .tdi_135 .entry-review-stars{
					display: none;
				
				    color: #fff;
				}body .tdi_135 .td-icon-star,
                body .tdi_135 .td-icon-star-empty,
                body .tdi_135 .td-icon-star-half{
					font-size: 15px;
				}body .tdi_135 .td-image-wrap:before{
				    content: '';
				    background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0) 60%,rgba(0,0,0,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0) 60%,rgba(0,0,0,0));
				}body .tdi_135 .td-module-container:hover .td-post-category{
					background-color: #9b0d0d;
				}body .tdi_135 .entry-title{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:20px !important;line-height:1.2 !important;
				}body .tdi_135 .td-editor-date,
				body .tdi_135 .td-editor-date .entry-date,
				body .tdi_135 .td-module-comments a{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}html:not([class*='ie']) body .tdi_135 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }@media (min-width: 767px) {
                    body .tdi_135 .td-module-container:hover .td-thumb-css {
                        transform: scale3d(1.1, 1.1, 1);
                        -webkit-transform: scale3d(1.1, 1.1, 1);
                    }
                }@media (min-width: 767px) {
                    body .tdi_135 .td-big-grid-flex-post {
                        width: 100%;
                    }
                }@media (min-width: 767px) {
                    body .tdi_135 .td-big-grid-flex-post {
                        padding-left: 2px;
                        padding-right: 2px;
                    }
                    body .tdi_135 .td_block_inner {
                        margin-left: -2px;
                        margin-right: -2px;
                    }
                }@media (max-width: 767px) {
                    body .tdi_135 .td-big-grid-flex-post {
                        margin-bottom: 4px;
                    }
                    body .tdi_135 .td-big-grid-flex-post:last-child {
                        margin-bottom: 0;
                    }
                }@media (min-width: 767px) {
                    body .tdi_135 .td-big-grid-flex-post:nth-last-child(1) {
                        margin-bottom: 0 !important;
                        padding-bottom: 0 !important;
                    }
                    body .tdi_135 .td-big-grid-flex-post .td-module-container:before {
                        display: block !important;
                    }
                    body .tdi_135 .td-big-grid-flex-post:nth-last-child(1) .td-module-container:before {
                        display: none !important;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_135 .entry-title{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:22px !important;line-height:28px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_135 .entry-title{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:16px !important;line-height:20px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_135 .td-image-wrap{
					padding-bottom: 80%;
				}body .tdi_135 .entry-title{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:22px !important;line-height:28px !important;
				}
}
</style><div id=tdi_135 class="td_block_inner">
        <div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0">
            <div class="td-module-container td-category-pos-above">
                <div class="td-image-container">
                    <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/04/01/pensare-le-parole/" rel="bookmark" class="td-image-wrap " title="PE(N)SARE LE PAROLE&#8230;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2021/04/chiacchierata-696x524.jpg')" ></span></a></div>                </div>

                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/" class="td-post-category">L'angolo di Alessandra Hropich</a>
                    <div class="tdb-module-title-wrap">
                        <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/04/01/pensare-le-parole/" rel="bookmark" title="PE(N)SARE LE PAROLE&#8230;">PE(N)SARE LE PAROLE&#8230;</a></h3>                    </div>

                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td-no-img-custom-url td_block_wrap vc_single_image tdi_136  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_136"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2020/12/italpressboxnuovo.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="#"  ></a>
<style>
/* custom css */
.tdi_136 .td_single_image_bg{
					height: 200px;
					padding-bottom: 0;
				}.tdi_136:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_137" class="tdc-zone"><div class="tdc_zone tdi_138  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_138{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_138{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_138{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_138{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_138{
width:100% !important;
}
}

</style><div id="tdi_139" class="tdc-row"><div class="vc_row tdi_140  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140,
                .tdi_140 .tdc-columns{
                    min-height: 0;
                }.tdi_140,
				.tdi_140 .tdc-columns{
				    display: block;
				}.tdi_140 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 > .wpb_wrapper,
				.tdi_142 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_143" class="tdc-row"><div class="vc_row tdi_144  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_144,
                .tdi_144 .tdc-columns{
                    min-height: 0;
                }.tdi_144,
				.tdi_144 .tdc-columns{
				    display: block;
				}.tdi_144 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_147" class="tdc-row"><div class="vc_row tdi_148  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148,
                .tdi_148 .tdc-columns{
                    min-height: 0;
                }.tdi_148,
				.tdi_148 .tdc-columns{
				    display: block;
				}.tdi_148 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_151" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_152  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152,
                .tdi_152 .tdc-columns{
                    min-height: 0;
                }.tdi_152,
				.tdi_152 .tdc-columns{
				    display: block;
				}.tdi_152 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_154  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_154{
                    vertical-align: baseline;
                }.tdi_154 > .wpb_wrapper,
				.tdi_154 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_154 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_154 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_156  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_156{
                    vertical-align: baseline;
                }.tdi_156 > .wpb_wrapper,
				.tdi_156 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_156 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_156 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_157" class="tdc-row"><div class="vc_row tdi_158  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_158,
                .tdi_158 .tdc-columns{
                    min-height: 0;
                }.tdi_158,
				.tdi_158 .tdc-columns{
				    display: block;
				}.tdi_158 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_158.tdc-row-content-vert-center,
                    .tdi_158.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_158.tdc-row-content-vert-bottom,
                    .tdi_158.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_158.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_158.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_158{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_158 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_158{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_157_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_157_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_157_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_160  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_160{
                    vertical-align: baseline;
                }.tdi_160 > .wpb_wrapper,
				.tdi_160 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_160 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_160 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_161 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_161" >
<style>

/* inline tdc_css att */

.tdi_161{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_161{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .td-element-style{
                  z-index: -1;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_161 .tdm-descr{
                    color: #eaeaea;
                
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:20px !important;line-height:1.2 !important;letter-spacing:2px !important;
				}.tdi_161 .tdm-descr a{
                    color: #9b0d0d;
                }
</style><p class="tdm-descr">CONTATTACI: redazione@obiettivonews.it  -  Cell/WhatsApp 342.8644960</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_163 "  style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_164 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_164" >
<style>
.tdi_165 .tdm-social-item i{
					font-size: 23px;
					vertical-align: middle;
				
					line-height: 64.4px;
				}.tdi_165 .tdm-social-item i.td-icon-twitter,
				.tdi_165 .tdm-social-item i.td-icon-linkedin,
				.tdi_165 .tdm-social-item i.td-icon-pinterest,
				.tdi_165 .tdm-social-item i.td-icon-blogger,
				.tdi_165 .tdm-social-item i.td-icon-vimeo{
					font-size: 18.4px;
				}.tdi_165 .tdm-social-item{
					width: 64.4px;
					height: 64.4px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_165 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_165 .tdm-social-item i,
				.tds-team-member2 .tdi_165.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_165 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_165 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:GillSans, Calibri, Trebuchet, sans-serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_165 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_165 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_165 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_165"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_167 "  style="height: 32px"></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_168 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_168"  style=" z-index: 999;">
<style>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</style><div id=tdi_168 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="tdb-horiz-menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni gener. acquisto spazi</div></a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
<li id="menu-item-661177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661177"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_169" class="tdc-row"><div class="vc_row tdi_170  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_170,
                .tdi_170 .tdc-columns{
                    min-height: 0;
                }.tdi_170,
				.tdi_170 .tdc-columns{
				    display: block;
				}.tdi_170 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_170.tdc-row-content-vert-center,
                    .tdi_170.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_170.tdc-row-content-vert-bottom,
                    .tdi_170.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_170.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_170.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_170{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_170 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_170{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_170{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_169_rand_style td-element-style" ><style>
.tdi_169_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_172  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_172{
                    vertical-align: baseline;
                }.tdi_172 > .wpb_wrapper,
				.tdi_172 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_172 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_172 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_172{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_173 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_173" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_173{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_173 .tdm-descr{
                    color: #cccccc;
                
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:15px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_173 .tdm-descr{
					font-family:GillSans, Calibri, Trebuchet, sans-serif !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013

</p></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60660869a4622
    -->

    <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.18.2' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.20.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.20.3' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_653523 = function($) {
            $('#metaslider_653523').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:5000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_653523');
        };
        var timer_metaslider_653523 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_653523, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_653523, 1) : metaslider_653523(window.jQuery);
        };
        timer_metaslider_653523();
var metaslider_187330 = function($) {
            $('#metaslider_187330').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:2000,
                effect:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                animSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187330');
        };
        var timer_metaslider_187330 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187330, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187330, 1) : metaslider_187330(window.jQuery);
        };
        timer_metaslider_187330();
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>