<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>Polizia Postale e delle Comunicazioni: resoconto attività 2020 | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/12/logoON.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Polizia Postale - L’anno 2020 è stato caratterizzato da mutamenti profondi delle nostre abitudini di vita. In modo repentino, quasi tutte le" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Polizia Postale e delle Comunicazioni: resoconto attività 2020 | ObiettivoNews" />
	<meta property="og:description" content="Polizia Postale - L’anno 2020 è stato caratterizzato da mutamenti profondi delle nostre abitudini di vita. In modo repentino, quasi tutte le" />
	<meta property="og:url" content="https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/" />
	<meta property="og:site_name" content="ObiettivoNews" />
	<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
	<meta property="article:published_time" content="2021-01-04T09:08:00+00:00" />
	<meta property="article:modified_time" content="2021-01-04T09:08:02+00:00" />
	<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2021/01/polizia-postale-2-1-Res.jpg" />
	<meta property="og:image:width" content="990" />
	<meta property="og:image:height" content="660" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ObiettivoNews1" />
	<meta name="twitter:site" content="@ObiettivoNews1" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione ON">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="25 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it/","sameAs":["https://www.facebook.com/ObiettivoNews/","https://www.instagram.com/obiettivonews_on","https://www.linkedin.com/company/9462610/","https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ?view_as=subscriber","https://twitter.com/ObiettivoNews1"],"logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","width":1168,"height":374,"caption":"ObiettivoNews"},"image":{"@id":"https://www.obiettivonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","description":"quotidiano con notizie in tempo reale dal Canavese, Torino, Piemonte","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/#primaryimage","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2021/01/polizia-postale-2-1-Res.jpg","width":990,"height":660},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/#webpage","url":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/","name":"Polizia Postale e delle Comunicazioni: resoconto attivit\u00e0 2020 | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/#primaryimage"},"datePublished":"2021-01-04T09:08:00+00:00","dateModified":"2021-01-04T09:08:02+00:00","description":"Polizia Postale - L\u2019anno 2020 \u00e8 stato caratterizzato da mutamenti profondi delle nostre abitudini di vita. In modo repentino, quasi tutte le","breadcrumb":{"@id":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/"]}]},{"@type":"BreadcrumbList","@id":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/","url":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/","name":"Polizia Postale e delle Comunicazioni: resoconto attivit\u00e0 2020"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/#webpage"},"author":{"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1"},"headline":"Polizia Postale e delle Comunicazioni: resoconto attivit\u00e0 2020","datePublished":"2021-01-04T09:08:00+00:00","dateModified":"2021-01-04T09:08:02+00:00","mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"image":{"@id":"https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/#primaryimage"},"articleSection":"Primo Piano","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/#respond"]}]},{"@type":"Person","@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1","name":"Redazione ON"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Polizia Postale e delle Comunicazioni: resoconto attività 2020 Feed dei commenti" href="https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.obiettivonews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.obiettivonews.it/wp-json/wp/v2/posts/668003" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=668003' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F01%2F04%2Fpolizia-postale-e-delle-comunicazioni-resoconto-attivita-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F01%2F04%2Fpolizia-postale-e-delle-comunicazioni-resoconto-attivita-2020%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-41610984-2');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"75b6ab58a9","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"75b6ab58a9","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2020/12/cropped-ObiettivoNews-1-270x270.jpg" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-668003 single-format-standard polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020 global-block-template-1 tdb_template_660081 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-660440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660440"><a href="https://www.obiettivonews.it/canavese/">Alto Canavese</a></li>
<li id="menu-item-660441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660441"><a href="https://www.obiettivonews.it/ciriacese/">Basso Canavese</a></li>
<li id="menu-item-188325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188325"><a href="https://www.obiettivonews.it/eporediese/">Eporediese</a></li>
<li id="menu-item-188324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188324"><a href="https://www.obiettivonews.it/calusiese/">Calusiese e Chivassese</a></li>
<li id="menu-item-143358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143358"><a href="https://www.obiettivonews.it/torino/">Torinese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42732"><a href="https://www.obiettivonews.it/piemonte/">Piemonte</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/attualita/">Attualità</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/sport/">Sport</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.obiettivonewstv.it">ON TV</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_6fe" class="tdc-zone"><div class="tdc_zone tdi_2_4f4  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_4f4{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_4f4:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_4f4:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_4f4{
position:relative;
}
}

</style>
<div class="tdi_1_6fe_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_6fe_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_4fe" class="tdc-row"><div class="vc_row tdi_4_dd4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_dd4,
                .tdi_4_dd4 .tdc-columns{
                    min-height: 0;
                }.tdi_4_dd4,
				.tdi_4_dd4 .tdc-columns{
				    display: block;
				}.tdi_4_dd4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_dd4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_dd4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_dd4{
position:relative;
}
}

</style>
<div class="tdi_3_4fe_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_4fe_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_d2d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_d2d{
                    vertical-align: baseline;
                }.tdi_6_d2d > .wpb_wrapper,
				.tdi_6_d2d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_d2d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_d2d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_d2d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_d2d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f11 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_f11" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f11{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f11{
                    display: inline-block;
                }.tdi_7_f11 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_f11 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_f11 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_f11 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_ffe  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_ffe{
                    vertical-align: baseline;
                }.tdi_9_ffe > .wpb_wrapper,
				.tdi_9_ffe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_ffe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_ffe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_ffe{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_ffe{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_224 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_224" >
<style>
/* custom css */
.tdi_10_224 .tdb-logo-a,
                .tdi_10_224 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_224 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_224 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_224 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_224 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_224 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_224 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_224 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_224 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_224 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_224 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_224 .tdb-logo-text-title{
                    display: none;
                
                    font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="" width="450" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_4f6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_4f6{
                    vertical-align: baseline;
                }.tdi_12_4f6 > .wpb_wrapper,
				.tdi_12_4f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_4f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_4f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_4f6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_4f6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_21f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_21f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_21f{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_21f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_21f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_21f .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_21f .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_f71" class="tdc-zone"><div class="tdc_zone tdi_15_212  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_212{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_f1d" class="tdc-row"><div class="vc_row tdi_17_b25  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_b25,
                .tdi_17_b25 .tdc-columns{
                    min-height: 0;
                }.tdi_17_b25,
				.tdi_17_b25 .tdc-columns{
				    display: block;
				}.tdi_17_b25 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_054  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_054{
                    vertical-align: baseline;
                }.tdi_19_054 > .wpb_wrapper,
				.tdi_19_054 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_054 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_054 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_f25" class="tdc-zone"><div class="tdc_zone tdi_21_2e2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_2e2{
                    min-height: 0;
                }.tdi_21_2e2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_2e2{
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_f25_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_f25_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_20_f25_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div id="tdi_22_122" class="tdc-row stretch_row"><div class="vc_row tdi_23_442  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_442,
                .tdi_23_442 .tdc-columns{
                    min-height: 0;
                }.tdi_23_442,
				.tdi_23_442 .tdc-columns{
				    display: block;
				}.tdi_23_442 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_442 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_442 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_442.tdc-row-content-vert-center,
                    .tdi_23_442.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_442.tdc-row-content-vert-bottom,
                    .tdi_23_442.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_442.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_442.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_442{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23_442 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_122_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_122_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(235,235,235,0) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_122_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_25_e26  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25_e26{
                    vertical-align: baseline;
                }.tdi_25_e26 > .wpb_wrapper,
				.tdi_25_e26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_e26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_e26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_e26{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_ef2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_ef2" >
<style>

/* inline tdc_css att */

.tdi_26_ef2{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_26_ef2{
                    display: inline-block;
                }.tdi_26_ef2 .tdb-head-date-txt{
                    color: #000000;
                
                    font-size:14px !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunedì 4 Gennaio 2021</div></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_f13  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_28_f13{
                    vertical-align: baseline;
                }.tdi_28_f13 > .wpb_wrapper,
				.tdi_28_f13 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_f13 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_f13 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_28_f13{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_29_f22 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_29_f22" >
<style>
.tdi_30_525 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 40.6px;
				}.tdi_30_525 .tdm-social-item i.td-icon-twitter,
				.tdi_30_525 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_525 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_525 .tdm-social-item i.td-icon-blogger,
				.tdi_30_525 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_30_525 .tdm-social-item{
					width: 40.6px;
					height: 40.6px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_30_525 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_30_525 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_30_525 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_525 .tdm-social-item i{
					font-size: 10px;
					vertical-align: middle;
				
					line-height: 29px;
				}.tdi_30_525 .tdm-social-item i.td-icon-twitter,
				.tdi_30_525 .tdm-social-item i.td-icon-linkedin,
				.tdi_30_525 .tdm-social-item i.td-icon-pinterest,
				.tdi_30_525 .tdm-social-item i.td-icon-blogger,
				.tdi_30_525 .tdm-social-item i.td-icon-vimeo{
					font-size: 8px;
				}.tdi_30_525 .tdm-social-item{
					width: 29px;
					height: 29px;
				}
}
</style><div class="tdm-social-wrapper tds-social5 tdi_30_525"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_31_626" class="tdc-row"><div class="vc_row tdi_32_526  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32_526,
                .tdi_32_526 .tdc-columns{
                    min-height: 0;
                }#tdi_31_626.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_31_626.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_32_526,
				.tdi_32_526 .tdc-columns{
				    display: block;
				}.tdi_32_526 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32_526{
padding-top:20px !important;
}

.tdi_32_526 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_526{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_34_678  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_34_678{
                    vertical-align: baseline;
                }.tdi_34_678 > .wpb_wrapper,
				.tdi_34_678 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34_678 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34_678 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35_96c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_96c" >
<style>

/* inline tdc_css att */

.tdi_35_96c{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_35_96c .tdb-logo-a,
                .tdi_35_96c h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_35_96c .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_35_96c .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_35_96c .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_35_96c .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_35_96c .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_35_96c .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_35_96c .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_35_96c .tdb-logo-img{
                    max-width: 186px;
                }.tdi_35_96c .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_35_96c .tdb-logo-text-title{
                    font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2020/02/obiettivonews.png" alt="ObiettivoNews"  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_37_9f1  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_37_9f1{
                    vertical-align: baseline;
                }.tdi_37_9f1 > .wpb_wrapper,
				.tdi_37_9f1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37_9f1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37_9f1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_38_ee6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38_ee6" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_39_fe7" class="tdc-row"><div class="vc_row tdi_40_251  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_251,
                .tdi_40_251 .tdc-columns{
                    min-height: 0;
                }.tdi_40_251,
				.tdi_40_251 .tdc-columns{
				    display: block;
				}.tdi_40_251 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_42_5f2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_5f2{
                    vertical-align: baseline;
                }.tdi_42_5f2 > .wpb_wrapper,
				.tdi_42_5f2 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_42_5f2 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_5f2 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43_fe8 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_fe8"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_43_fe8 .td_block_inner{
                    text-align: center;
                }.tdi_43_fe8 .tdb-menu > li .tdb-menu-sep,
                .tdi_43_fe8 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_43_fe8 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_43_fe8 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_43_fe8 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_43_fe8 .tdb-menu > li > a,
                .tdi_43_fe8 .td-subcat-more,
                .tdi_43_fe8 .td-subcat-more > .tdb-menu-item-text{
                    font-size:16px !important;font-weight:600 !important;
                }.tdi_43_fe8 .tdb-menu .tdb-normal-menu ul,
                .tdi_43_fe8 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_43_fe8 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_43_fe8 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_43_fe8 .tdb-menu > li > a:after,
				.tdi_43_fe8 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_43_fe8 class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a title="ObiettivoNews" href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-613624" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-613624"><a title="Canavese" href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a title="Ciriacese" href="https://www.obiettivonews.it/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a title="Eporediese" href="https://www.obiettivonews.it/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a title="Calusiese e Chivassese" href="https://www.obiettivonews.it/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a title="venariese" href="https://www.obiettivonews.it/torino/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a title="Torinese" href="https://www.obiettivonews.it/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_46_bb2 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_bb2"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_46_bb2 .td_block_inner{
                    text-align: center;
                }.tdi_46_bb2 .tdb-menu > li .tdb-menu-sep,
                .tdi_46_bb2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_46_bb2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_46_bb2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_46_bb2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_46_bb2 .tdb-menu > li > a,
                .tdi_46_bb2 .td-subcat-more,
                .tdi_46_bb2 .td-subcat-more > .tdb-menu-item-text{
                    font-size:14px !important;font-weight:400 !important;
                }.tdi_46_bb2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_46_bb2 .tdb-menu .tdb-normal-menu ul,
                .tdi_46_bb2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_46_bb2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_46_bb2 .tdb-menu > li > a:after,
				.tdi_46_bb2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_46_bb2 class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/notizie-mondo/"><div class="tdb-menu-item-text">Mondo</div></a></li>
<li id="menu-item-650948" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650948"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_49_1f1" class="tdc-row"><div class="vc_row tdi_50_41e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_50_41e,
                .tdi_50_41e .tdc-columns{
                    min-height: 0;
                }.tdi_50_41e,
				.tdi_50_41e .tdc-columns{
				    display: block;
				}.tdi_50_41e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50_41e {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_50_41e .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_50_41e.tdc-row-content-vert-center,
                    .tdi_50_41e.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_50_41e.tdc-row-content-vert-bottom,
                    .tdi_50_41e.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_50_41e.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_50_41e.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_50_41e{
padding-top:24px !important;
position:relative;
}

.tdi_50_41e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50_41e{
padding-top:14px !important;
}
}

</style>
<div class="tdi_49_1f1_rand_style td-element-style" ><style>
.tdi_49_1f1_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_52_756  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_756{
                    vertical-align: baseline;
                }.tdi_52_756 > .wpb_wrapper,
				.tdi_52_756 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52_756 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52_756 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53_6e5 td_block_template_1">
<style>
/* custom css */
.tdi_53_6e5.td-a-rec{
					text-align: center;
				}.tdi_53_6e5 .td-element-style{
					z-index: -1;
				}.tdi_53_6e5 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_53_6e5 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/03/urbanbannerbordo.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_54_322" class="tdc-row"><div class="vc_row tdi_55_422  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_422,
                .tdi_55_422 .tdc-columns{
                    min-height: 0;
                }.tdi_55_422,
				.tdi_55_422 .tdc-columns{
				    display: block;
				}.tdi_55_422 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57_953  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_953{
                    vertical-align: baseline;
                }.tdi_57_953 > .wpb_wrapper,
				.tdi_57_953 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_953 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_953 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_59_f62 "  style="height: 32px"></div></div></div></div></div><div id="tdi_60_4cf" class="tdc-row"><div class="vc_row tdi_61_4fc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_4fc,
                .tdi_61_4fc .tdc-columns{
                    min-height: 0;
                }.tdi_61_4fc,
				.tdi_61_4fc .tdc-columns{
				    display: block;
				}.tdi_61_4fc .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_63_552  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63_552{
                    vertical-align: baseline;
                }.tdi_63_552 > .wpb_wrapper,
				.tdi_63_552 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_552 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_552 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_65_4f2  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_4f2{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_65_4f2,
				.tdi_65_4f2 .tdc-inner-columns{
				    display: block;
				}.tdi_65_4f2 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_67_f6f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_f6f{
                    vertical-align: baseline;
                }.tdi_67_f6f .vc_column-inner > .wpb_wrapper,
				.tdi_67_f6f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_f6f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_68_40e td_block_template_1">
<style>
/* custom css */
.tdi_68_40e.td-a-rec{
					text-align: center;
				}.tdi_68_40e .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script>

</div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_70_5a7 "  style="height: 32px"></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_71_02a" class="tdc-zone"><div class="tdc_zone tdi_72_343  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_72_343{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_73_f28" class="tdc-row"><div class="vc_row tdi_74_5f2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_5f2,
                .tdi_74_5f2 .tdc-columns{
                    min-height: 0;
                }.tdi_74_5f2,
				.tdi_74_5f2 .tdc-columns{
				    display: block;
				}.tdi_74_5f2 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_76_f66  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_f66{
                    vertical-align: baseline;
                }.tdi_76_f66 > .wpb_wrapper,
				.tdi_76_f66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76_f66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76_f66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="668003" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-660081"
                    class="post-660081 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_77_55e" class="tdc-zone"><div class="tdc_zone tdi_78_5ff  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_78_5ff{
                    min-height: 0;
                }
</style><div id="tdi_79_722" class="tdc-row"><div class="vc_row tdi_80_fff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80_fff,
                .tdi_80_fff .tdc-columns{
                    min-height: 0;
                }.tdi_80_fff,
				.tdi_80_fff .tdc-columns{
				    display: block;
				}.tdi_80_fff .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_80_fff{
padding-top:25px !important;
}

.tdi_80_fff .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_82_e2d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82_e2d{
                    vertical-align: baseline;
                }.tdi_82_e2d > .wpb_wrapper,
				.tdi_82_e2d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82_e2d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82_e2d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_83_2f2 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_83_2f2" >
<style>

/* inline tdc_css att */

.tdi_83_2f2{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_83_2f2{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_83_2f2 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_83_2f2{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="View all posts in Primo Piano" class="tdb-entry-crumb" href="https://www.obiettivonews.it/primo-piano/">Primo Piano</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/primo-piano/",
                                "name": "Primo Piano"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_84_55f" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_85_246 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_85_246,
                .tdi_85_246 .tdc-columns{
                    min-height: 0;
                }.tdi_85_246,
				.tdi_85_246 .tdc-columns{
				    display: block;
				}.tdi_85_246 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_87_226  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_87_226{
                    vertical-align: baseline;
                }.tdi_87_226 > .wpb_wrapper,
				.tdi_87_226 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_87_226 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_87_226 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_88_5fe tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_88_5fe" >
<style>

/* inline tdc_css att */

.tdi_88_5fe{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88_5fe{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_88_5fe{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88_5fe .tdb-title-text{
					color: #000000;
				
					font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_88_5fe .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_88_5fe .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_88_5fe{
					text-align: left;
				}.tdi_88_5fe .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88_5fe .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88_5fe .tdb-title-text{
					font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Polizia Postale e delle Comunicazioni: resoconto attività 2020</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_90_24c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_90_24c" >
<style>

/* inline tdc_css att */

.tdi_90_24c{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_90_24c{
                    display: inline-block;
                }.tdi_90_24c .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_90_24c .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_90_24c .tdb-author-name{
					color: #000;
				
					font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_90_24c .tdb-author-name:hover{
					color: #9b0d0d;
				}.tdi_90_24c .tdb-author-by{
					font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_91_862 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_91_862" >
<style>
/* custom css */
.tdi_91_862{
                    display: inline-block;
                
					font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_91_862 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-04T10:08:00+01:00">4 Gennaio 2021</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_92_331 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_331" >
<style>

/* inline tdc_css att */

.tdi_92_331{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92_331{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92_331{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style><div id="tdi_92_331" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-post-sharing-style9 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F01%2F04%2Fpolizia-postale-e-delle-comunicazioni-resoconto-attivita-2020%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Polizia+Postale+e+delle+Comunicazioni%3A+resoconto+attivit%C3%A0+2020&url=https%3A%2F%2Fwww.obiettivonews.it%2F2021%2F01%2F04%2Fpolizia-postale-e-delle-comunicazioni-resoconto-attivita-2020%2F&via=ObiettivoNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Polizia+Postale+e+delle+Comunicazioni%3A+resoconto+attivit%C3%A0+2020 %0A%0A https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/&title=Polizia+Postale+e+delle+Comunicazioni%3A+resoconto+attivit%C3%A0+2020">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Polizia Postale e delle Comunicazioni: resoconto attività 2020&body=https://www.obiettivonews.it/2021/01/04/polizia-postale-e-delle-comunicazioni-resoconto-attivita-2020/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_92_331">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_93_2f2 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_93_2f2" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_93_2f2{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_93_2f2 .td-audio-player{
                    font-size: 12px;
                }.tdi_93_2f2 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_93_2f2:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <a 
                                        href="https://www.obiettivonews.it/wp-content/uploads/2021/01/polizia-postale-2-1-Res.jpg" 
                                        data-caption=""
                                    >
                                    
                                    <img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb td-modal-image" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2021/01/polizia-postale-2-1-Res-696x464.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2021/01/polizia-postale-2-1-Res-696x464.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2021/01/polizia-postale-2-1-Res-300x200.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2021/01/polizia-postale-2-1-Res-150x100.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2021/01/polizia-postale-2-1-Res.jpg 990w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="polizia-postale-2-1 (Res)"
                                    />
                                    </a></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95_af6  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_95_af6{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_content tdi_96_6af td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_96_6af" >
<style>
/* custom css */
.tdi_96_6af,
                .tdi_96_6af > p,
                .tdi_96_6af .tdb-block-inner > p{
			        font-size:20px !important;line-height:1.8 !important;
		        }.tdi_96_6af h1{
			        font-weight:400 !important;
		        }.tdi_96_6af h2{
			        font-weight:400 !important;
		        }.tdi_96_6af h3{
			        font-weight:400 !important;
		        }.tdi_96_6af h4{
			        font-weight:400 !important;
		        }.tdi_96_6af h5{
			        font-weight:400 !important;
		        }.tdi_96_6af h6{
			        font-weight:400 !important;
		        }.tdi_96_6af li{
			        font-size:15px !important;
		        }.tdi_96_6af li:before{
				    margin-top: 1px;
			        line-height: 15px !important;
		        }.tdi_96_6af .tdb-block-inner blockquote p{
			        font-size:20px !important;font-weight:400 !important;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_6af,
                .tdi_96_6af > p,
                .tdi_96_6af .tdb-block-inner > p{
			        font-size:20px !important;line-height:1.8 !important;font-weight:400 !important;
		        }.tdi_96_6af li{
			        font-size:15px !important;font-weight:400 !important;
		        }.tdi_96_6af .wp-caption-text,
				.tdi_96_6af figcaption{
			        font-weight:400 !important;
		        }.tdi_96_6af .page-nav a,
				.tdi_96_6af .page-nav span,
				.tdi_96_6af .page-nav > div{
					font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_6af,
                .tdi_96_6af > p,
                .tdi_96_6af .tdb-block-inner > p{
			        font-size:13px !important;line-height:1.8 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_96_6af,
                .tdi_96_6af > p,
                .tdi_96_6af .tdb-block-inner > p{
			        font-size:16px !important;line-height:1.8 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p><strong>Polizia Postale &#8211;</strong> L’anno 2020 è stato caratterizzato da mutamenti profondi delle nostre abitudini di vita. In modo repentino, quasi tutte le nostre attività (lavoro – scuola – tempo libero – formazione – cultura – relazioni) hanno conosciuto una rimodulazione basata in larga parte sull’utilizzo della rete, con un allargamento della platea degli utenti anche a soggetti normalmente poco adusi alle nuove tecnologie, fattore il quale, se da un lato ha accelerato un processo di modernizzazione certamente già <em>in nuce</em>, ha del pari determinato una accresciuta esposizione alle aggressioni della cyber-criminalità.</p>



<div class="wp-block-image"><figure class="alignleft size-large"><img loading="lazy" width="474" height="354" src="https://www.obiettivonews.it/wp-content/uploads/2021/01/OIP-Res.jpg" alt="" class="wp-image-668004" srcset="https://www.obiettivonews.it/wp-content/uploads/2021/01/OIP-Res.jpg 474w, https://www.obiettivonews.it/wp-content/uploads/2021/01/OIP-Res-300x224.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2021/01/OIP-Res-150x112.jpg 150w" sizes="(max-width: 474px) 100vw, 474px" /></figure></div>



<p>In questo scenario, l’impegno della Polizia Postale e delle Comunicazioni si è indirizzato verso la prevenzione ed il contrasto di un insieme assai vasto ed eterogeneo di attacchi informatici, diretti a colpire il patrimonio personale dei cittadini come l’integrità del tessuto economico-produttivo del Paese, la regolarità dei servizi pubblici essenziali come il mondo delle professioni, la sicurezza e la libertà personale di adulti e ragazzi con particolare riferimento alla protezione dei bambini e delle persone più vulnerabili.</p>



<p>L’attività operativa del Compartimento Polizia Postale e delle Comunicazioni Piemonte e Valle D’Aosta in particolare si è concentrata su oltre <strong>1300 casi</strong> nelle diverse materie specialistiche trattate, giungendo per l’anno 2020 ad un totale di <strong>224 indagati</strong>.</p>


<div id="metaslider-id-653523" style="width: 100%;" class="ml-slider-3-19-1 ml-slider-pro-2-18-1 metaslider metaslider-nivo metaslider-653523 ml-slider ms-theme-outline">
    <div id="metaslider_container_653523">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_653523' class='nivoSlider'><a href="https://www.bersinicomunicazione.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" title="BANNER ONLIVE JPEG" alt="" class="slider-653523 slide-653524" /></a><a href="https://www.facebook.com/UrbanCenterRivarolo" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/urbanlungo.jpg" height="120" width="1050" title="urbanlungo" alt="urbanlungo" class="slider-653523 slide-653527" /></a></div></div>
        
    </div>
</div>



<ol><li><strong>C.N.C.P.O.</strong></li></ol>



<p>Nel corso del 2020, il <em>Centro Nazionale per il Contrasto alla Pedopornografia Online</em> (C.N.C.P.O.) ha confermato il ruolo centrale della Polizia Postale e delle Comunicazioni nella lotta alla pedofilia e pornografia minorile online.</p>



<p>Dall’inizio della diffusione pandemica da COVID-19, la Polizia Postale ha intensificato il monitoraggio della rete con lo scopo di scongiurare l’aumento di reati relativi allo sfruttamento sessuale dei minori online, determinato dalle misure restrittive assunte. E’ stato svolto un lavoro di valutazione settimanale dei dati relativi alla vittimizzazione dei bambini e dei ragazzi in rete, al fine di monitorare la minaccia cibernetica in un momento di fragilità emotiva nazionale.</p>



<p>Con la sospensione delle attività scolastiche e la conseguente attivazione della didattica a distanza per tutti gli Istituti, molteplici sono state le segnalazioni relative a episodi di intrusione nelle piattaforme dedicate alla formazione degli studenti; la Polizia Postale ha svolto un assiduo monitoraggio anche sulle <em>app</em> di messaggistica istantanea, al fine di individuare i responsabili degli accessi non autorizzati, accertando la presenza di gruppi dedicati.</p>



<p>Le condotte delittuose che hanno registrato un incremento di circa il <strong>110%</strong> rispetto allo stesso periodo dell’anno precedente, riguardano i reati relativi allo <strong>sfruttamento sessuale dei minori online </strong>edell’<strong>adescamento di minori online</strong>, per i quali sono statieseguiti 69 arresti e denunciate 1192 persone.</p>



<p>Per tale motivo, fin dall’inizio della diffusione pandemica del virus Sars-Cov-2, la Polizia Postale e delle Comunicazioni, con l’impiego di tutte le sue articolazioni territoriali (coordinate attraverso l’azione strategica assicurata da questo Servizio), ha:</p>



<p><strong>a)</strong> intensificato il monitoraggio della rete, con lo scopo di scongiurare l’aumento di reati in esame;</p>



<p><strong>b)</strong> rafforzato il raccordo delle investigazioni nei canali di cooperazione internazionale di polizia e giudiziaria, presupposto strategico fondamentale per disarticolare le illecite comunità virtuali caratterizzate da una struttura organizzata;</p>



<p><strong>c)</strong> innalzato, laddove possibile, il livello di collaborazione con i social network più diffusi in Italia, in un’ottica di sinergia nella lotta all’utilizzo improprio del web, definendo canali preferenziali di comunicazione e gestione dei casi penalmente rilevanti;</p>



<p><strong>d)</strong> aumentato l’impegno funzionale all’individuazione di un numero sempre maggiore di siti che contengono materiale pedopornografico, da inserire nella black list, gestita dal C.N.C.P.O., il cui accesso viene inibito, con modalità diverse a seconda dell’ubicazione dei server utilizzati, agli utenti internet attivi sul territorio italiano.</p>



<p>Tutto ciò, nel tentativo di adeguare la risposta, anche sotto il profilo della prevenzione, alle mutate esigenze connesse all’emergenza sanitaria in atto.</p>



<p>14 le indagini più significative avviate dal <strong>C</strong>entro <strong>N</strong>azionale di <strong>C</strong>ontrasto alla <strong>P</strong>edopornografia <strong>O</strong>nline del Servizio Polizia Postale nell’ambito dei reati di sfruttamento sessuale dei minori, condotte principalmente in modalità sotto copertura online anche nelle <em><strong>Dark Net.</strong></em></p>



<p><strong>Tra queste si segnala l’operazione </strong><em><strong>“50 COMMUNITY”</strong></em><strong> condotta dalla Polizia Postale di Torino nei confronti di 50 indagati ed inerente la diffusione e, in alcuni casi, produzione di materiale di pornografia minorile; 4 gli arresti in flagranza effettuati per possesso di ingente quantità di materiale pedopornografico. L’operazione, coordinata dal C.N.C.P.O., ha coinvolto tutto il territorio nazionale ed ha impegnato nelle operazioni di perquisizione 15 Compartimenti e 24 Sezioni della Polizia Postale.</strong></p>



<p><strong>L’attività è frutto di una cooperazione con il canadese </strong><em><strong>National Child Exploitation Coordination Center (NCECC)</strong></em><strong>. Il materiale illegale, scambiato su piattaforme di messaggistica istantanea, era diversificato e spaziava da immagini di nudo a violenze sessuali ai danni anche di neonati, scene di sadismo, etc.; si è proceduto al sequestro di oltre 100 reperti e decine di </strong><em><strong>terabyte</strong></em><strong> di materiale pedo-pornografico conservato anche su spazi di archiviazione </strong><em><strong>cloud</strong></em><strong>.</strong></p>



<p>Di estremo rilievo inoltre l’operazione <strong>OPERAZIONE </strong><em><strong>“LUNA PARK”</strong></em> sviluppatasi in due anni di indagini “<em>sotto copertura”</em> nel web durante le quali la Polizia Postale di Milano, coordinata dal C.N.C.P.O., ha identificato 432 utenti che condividevano su Applicazioni di messaggistica istantanea foto e video pedopornografici, anche di neonati. Dei 159 gruppi individuati, 16 erano delle vere e proprie associazioni per delinquere, composte da promotori, organizzatori e partecipi, con ruoli e compiti ben definiti. Sono 81 gli italiani identificati e 351 gli utenti stranieri coinvolti nell’indagine, alcuni dei quali tratti in arresto nei loro Paesi di origine, nell’ambito della cooperazione internazionale di polizia attivata dal C.N.C.P.O.</p>



<p><strong>Nell’ambito di tale operazione 5 sono state le perquisizioni svolte dal Compartimento del Piemonte e Valle d’Aosta ed a carico di uno dei perquisiti, nel territorio valdostano, è scattato l’arresto per detenzione di ingente quantitativo di materiale pedopornografico.</strong></p>



<p>Per quanto concerne l’attività di prevenzione svolta dal <strong>C.N.C.P.O.</strong> attraverso una continua e costante attività di monitoraggio della rete, sono stati visionati <strong>33.681</strong>, di cui <strong>2.446 </strong>inseriti in <em>black list</em> e oscurati in quanto presentavano contenuti pedopornografici.</p>



<figure class="wp-block-table"><table><tbody><tr><td>&nbsp;<strong>C.N.C.P.O.</strong></td><td><strong>2019</strong></td><td><strong>2020</strong></td><td><strong>Incremento</strong> <strong>%</strong></td></tr><tr><td><strong>Casi trattati</strong></td><td>1396</td><td>3.243</td><td>+ 132,30 %</td></tr><tr><td><strong>Persone indagate</strong></td><td>617</td><td>1192</td><td>+ 93.19 %</td></tr><tr><td><strong>Arrestati</strong></td><td>37</td><td>69</td><td>+ 86.48 %</td></tr><tr><td><strong>Perquisizioni</strong></td><td>510</td><td>757</td><td>+ 48.43 %</td></tr><tr><td><strong>Gb di materiale sequestrato</strong></td><td>127.269</td><td>215.091</td><td>+ 69.00 %</td></tr></tbody></table></figure>



<p>Per quanto attiene l’attività operativa svolta dal Compartimento Polizia Postale e delle Comunicazioni del Piemonte e Valle D’Aosta, si evidenziano per l’anno concluso <strong>71</strong> indagati nel settore della pedopornografia; tra questi, <strong>6</strong> per lo specifico reato di adescamento realizzato online attraverso social network o piattaforme di istant messaging, <strong>62</strong> per detenzione e <strong>3</strong> per diffusione di materiale pedopornografico.</p>



<ol start="2"><li><strong>TRUFFE ON LINE E REATI CONTRO LA PERSONA</strong></li></ol>



<p>Il fenomeno delle <strong>truffe online,</strong> ha riguardato anche la <strong>contraffazione del marchio CE</strong>. Sono state scoperte numerose partite di materiale, venduto all’ingrosso, proveniente soprattutto dall’estero, riportanti marchi CE contraffatti: la merce era destinata, in alcuni casi, alla vendita al dettaglio anche attraverso il circuito delle farmacie ignare della contraffazione.</p>



<p>Nei primi mesi dell’anno, sono stati riscontrati numerosi casi di truffe online nella vendita di <strong>dispositivi di protezione individuale, </strong>considerata la ricerca pressante di mascherine, guanti, liquidi igienizzanti, attraverso la proliferazione di numerosi siti di e-commerce truffaldini dedicati al commercio di tali prodotti.</p>



<p>Sono state anche raccolte numerose segnalazioni e avviate altrettante attività d’indagine, inerenti le <strong>false raccolte fondi,</strong> poste in essere attraverso siti web apparentemente riconducibili ad enti ospedalieri o accreditate da falsi patrocini di Istituzioni o Enti Pubblici (Regioni – Comitati vari). Il <em>modus operandi</em> dei cybercriminali, facendo leva sul generale e diffuso sentimento di vicinanza della cittadinanza al personale medico ed infermieristico, incessantemente impegnato nella lotta al <strong>Covid 19,</strong> dava la possibilità di effettuare dei versamenti di denaro e/o bonifici su IBAN legati a conti correnti o carte ricaricabili attivati ad hoc.</p>



<p>Inoltre, è stato osservato, contemporaneamente alla chiusura dei luoghi di lavoro a seguito dell’introduzione delle misure di contenimento del virus, un incremento del fenomeno dei <strong>falsi annunci di lavoro</strong>. Un fenomeno che racchiude in sé variegate condotte criminose, talune dirette a conseguire profitti illeciti (denaro, identità digitale e dati sensibili), altre tese ad esporre il cittadino che, inconsapevole del disegno criminoso, presta la sua opera per la realizzazione di delitti che spesso vanno ben oltre alla consueta truffa (riciclaggio di denaro), a gravi conseguenze sul piano giuridico, familiare e sociale.</p>



<p><strong>Nell’ambito delle truffe online, nel corso del 2020 sono stati trattati complessivamente 98.000 casi. 500 le denunce formulate presso il Compartimento di Torino, tra queste prevalgono le truffe di e-commerce, circa 418; 12 le denunce presentate invece per truffe di natura sentimentale.</strong></p>



<p>Nel corso del periodo in esame, è stata implementata l’attività di contrasto al diffuso fenomeno del <strong>falso trading online</strong> (358 casi trattati con oltre 20 milioni di euro di danno) che ha visto aumentare a dismisura la perdita di ingenti capitali verso Paesi esteri, con la prospettiva di facili guadagni derivanti da investimenti <strong>“sicuri</strong>”.</p>



<p><strong>Il Compartimento di Torino ha ricevuto in materia 53 denunce per un danno di circa 2 mln di euro. A seguito delle stesse sono state aperte diverse indagini con proiezione internazionale che hanno fatto emergere l’esistenza di strutture complesse dedite al riciclaggio tramite piattaforme di trading fraudolente; le stesse vengono puntualmente segnalate per l’oscuramento preventivo alla Consob, autorità di vigilanza in materia.</strong></p>



<p>Particolare attenzione è stata indirizzata all’attività di prevenzione e contrasto al revenge porn con 126 casi trattati e 59 denunciati; alla diffamazione on line con 2.234 casi e 906 persone denunciate. 143 sono stati i casi relativi allo “stalking” con 7 arrestati e 73 denunciati e alla cosiddetta “sextortion” con 636 casi trattati, una persona arrestata e 36 denunciate; <strong>14 i casi di sextortion sul territorio Torinese.</strong></p>



<p>I reati afferenti al cosiddetto <strong>“Codice Rosso”</strong>, le cui indagini sono profuse non soltanto per giungere all’identificazione del responsabile del reato, ma anche per rimuovere i contenuti dal web o, quantomeno, per limitarne la divulgazione massiva, hanno visto nella Polizia Postale un punto di riferimento per le tante vittime di reato; per quanto attiene la nuova fattispecie di “revenge porn” <strong>due sono stati i casi denunciati presso il Compartimento di Torino.</strong></p>



<p>Anche nella repressione dei reati di <strong>minacce e molestie</strong>, perpetrate attraverso i social network ovvero con “mezzi tradizionali”, massimo è stato l’impegno della Polizia Postale con 1001 casi trattati, 2 arrestati e 270 persone denunciate;<strong> circa 100</strong> <strong>i casi nelle regioni Piemonte e Valle d’Aosta.</strong></p>



<p>L’attività investigativa volta ad arginare il fenomeno dell&#8217;<em><strong>hate speech</strong></em>, è stata particolarmente complessa portando alla trattazione di numerose segnalazioni di utenti attraverso il Commissariato di P.S. online, e un monitoraggio attivo della rete attraverso le piattaforme social.</p>



<p>In questo ambito una particolare attenzione si è avuta per gli atti intimidatori posti in essere nei confronti dei <strong>giornalisti,</strong> con l’attiva partecipazione, in chiave operativa con idonee iniziative di prevenzione e contrasto, al Sottogruppo istituito presso la Direzione Centrale della Polizia Criminale – Servizio Analisi Criminale.</p>



<p>Sono stati <strong>35</strong> gli interventi da parte degli Uffici della Polizia Postale dislocati su tutto il territorio nazionale, coordinati dal Servizio Polizia Postale, finalizzati alla prevenzione di <strong>intenti suicidari</strong> da parte di utenti dei social network, anche grazie alle segnalazioni pervenute al <strong>Commissariato di PS</strong> <strong>OnLine</strong>.</p>



<figure class="wp-block-table"><table><tbody><tr><td><br></td><td><strong>2019</strong></td><td><strong>2020</strong></td></tr><tr><td><strong>Diffamazione online</strong></td><td>2.234</td><td>2.234</td></tr><tr><td><strong>Stalking</strong></td><td>168</td><td>143</td></tr><tr><td><strong>Revenge porn</strong></td><td>131</td><td>126</td></tr><tr><td><strong>Sextortion</strong></td><td>516</td><td>636</td></tr></tbody></table></figure>



<ol start="3"><li><strong>CNAIPIC</strong></li></ol>



<p>L’analisi del dato emergente dalle attività del <strong>C</strong>entro <strong>N</strong>azionale <strong>A</strong>nticrimine Informatico per la Protezione delle Infrastrutture Critiche (<strong>CNAIPIC</strong>), relativo al periodo intercorso tra <strong>gennaio e dicembre 2020</strong>, permette di rilevare, in primo luogo, come, sia gli attacchi diretti alle grandi infrastrutture erogatrici di servizi essenziali (approvvigionamento idrico ed energetico, pubblica amministrazione, sanità, comunicazione, trasporti, finanza sistemica), che gli attacchi apparentemente isolati (diretti a singoli enti, imprese o cittadini), siano connotati da una dimensione criminale organizzata, essendo ascrivibili all’operato di sodalizi ben strutturati, spesso operanti a livello transnazionale.</p>



<p>Le tipologie di eventi cyber che hanno maggiormente impegnato gli operatori del Centro sono rappresentate dagli attacchi a mezzo malware, soprattutto di tipo ransomware, attacchi DDoS con finalità estorsiva, accessi abusivi con l’intento di carpire dati sensibili, campagne di phishing e, in ultimo, campagne APT (<em>Advanced Persistent Threats</em>), particolarmente insidiose poiché ricollegabili ad attori malevoli dotati di notevole expertise tecnico e rilevanti risorse.</p>



<p>L’emergenza Covid-19, in particolare, ha costituito un’ulteriore occasione per strutturare e dirigere attacchi ad ampio spettro, volti a sfruttare per scopi illeciti la situazione di particolare esposizione e maggior vulnerabilità in cui il Paese è risultato, e tuttora risulta, esposto.</p>



<p>Nello specifico, alcune delle più rilevanti infrastrutture sanitarie impegnate nel trattamento dei pazienti “Covid” sono state oggetto di campagne di cyber-estorsione volte alla veicolazione all’interno dei sistemi ospedalieri di sofisticati ransomware – concepiti allo scopo di rendere inservibili, mediante cifratura, i dati sanitari contenuti al loro interno &#8211; a fronte di richieste di pagamento del prezzo estorsivo, per lo più in cryptovalute (es. Bitcoin), onde ottenere il ripristino dell’operatività.</p>



<p>Il sistema sanitario e della ricerca è stato inoltre bersaglio di diversi attacchi APT, con lo scopo della esfiltrazione di informazioni riservate riguardanti lo stato di avanzamento della pandemia e l’elaborazione di misure di contrasto, specie con riguardo all’approntamento di vaccini e terapie anti-Covid.</p>



<p>Si sono moltiplicati i casi di phishing ai danni di enti ed imprese, veicolati attraverso messaggi di posta elettronica i quali, dietro apparenti comunicazioni di Ministeri, organizzazioni sanitarie ed altri enti, relative all’andamento del contagio o alla pubblicazione di misure di contrasto, nascondevano in realtà sofisticati virus informatici in grado di assumere il controllo dei sistemi attaccati (c.d. virus RAT) e procedere così all’esfiltrazione di dati personali e sensibili, alla captazione di password di accesso a domini riservati, finanche all’attivazione di intercettazioni audio-video illegali.</p>



<p>Sul piano degli attacchi al sistema produttivo del Paese, si è registrato un generale aumento delle minacce legato all’adozione su larga scala dei modelli di lavoro a distanza, c.d. “<em>smartworking</em>”, modelli che se da un lato hanno consentito la prosecuzione di attività essenziali, hanno d’altro canto prodotto una considerevole estensione del perimetro informatico delle aziende, con una conseguente maggior esposizione ad azioni ostili esterne.</p>



<p>Nel delineare l’identità degli autori del reato, il <em>trend</em> legato all’andamento degli attacchi ai danni delle infrastrutture critiche fa registrare, nel complesso, l’emersione di una matrice criminale di natura puramente economica, orientata al conseguimento di profitti illeciti, che si pone in misura oggi prevalente rispetto alle condotte ispirate da ragioni di <em>cyber-hacktivism</em>, ideologicamente o politicamente orientato.</p>



<p>L’azione di contrasto attuata dal CNAIPIC, nell’anno in corso, è stata orientata sia all’attività di contrasto dei reati, sia, soprattutto, ad assicurare interventi di tipo preventivo e di protezione, incentrati sulla capacità di analisi e di allerta precoce finalizzata alla diffusione, in tempo reale, degli IoC (c.d. indicatori di compromissione) relativi alle minacce in corso, a beneficio dell’intero panorama delle infrastrutture critiche nazionali.</p>



<p>L’aggiornato quadro informativo riferibile alle specifiche fenomenologie delittuose può essere agevolmente evidenziato attraverso la tabella statistica, di seguito indicata, che offre il confronto tra il periodo <strong>gennaio/dicembre 2019</strong> e quello riferibile <strong>all’anno 2020</strong>, periodo, quest’ultimo, caratterizzato dall’emergenza epidemiologica in atto che ha favorito, come detto, l’andamento crescente del numero di attacchi complessivamente verificatisi ai danni delle Infrastrutture critiche del nostro Paese:</p>



<figure class="wp-block-table"><table><tbody><tr><td><br></td><td><strong>2019</strong></td><td><strong>2020</strong></td></tr><tr><td><strong>Attacchi rilevati</strong></td><td>239</td><td>507</td></tr><tr><td><strong>Alert diramati</strong></td><td>77.596</td><td>79.209</td></tr><tr><td><strong>Indagini avviate</strong></td><td>88</td><td>99</td></tr><tr><td><strong>Persone arrestate</strong></td><td>3</td><td>21</td></tr><tr><td><strong>Persone denunciate</strong></td><td>53</td><td>79</td></tr><tr><td><strong>Richiesta di cooperazione internazionale in ambito Rete 24/7 High Tech Crime G8 (Convenzione Budapest)</strong></td><td>74</td><td>65</td></tr></tbody></table></figure>



<p>Dalla tabella si evince che, ad oggi, gli attacchi rilevati sono più che raddoppiati, con un conseguente quasi equivalente incremento delle persone identificate ed indagate.</p>



<p>Tra le attività di polizia giudiziaria più significative si segnala:</p>



<p><strong>OPERAZIONE “DATA ROOM”</strong></p>



<p>Il CNAIPIC nell’ambito di una lunga ed articolata attività di indagine ha effettuato quella che può essere ritenuta la prima operazione su larga scala volta alla tutela di dati personali trafugati, culminata con l’esecuzione, effettuata con l’ausilio di personale dei Compartimento Polizia Postale e delle Comunicazioni di Roma, Napoli, Perugia ed Ancona, a 13 ordinanze di custodia cautelare e 7 ordinanze che dispongono l’obbligo di dimora nel comune di residenza ed il divieto di esercitare imprese o ricoprire incarichi direttivi in imprese e persone giuridiche.</p>



<p>Al vertice del sistema due dipendenti infedeli di TIM S.p.A., oltre ai responsabili di alcune società che offrono servizi di call center, avevano messo i piedi una complessa ed articolata attività criminale finalizzata al commercio illecito dei dati personali di centinaia di migliaia di utenti di società operanti nella fornitura di servizi essenziali, nel settore telecomunicazioni ed energia.</p>



<p>I 26 indagati complessivi, tutti destinatari di provvedimenti di perquisizione locale e personale, sono stati ritenuti responsabili, a vario titolo ed in concorso tra loro, della violazione aggravata dei reati previsti all’art. 615 ter c.p. (accesso abusivo a sistema informatico), all’art.615 quater c.p. (detenzione abusiva e diffusione di codici di accesso), riguardando le condotte sistemi di pubblico interesse, e della violazione della legge sulla privacy art. 167-bis D. Lgs. 193/2003 (comunicazioni e diffusione illecita di dati personali oggetto di trattamento su larga scala).</p>



<p>Le estrazioni dei dati dai database dei fornitori dei servizi, per come verificato nel corso delle indagini, venivano sistematicamente portate avanti con un volume medio di centinaia di migliaia di record al mese, che gli indagati modulavano a seconda della illecita “domanda” di mercato.</p>



<p>Nel corso delle attività, svolte grazie alla collaborazione di TIM S.p.A. ed all’importante apporto della struttura di sicurezza aziendale dell’azienda, è venuto alla luce un complesso “sistema” che vedeva, da un lato una serie di tecnici infedeli procacciare i dati, dall’altro una vera e propria rete commerciale che ruotava attorno alla figura di un imprenditore Campano, acquirente della preziosa “merce”, che poi veniva poi piazzata sul mercato dei call center, 13 sono quelli già individuati nella prima fase delle indagini, tutti in area campana, ed oggetto di altrettante attività di perquisizione.</p>



<p><strong>Sul territorio Piemontese sono stati denunciati 286 casi di reati riconducibili a tecniche di hacking; tra questi 181 denunce per accesso abusivo, 20 per inoculazione di malware e 85 per sostituzione di persona/furto di identità digitale.</strong></p>



<p>Nell’ottica di un’efficace condivisione operativa, il Centro ha proseguito la stipula di specifici Protocolli a tutela delle infrastrutture critiche nazionali: al riguardo, nel 2020 sono state sottoscritte 7 nuove convenzioni con le società Borsa Italiana, EFSA (European Food Safety Authority), IREN S.p.A., SACBO Aeroporto di Bergamo, SAIPEM S.p.A., SIA S.p.A. e SIOT TAL Oleodotto Transalpino.</p>



<p>Si rappresenta, altresì, che analoghe forme di collaborazione sono state avviate dagli uffici territoriali della Specialità con strutture sensibili di rilevanza locale, sia pubbliche che private, al fine di garantire un sistema di sicurezza informatica capillare e coordinato.</p>



<ol start="4"><li><strong>FINANCIAL CYBERCRIME</strong></li></ol>



<p>Il diffondersi dell’epidemia da Covid-19 ha senz’altro inciso, anche sulla qualità e quantità dei fenomeni legati al <em>cybercrime</em>, con particolare riferimento al crimine di tipo economico-finanziario.</p>



<p>Il <em>phishing</em> finanziario fa registrare decisi incrementi, essendo aumentata la misura delle carte di credito compromesse e dei dati finanziari commercializzati sul <em>dark web</em> (così come sono in aumento i casi di <em>vishing</em>, volti a carpire dati personali e codici bancari dispositivi attraverso semplici truffe telefoniche operate da numeri telefonici apparentemente riconducibili a banche ed istituti finanziari).</p>



<p>In via generale, le ricerche più autorevoli hanno rilevato nei primi sei mesi un aumento del 600% nel numero di e-mail di <em>phishing</em> in tutto il mondo, che utilizzava temi correlati al Coronavirus per colpire persone e aziende. Di queste, il 45% puntava su siti-clone, inducendo gli utenti di Internet a digitare le proprie password su domini malevoli. La restante parte dei casi ha riguardato, per lo più, l’utilizzo di temi correlati al Covid-19 all’interno di messaggi email che inducevano a cliccare su allegati contenenti malware di varia natura.</p>



<p>Le frodi basate sul social engineering vedono stabili nei numeri i fenomeni di <em>Bec fraud </em>(frodi realizzate attraverso la compromissione di caselle di posta elettronica), che risultano tuttavia influenzati dall’epidemia del Covid-19 sia a causa dell’abbassamento delle difese aziendali, determinato dallo stato di difficoltà psicologica o “logistica” di lavoratori ed amministratori, sia dall’aumento delle comunicazioni commerciali a distanza, conseguente all’adozione su larga scala di processi di <em>smart-working</em>.</p>



<p>Alcuni <em>Bec fraud</em> risultano specificamente collegati al tema-Covid, perché relativi direttamente a frodi commerciali nell’acquisto di mascherine e dispositivi sanitari.</p>



<p>Con riguardo all’esperienza italiana, in pochi mesi, oltre ad un costante numero di casi “minori” (nell’ordine delle decine di migliaia di euro), sono <strong>state frodate 48 grandi e medie imprese</strong>, per un ammontare complessivo di oltre 25 milioni di euro di profitti illeciti, dei quali quasi <strong>15 milioni</strong> sono stati già recuperati in seguito all’intervento della Polizia Postale e delle Comunicazioni che, al 10 dicembre 2020, ha complessivamente <strong>identificato ed</strong> <strong>indagato 674 persone di cui 24 tratte in arresto</strong> (nell’analogo periodo del 2019 furono complessivamente indagate 531 persone di cui 8 in stato di arresto).</p>



<p>L’obiettivo criminale del trafugamento dei dati personali e delle credenziali di accesso a servizi finanziari, utili alla disposizione di pagamenti in frode, è raggiunto attraverso massive campagne di phishing, consumate mediante le due modalità in assoluto più ricorrenti, rappresentate dall’invio di email contenenti allegati malevoli e dall’impiego di siti-clone.</p>



<p>Parallelamente, il procacciamento di codici “one-time”, token virtuali e password dispositive avviene mediante il ricorso all’insidiosa variante “vocale” del phishing, il cosiddetto “vishing”, ed alle tecniche di sim-swap.</p>



<p>L’attività investigativa realizzata dalla Polizia Postale e delle Comunicazioni, funzionale al contrasto di tali fenomeni delittuosi, spesso collegati al riciclaggio, ha permesso di identificare ed indagare 3741 persone a fronte dei 3473 denunciati nello stesso periodo dell’anno precedente.</p>



<p><strong>7 arresti e 32 gli indagati dal Compartimento di Torino .</strong></p>



<p>Di seguito le operazioni di Polizia Giudiziaria più significative:</p>



<ol start="5"><li><strong>CYBER-TERRORISMO</strong></li></ol>



<p>Come noto, il 2020 è stato caratterizzato da eventi, sia a livello globale, sia nazionale, che hanno avuto notevoli riflessi sulle attività di prevenzione, monitoraggio ed investigative quotidianamente svolte dal personale della Polizia Postale e delle Comunicazioni e finalizzate al contrasto delle azioni eversive, del terrorismo internazionale, dei fenomeni di radicalizzazione sul web.</p>



<p>Ed invero, negli ultimi 12 mesi sono notevolmente incrementate rispetto all’anno precedente le segnalazioni, molte delle quali pervenute dai cittadini tramite il portale del Commissariato di P.S. Online, circa la presenza di contenuti illeciti all’interno di spazi e servizi di comunicazione online di ogni genere.</p>



<p>Consistenti sono stati gli sforzi dedicati al contrasto dei fenomeni di radicalizzazione jihadista, nonché volti ad arginare la propaganda del <em>Daesh</em>, che attualmente è veicolata da vari <em>Media Center</em> insistenti nelle province del Califfato che si appoggiano ai c.d. Supporter Generated Content per la diffusione dei contenuti illeciti all’interno delle varie piattaforme di comunicazione.</p>



<p>Nel dettaglio, tale struttura di propaganda continua a basarsi su una miriade di account, attivati quotidianamente dai supporter del Califfato (anche in forma automatizzata tramite apposite strutture dipendenti dal <em>Daesh</em> e deputate al mantenimento dell’operatività mediatica) con l’obiettivo di divulgare <em>magazine online</em> del Califfato, aggiornamenti sulle attività dei combattenti nei teatri operativi, video, documenti, manuali o pubblicazioni di esponenti di spicco della corrente radicale islamica, infografiche di minaccia etc.</p>



<p>L’individuazione di tale modalità operativa per la diffusione della propaganda <em>jhiadista</em> è dovuta sia a causa dell’incremento dell’azione di rimozione dei contenuti illeciti presenti sulle proprio piattaforme da parte dei maggiori fornitori di servizi Internet (tra i quali Telegram, Facebook, Google, Twitter, etc.), sia per le particolari attività di contrasto attuate dal <em>law enforcement</em>.</p>



<p>In questo ambito, gli investigatori della Polizia Postale e delle Comunicazioni hanno concorso con altri organi di Polizia e di intelligence alla prevenzione e al contrasto dei fenomeni di eversione e terrorismo, sia a livello nazionale che internazionale, posti in essere attraverso l’utilizzo di strumenti informatici e di comunicazione telematica. L’attività, funzionale al contrasto del proselitismo e alla prevenzione dei fenomeni di radicalizzazione, ha permesso di sviluppare un dedicato monitoraggio di circa 36.000 spazi web e alla rimozione di diversi contenuti inneggianti alla jihad.</p>



<p>In particolare, nel corso del 2020 sono proseguite le attività svolte dal personale del Servizio Polizia Postale e delle Comunicazioni all’interno dei tavoli di lavoro internazionali deputati al contrasto del Cyberterrorismo, con il coordinamento di Europol e con il coinvolgimento di tutte le Forze dell’Ordine degli Stati Membri, nonché dei rappresentanti dei maggiori <em>Internet Service Provider</em>, tra i quali soprattutto <em>Telegram</em> (che è stato il fornitore di servizi online che ha ricevuto la maggior parte delle richieste di rimozione e che ha allontanato dalla propria piattaforma una parte significativa degli attori chiave all’interno della rete di diffusione della propaganda IS).</p>



<p>Ed ancora, in tale contesto operativo, tra le principali attività svolte nel corso del 2020 dal personale del Servizio Polizia Postale e delle Comunicazioni si evidenzia la partecipazione all’azione denominata<em> “RAD &#8211; Referral Action Day on instructional material online”</em> svoltasi il 2 luglio 2020 e promossa da Europol al fine di procedere – tramite la segnalazione ai rispettivi <em>Provider</em> interessati – alla rimozione di ogni tipo di contenuto didattico in formato digitale utilizzato per la pianificazione e realizzazione di attacchi terroristici.</p>



<p>L’<em>Action Day</em> ha coinvolto unità specializzate del Centro europeo antiterrorismo (ECTC) e rappresentanti di 18 Paesi, tra cui 13 Stati membri dell’U.E. e 5 Paesi extra U.E.</p>



<p>L’attività in argomento ha riguardato i contenuti online creati o utilizzati come materiale didattico per ispirare e commettere attacchi nel contesto del terrorismo di matrice <em>jihadista</em>, nonché dell’estremismo razziale, antagonista ed anarchico.</p>



<p>In particolare, appare opportuno evidenziare come i manuali fatti in casa e le guide individuate nel corso dell’operazione costituiscano il principale strumento per la realizzazione di armi devastanti, soprattutto per gli attacchi condotti da attori solitari, ovvero dai gruppi terroristici e dai loro sostenitori.</p>



<p>Durante l’azione, gli esperti della Sezione Cyberterrorismo hanno rilevato, valutato e segnalato i contenuti online, inclusi manuali e <em>tutorials</em> su come preparare ed attuare attacchi terroristici, come selezionare gli obiettivi, come utilizzare le armi e costruire bombe. Alcuni dei documenti individuati contenevano anche le istruzioni su come rimanere anonimi online e su come evitare di essere individuati durante la pianificazione di un attacco terroristico.</p>



<p>All’esito delle attività è stato segnalato per la successiva rimozione un numero complessivo di <strong>1724 </strong>urlriconducibili a <strong>113</strong> piattaforme web utilizzate per la propaganda jihadista e n. <strong>182</strong> url su <strong>67</strong> piattaforme web nell’ambito dei contenuti riferibili all’area dell’ultradestra ed antagonista/anarchica.</p>



<p>Appare evidente, dunque, come il carattere transnazionale delle operazioni di contrasto appena descritte, sia per la natura internazionale del fenomeno che per la stessa struttura della rete, comporti un’imprescindibile attivazione di strumenti di cooperazione sovranazionale che possano apportare un indiscusso valore aggiunto alle attività di prevenzione messe in atto dalle diverse Forze di Polizia nazionali.</p>



<p>Ed invero, l’analisi effettuata sulla diminuzione del corso del 2020 del numero dei siti ed account riconducibili alla propaganda jihadista ha permesso di evidenziare l’importanza delle lavoro svolto dal Servizio Polizia Postale e delle Comunicazioni, quale punto di contatto nazionale dell’Internet Referral Unit (IRU) di Europol, nell’ambito degli “Action Day” promossi da Europol e che hanno determinato un massiccio “take down” di migliaia di gruppi, canali ed account che sono stati oggetto di preventiva segnalazione da parte del law enforcement, in quanto considerati responsabili della pubblicazione del settimanale di propaganda jhiadista al-Naba.</p>



<p>Per quanto concerne, invece, l’attività di contrasto, la Polizia Postale e delle Comunicazioni si avvale della possibilità prevista per legge di avviare attività sotto copertura, con l’impiego di profili o meglio di vere e proprie identità virtuali, costruiti ad hoc e fatti “maturare” nel tempo, gestiti da personale specializzato, con l’affiancamento dei mediatori linguistici e culturali.</p>



<p>Proprio l’utilizzo di tali account fittizi, nel tempo fatto “crescere” dagli investigatori nel corso delle diverse, quotidiane, attività di monitoraggio informativo e, dunque, accreditato all&#8217;interno dei canali e gruppi frequentati dagli internauti sostenitori dello Stato Islamico, ha permesso di condurre diverse, complesse, attività tecnico-investigative.</p>



<p>Si evidenzia, in particolare, tra gli altri, il seguente risultato investigativo:</p>



<p><strong>OPERAZIONE MIRAGGIO</strong></p>



<p>L’indagine è stata avviata in relazione alla segnalazione, acquisita in ambito di collaborazione internazionale, concernente la condivisione, su una piattaforma digitale di contenuti, in lingua araba, di propaganda del terrorismo di matrice jihadista. Gli approfondimenti hanno permesso di concentrare le indagini nei confronti di un soggetto italiano radicalizzato, residente a Catanzaro, titolare di numerosi account su piattaforme social (Telegram. Rocket Chat, Riot) attraverso i quali partecipava a gruppi chiusi di chiara connotazione jihadista per accedere ai quali bisognava essere accreditati e quindi ritenuti affidabili dagli amministratori dei canali.</p>



<p>L’analisi tecnico-informatica sui dispositivi sequestrati ha evidenziato la puntuale osservanza di regole tecniche di anonimizzazione e di archiviazione sicura del materiale informatico presenti sulle infografiche diffuse dagli organi di propaganda del Califfato. In particolare sono stati rinvenuti manuali di istruzioni sulla realizzazione di ordigni, tutorial sulla conduzione di operazioni terroristiche, documenti esplicativi sull’auto addestramento per il compimento di attentati, nonché video ed immagini cruente di esecuzioni dell’ISIS, riviste ufficiali delle agenzie mediatiche dell’ISIS, Al Qaeda e altri gruppi terroristici, oltre a documenti in lingua araba auto-prodotti dall’indagato.</p>



<p>Alla luce di tali riscontri investigativi, è stato richiesto al Giudice delle Indagini Preliminari la misura cautelare personale della custodia in carcere per l’indagato, che ha trovato accoglimento con la conseguente emissione di un’ordinanza di cattura, in ordine all’ipotesi criminosa di cui agli artt. 270 <em>quinquies</em> e <em>sexies</em> c.p.</p>



<p>Oltre alle suindicate attività sia preventive, sia di Polizia Giudiziaria connesse al terrorismo di matrice jihadista, la Polizia Postale e delle Comunicazioni ha registrato nel corso degli ultimi anni un notevole incremento nell’ambito del settore della propaganda online legata all’estremismo razzista e xenofobo, riscontrando un trend di forum e discussioni dedicate all’argomento in costante aumento.</p>



<p>In particolare, anche in tale contesto il web rappresenta uno strumento strategico per la diffusione della propaganda delle ideologie estremiste e violente, nonché per il reclutamento di nuovi combattenti, il finanziamento, lo scambio di comunicazioni riservate nella pianificazione degli attentati e di rivendicazione degli stessi.</p>



<p>L’indottrinamento ed il reclutamento, come nel caso del radicalismo <em>jihadista</em>, avvengono sempre sulla rete, attraverso una graduale autoformazione che inizia con la visualizzazione di contenuti diffusi soprattutto nelle board “riservate”, diverse dai principali social network.</p>



<p>La digitalizzazione delle tecnologie dell’informazione e della comunicazione ha permesso all’antisemitismo 2.0 di riprodursi in modo rapido e multimediale; contenuti contro gli ebrei si trovano sia negli spazi web antisemiti che in siti e social network generalisti, dove vengono pubblicati e condivisi commenti offensivi senza registrare l’intervento dei moderatori.</p>



<p>Il web 2.0, dunque, pare aver legittimato una cultura dove razzismo, intolleranza e antisemitismo sono divenuti socialmente accettabili, specie tra i giovani. La radicalizzazione verbale e l’abbassamento della soglia dei tabù si evidenzia attraverso il linguaggio, la carica di violenza, il sarcasmo razzista. In tale ambiente, la promozione delle teorie cospirative, la demonizzazione degli ebrei/sionisti e dello stato ebraico e l’uso degli ebrei/sionisti come capro espiatorio possono condurre ad una violenza reale contro gli ebrei.</p>



<p>Anche in tale contesto, dunque, sono stati indirizzati gli sforzi operativi del personale della Polizia Postale e delle Comunicazioni, che lo scorso 3 novembre ha preso parte all’azione operativa denominata “JAD &#8211; Joint Action Day to combat hate postings”, sotto il coordinamento di Europol e la partecipazione dell’unità specializzata del Centro europeo antiterrorismo (ECTC) e rappresentanti delle polizia di diversi Paesi europei, con l’obiettivo di contrastare la pubblicazione online di messaggi d’odio connotati da aspetti xenofobi, razzisti ovvero discriminatori.</p>



<p>L’attività è stata condotta a livello territoriale dalle DIGOS e dai Compartimenti Polizia Postale, con il coordinamento della Direzione Centrale della Polizia di Prevenzione e del Servizio Polizia Postale e delle Comunicazioni.</p>



<p>Proseguendo nella descrizione delle attività svolte dalla Polizia Postale e delle Comunicazioni nell’anno in corso, appare opportuno evidenziare come la grave emergenza socio-sanitaria, tuttora in corso, accompagnata dalle restrizioni introdotte dai decreti governativi per contrastare la diffusione del virus Covid-19, abbia determinato una rilevante attività di monitoraggio dei canali e gruppi all’interno delle varie piattaforme di comunicazione online nelle quali sono stati pubblicati numerosissimi commenti in cui emergeva la volontà di reagire alle decisioni governative attraverso vere e proprie azioni di piazza, anche violente.</p>



<p>Tra le fattispecie illecite che hanno fatto registrare un considerevole incremento (come, ad esempio, accaparramento, falsificazione e sciacallaggio economico relativo ai presidi sanitari finalizzati al contenimento del contagio del COVID-19, ovvero l’intensificazione di attacchi informatici, soprattutto di tipo <em>ransomware</em>, nei confronti delle infrastrutture critiche ed, in particolare, delle strutture sanitarie pubbliche e private) è stata riscontrata da questa Specialità l’aumento dei seguenti fenomeni della rete:</p>



<p>&#8211; diffusione di fake news (notizie destituite di fondamento relative a fatti od argomenti di pubblico interesse, elaborate al solo fine di condizionare l’opinione pubblica, orientandone tendenziosamente il pensiero e le scelte) con le quali vengono prospettati rimedi fraudolenti per il contenimento del contagio, nonché vere e proprie “teorie del complotto” volte a destabilizzare l’ordine democratico ed indirizzare i sentimenti di rabbia nei confronti di determinate “categorie sociali”;</p>



<p>&#8211; creazione di discussioni all’interno di piattaforme di comunicazione online nell’ambito delle quali si cercano strategie di protesta e contrasto, anche violento, alle disposizioni in materia di contenimento dell’emergenza Covid.</p>



<p>Appare evidente, inoltre, come i problemi economici e sanitari causati dall’emergenza coronavirus siano stati strumentalizzati da numerosi esponenti di vari movimenti non precisamente collocabili politicamente, per alimentare la disinformazione ed organizzare l’imminente “chiamata alle armi per reagire al caos globale” attraverso azioni di violenza eversiva.</p>



<p>In tale contesto, dunque, la Polizia Postale effettua una costante attività di monitoraggio, finalizzata alla più efficace forma di prevenzione e contrasto.</p>



<p><strong>Molte le piattaforme monitorate con continuità dal Compartimento di Torino, con oltre 200 segnalazioni preventive relative a gruppi, pagine, profili di social network meritevoli di approfondimento operativo.</strong></p>



<ol start="6"><li><strong>COMMISSARIATO DI PS ONLINE</strong></li></ol>



<p>Il portale del Commissariato di P.S. online è divenuto il punto di riferimento specializzato per chi cerca informazioni, consigli, suggerimenti di carattere generale, o vuole scaricare modulistica e fare segnalazioni.</p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>PERIODO</strong></td><td><strong>NR. VISITE</strong></td><td><strong>ACCESSI</strong></td></tr><tr><td><strong>TOTALE 2019</strong></td><td>1.014.446</td><td>28.580.287</td></tr><tr><td><strong>TOTALE 2020</strong></td><td>3.191.633</td><td>65.094.386</td></tr><tr><td><strong>INCREMENTO %</strong></td><td>+ 214,6 %</td><td>+ 127,7 %</td></tr></tbody></table></figure>



<p>Uno strumento agevole che consente al cittadino, da casa, dal posto di lavoro o da qualsiasi luogo si desideri, di entrare nel portale ed usufruire dei medesimi servizi di segnalazione, informazione e collaborazione che la Polizia Postale e delle Comunicazioni quotidianamente ed ininterrottamente offre agli utenti del web.</p>



<p>Di particolare importanza le segnalazioni giunte anche sul sito del Commissariato di P.S. on-line per i reati di cyberbullismo, perpetrati da studenti nei confronti di compagni di scuola e non, attraverso i social media, con atti denigratori e diffamatori. Alcune attività sono sfociate nell’emissione da parte dei Questori di provvedimenti di ammonimento anche al fine di responsabilizzare minori autori del reato.</p>



<p><strong>ATTIVITÀ DEL COMMISSARIATO DI PS ONLINE</strong></p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>PERIODO</strong></td><td><strong>SEGNALAZIONI</strong></td><td><strong>INFORMAZIONI</strong></td><td><strong>DENUNCE</strong></td></tr><tr><td><strong>2019</strong></td><td>23311</td><td>20923</td><td>10571</td></tr><tr><td><strong>2020</strong></td><td>55792</td><td>25743</td><td>11977</td></tr><tr><td><strong>INCREMENTO %</strong></td><td><strong>+ 139.3%</strong></td><td><strong>+ 23.0 %</strong></td><td><strong>+ 13,3 %</strong></td></tr></tbody></table></figure>



<p><strong>FAKE NEWS</strong></p>



<p>Nell’ambito del diversificato contesto operativo della Polizia Postale e delle Comunicazioni, particolare attenzione viene costantemente rivolta anche al fenomeno della “disinformazione”, con un impegno ancor maggiore nel contesto emergenziale vissuto a causa della diffusione del virus Sars-Cov2: la crescente proliferazione delle cd. fake news, sovente caratterizzata da un potenziale impatto negativo sulla salute pubblica e sulla corretta ed efficace comunicazione istituzionale ha imposto di innalzare i livelli di attenzione nell’ottica di un efficace contenimento del particolare fenomeno.</p>



<p>L’azione di contrasto attuata, rispetto alle varie fenomenologie delittuose che hanno caratterizzato la fase dell’emergenza Covid-19 (talora agevolate dalla diffusione di fale notizie e/o informazioni), è stata, quindi, realizzata non soltanto sotto il profilo della repressione dei reati tentati o consumati, ma anche nell’ottica di interventi di tipo preventivo, tesi a veicolare alla cittadinanza le informazioni utili per contenere ed impedire le condotte delittuose sopra richiamate.</p>



<p>In tale direzione, il potenziamento dell’operatività del Commissariato di PS online ha permesso di innalzare i livelli di interazione con i cittadini, i quali, in una situazione di emergenza sanitaria, hanno mostrato un accresciuto bisogno di strumenti idonei a garantire rapidi ed efficaci riferimenti istituzionali a cui poter indirizzare le proprie segnalazioni e le proprie preoccupazioni e da cui poter apprendere informazioni corrette, utili anche a prevenire il consumarsi di condotte delittuose.</p>



<p>Al riguardo, dall’inizio dell’emergenza COVID-19, sono stati individuati 136 eventi, riconducibili al fenomeno della disinformazione, rispetto ai quali è stato predisposto uno specifico alert funzionale alla veicolazione delle corrette informazioni.</p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>PERIODO</strong></td><td><strong>SEGNALAZIONI FAKE NEWS</strong></td><td><strong>ALERT</strong> <strong>DIRAMATI</strong></td></tr><tr><td><strong>TOTALE 2019</strong></td><td>21</td><td>29</td></tr><tr><td><strong>TOTALE 2020</strong></td><td>134</td><td>136</td></tr><tr><td><strong>INCREMENTO PERCENTUALE RISPETTO ALLO STESSO PERIODO DELL’ANNO PRECEDENTE</strong></td><td><strong>+ 436,0%</strong></td><td><strong>+ 353,3 %</strong></td></tr></tbody></table></figure>



<p><strong>ATTIVITA’ DI PREVENZIONE</strong></p>



<p>Parallelamente all’incremento dell’uso di strumenti telematici, sono cresciute le aspettative di sicurezza da parte del cittadino.&nbsp;La Polizia Postale e delle Comunicazioni è impegnata, ormai da diversi anni, in campagne di sensibilizzazione e prevenzione sui rischi e pericoli connessi all’utilizzo della rete internet, rivolte soprattutto alle giovani generazioni.</p>



<p>Nello specifico si evidenzia la campagna educativa itinerante della Polizia Postale e delle Comunicazioni “<em><strong>Una Vita da Social</strong></em>”, grazie alla quale sino ad oggi sono stati incontrati oltre <strong>2milioni e mezzo di studenti sia nelle piazze che nelle scuole</strong>, <strong>220.000 genitori,</strong> <strong>125.000 insegnanti</strong> per un totale di <strong>18.500 Istituti scolastici</strong> e <strong>350</strong> città raggiunte sul territorio nazionale.</p>



<p>Un progetto dinamico, innovativo e decisamente al passo con i tempi, che si avvicina alle nuove generazioni evidenziando sia le opportunità del web che i rischi di cadere nelle tante trappole dei predatori della rete, confezionando un vero e proprio “manuale d’uso”, finalizzato ad evitare il dilagante fenomeno del cyberbullismo e tutte quelle forme di uso distorto della rete in generale e dei social network.</p>



<p>A disposizione degli utenti è presente la pagina <strong>facebook e twitter</strong> di “Una vita da social”, gestita direttamente dalla Polizia Postale e delle Comunicazioni, dove vengono pubblicati gli appuntamenti, le attività, i contributi e dove i giovani internauti possono “<em>postare</em>” direttamente le loro impressioni ad ogni appuntamento.</p>



<p>Nel corso del <strong>lockdown</strong> l’attività di sensibilizzazione e prevenzione nelle scuole è proseguita attraverso piattaforme di video conferenze.</p>



<p><strong>ATTIVITA DI FORMAZIONE, INNOVAZIONE E RICERCA NEL SETTORE DELLE TECNOLOGIE ICT</strong></p>



<p>Anche nell’anno 2020, la Polizia Postale e delle Comunicazioni, ha avviato una serie di collaborazioni con Istituzioni Scientifiche ed Enti di Ricerca volti ad individuare nuove metodologie di lavoro in ambito info-investigativo anche attraverso la pianificazione di percorsi formativi specialistici con “focus” su varie tecnologie emergenti (5G, blockchain, IoT, AI).</p>



<p>In particolare, sono stati avviate collaborazioni con il mondo accademico che hanno permesso lo svolgimento di vari “lectures”&nbsp;sui temi della sicurezza informatica e della&nbsp;digital forensics. Anche per quanto riguarda la tecnologia&nbsp;blockchain&nbsp;è stato intensificato il lavoro di studio e ricerca di nuove soluzioni finalizzate al tracciamento delle transazioni in criptovalute, utilizzate per fini criminali (frodi informatiche, estorsioni, compravendita di materiale illegale nel darkweb, riciclaggio). Sono state oggetto di approfondimento anche nuove tematiche con particolare riferimento al mondo dell’Intelligenza Artificiale e dell’Internet delle Cose.</p>
</div></div><div class="vc_row_inner tdi_98_562  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_562{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98_562,
				.tdi_98_562 .tdc-inner-columns{
				    display: block;
				}.tdi_98_562 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_100_245  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_100_245{
                    vertical-align: baseline;
                }.tdi_100_245 .vc_column-inner > .wpb_wrapper,
				.tdi_100_245 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_245 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_101_274 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_101_274" >
<style>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</style>
<style>
/* custom css */
.tdi_101_274 .entry-thumb{
					background-position: center 50%;
				}.tdi_101_274 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_101_274 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_101_274 .td-module-meta-info,
				.ie11 .tdi_101_274 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_101_274 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_101_274 .td_module_wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_101_274 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_101_274 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_101_274 .td-post-vid-time{
					display: block;
				}.tdi_101_274 .td-post-category{
					display: none;
				}.tdi_101_274 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_101_274 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_101_274 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_101_274 .td-read-more{
					display: none;
				}.tdi_101_274 .td-post-author-name{
					display: none;
				}.tdi_101_274 .entry-review-stars{
					display: none;
				}.tdi_101_274 .td-icon-star,
                .tdi_101_274 .td-icon-star-empty,
                .tdi_101_274 .td-icon-star-half{
					font-size: 15px;
				}.tdi_101_274 .td-module-comments{
					display: none;
				}.tdi_101_274 .td_module_wrap:nth-child(3n+1){
					clear: both;
				}.tdi_101_274 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_101_274 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none;
				}.tdi_101_274 .td-block-title a,
				.tdi_101_274 .td-block-title span{
					font-weight:400 !important;
				}.tdi_101_274 .entry-title{
					font-size:16px !important;
				}html:not([class*='ie']) .tdi_101_274 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101_274 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_101_274 .td-module-container:before{
					bottom: -18px;
				}.tdi_101_274 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_101_274 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_101_274 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_101_274 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_274 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_101_274 .td-module-container:before{
					bottom: -18px;
				}.tdi_101_274 .td_module_wrap:nth-child(3n+1){
					clear: both !important;
				}.tdi_101_274 .td_module_wrap:nth-last-child(-n+3){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_101_274 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_101_274 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_274 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_101_274 .td-module-container:before{
					bottom: -18px;
				}.tdi_101_274 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_101_274 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_101_274 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Leggi anche...</span></h4></div><div id=tdi_101_274 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/01/04/mathi-bar-serviva-cibo-e-bevande-ai-clienti-nonostante-le-misure-restrittive-anti-covid/" rel="bookmark" class="td-image-wrap " title="MATHI – Bar serviva cibo e bevande ai clienti, nonostante le misure restrittive anti-Covid" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/01/carabinieri-notte-controlli-696x398.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/01/04/mathi-bar-serviva-cibo-e-bevande-ai-clienti-nonostante-le-misure-restrittive-anti-covid/" rel="bookmark" title="MATHI – Bar serviva cibo e bevande ai clienti, nonostante le misure restrittive anti-Covid">MATHI – Bar serviva cibo e bevande ai clienti, nonostante le misure restrittive anti-Covid</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T09:26:00+01:00" >4 Gennaio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/01/03/torino-litiga-con-la-fidanzata-e-minaccia-il-suicidio-20enne-rintracciato-dalla-polizia/" rel="bookmark" class="td-image-wrap " title="TORINO – Litiga con la fidanzata e minaccia il suicidio: 20enne rintracciato dalla Polizia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/polizia-notte-3-Res-696x388.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/01/03/torino-litiga-con-la-fidanzata-e-minaccia-il-suicidio-20enne-rintracciato-dalla-polizia/" rel="bookmark" title="TORINO – Litiga con la fidanzata e minaccia il suicidio: 20enne rintracciato dalla Polizia">TORINO – Litiga con la fidanzata e minaccia il suicidio: 20enne rintracciato dalla Polizia</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T16:08:29+01:00" >3 Gennaio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/01/03/torino-aggredisce-la-moglie-e-il-figlio-di-2-anni-che-era-in-braccio-alla-madre/" rel="bookmark" class="td-image-wrap " title="TORINO – Aggredisce la moglie e il figlio di 2 anni che era in braccio alla madre" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/01/cc-torino-notte-696x394.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/01/03/torino-aggredisce-la-moglie-e-il-figlio-di-2-anni-che-era-in-braccio-alla-madre/" rel="bookmark" title="TORINO – Aggredisce la moglie e il figlio di 2 anni che era in braccio alla madre">TORINO – Aggredisce la moglie e il figlio di 2 anni che era in braccio alla madre</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T11:17:34+01:00" >3 Gennaio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/01/03/montalto-dora-investita-mentre-porta-a-passeggio-il-cane-deceduta/" rel="bookmark" class="td-image-wrap " title="MONTALTO DORA – Investita mentre porta a passeggio il cane: deceduta" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/01/carabinieri-notte-696x392.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/01/03/montalto-dora-investita-mentre-porta-a-passeggio-il-cane-deceduta/" rel="bookmark" title="MONTALTO DORA – Investita mentre porta a passeggio il cane: deceduta">MONTALTO DORA – Investita mentre porta a passeggio il cane: deceduta</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-03T09:20:34+01:00" >3 Gennaio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/01/02/torino-tenta-di-entrare-a-casa-dellex-fidanzata-sfondando-la-porta-arrestato/" rel="bookmark" class="td-image-wrap " title="TORINO – Tenta di entrare a casa dell&#8217;ex fidanzata, sfondando la porta; arrestato" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/08/cc-auto-9-696x464.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/01/02/torino-tenta-di-entrare-a-casa-dellex-fidanzata-sfondando-la-porta-arrestato/" rel="bookmark" title="TORINO – Tenta di entrare a casa dell&#8217;ex fidanzata, sfondando la porta; arrestato">TORINO – Tenta di entrare a casa dell&#8217;ex fidanzata, sfondando la porta; arrestato</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-02T16:05:05+01:00" >2 Gennaio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/01/01/cirie-torino-quattro-arresti-1kg-di-hashish-sequestrato-e-8-sanzionati/" rel="bookmark" class="td-image-wrap " title="CIRIÈ / TORINO – Quattro arresti, 1kg di hashish sequestrato e 8 sanzionati" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2021/01/cirie-hashish-696x356.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/01/01/cirie-torino-quattro-arresti-1kg-di-hashish-sequestrato-e-8-sanzionati/" rel="bookmark" title="CIRIÈ / TORINO – Quattro arresti, 1kg di hashish sequestrato e 8 sanzionati">CIRIÈ / TORINO – Quattro arresti, 1kg di hashish sequestrato e 8 sanzionati</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-01T12:05:46+01:00" >1 Gennaio 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_103_262  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_103_262{
margin-bottom:30px !important;
}

</style></div></div></div><div class="vc_column tdi_105_bbe  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_105_bbe{
                    vertical-align: baseline;
                }.tdi_105_bbe > .wpb_wrapper,
				.tdi_105_bbe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105_bbe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105_bbe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_107_5d5 "  style="height: 32px"></div><div class="vc_row_inner tdi_109_44e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109_44e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109_44e,
				.tdi_109_44e .tdc-inner-columns{
				    display: block;
				}.tdi_109_44e .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_111_3f4  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111_3f4{
                    vertical-align: baseline;
                }.tdi_111_3f4 .vc_column-inner > .wpb_wrapper,
				.tdi_111_3f4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111_3f4 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_112_64f td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_112_64f" >
<style>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</style>
<style>
/* custom css */
.tdi_112_64f .entry-thumb{
					background-position: center 50%;
				}.tdi_112_64f .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_112_64f .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_112_64f .td-module-meta-info,
				.ie11 .tdi_112_64f .td-module-meta-info{
				 	flex: auto;
			    }.tdi_112_64f .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_112_64f .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_112_64f .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_112_64f .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_112_64f .td-post-vid-time{
					display: block;
				}.tdi_112_64f .td-post-category{
					display: none;
				}.tdi_112_64f .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_112_64f .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_112_64f .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_112_64f .td-read-more{
					display: none;
				}.tdi_112_64f .td-author-date{
					display: none;
				}.tdi_112_64f .td-post-author-name{
					display: none;
				}.tdi_112_64f .td-post-date,
				.tdi_112_64f .td-post-author-name span{
					display: none;
				}.tdi_112_64f .entry-review-stars{
					display: none;
				}.tdi_112_64f .td-icon-star,
                .tdi_112_64f .td-icon-star-empty,
                .tdi_112_64f .td-icon-star-half{
					font-size: 15px;
				}.tdi_112_64f .td-module-comments{
					display: none;
				}.tdi_112_64f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_112_64f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_112_64f .td-block-title a,
				.tdi_112_64f .td-block-title span{
					font-weight:400 !important;
				}.tdi_112_64f .entry-title{
					font-size:16px !important;
				}html:not([class*='ie']) .tdi_112_64f .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112_64f .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_112_64f .td-module-container:before{
					bottom: -18px;
				}.tdi_112_64f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_112_64f .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_112_64f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112_64f .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_112_64f .td-module-container:before{
					bottom: -18px;
				}.tdi_112_64f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_112_64f .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_112_64f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112_64f .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_112_64f .td-module-container:before{
					bottom: -18px;
				}.tdi_112_64f .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_112_64f .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_112_64f .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Speciale Coronavirus</span></h4></div><div id=tdi_112_64f class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/01/03/piemonte-in-piemonte-vaccinate-quasi-diecimila-persone/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – In Piemonte vaccinate quasi diecimila persone" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/12/coronavirus-consegna-vaccino1-696x391.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/01/03/piemonte-in-piemonte-vaccinate-quasi-diecimila-persone/" rel="bookmark" title="PIEMONTE – In Piemonte vaccinate quasi diecimila persone">PIEMONTE – In Piemonte vaccinate quasi diecimila persone</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_114_652 "  style="height: 32px"></div><div class="td_block_wrap td_flex_block_1 tdi_115_427 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_115_427" >
<style>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</style>
<style>
/* custom css */
.tdi_115_427 .entry-thumb{
					background-position: center 50%;
				}.tdi_115_427 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_115_427 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_115_427 .td-module-meta-info,
				.ie11 .tdi_115_427 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_115_427 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_115_427 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_115_427 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_115_427 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_115_427 .td-post-vid-time{
					display: block;
				}.tdi_115_427 .td-post-category{
					display: none;
				}.tdi_115_427 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_115_427 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_115_427 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_115_427 .td-read-more{
					display: none;
				}.tdi_115_427 .td-author-date{
					display: none;
				}.tdi_115_427 .td-post-author-name{
					display: none;
				}.tdi_115_427 .td-post-date,
				.tdi_115_427 .td-post-author-name span{
					display: none;
				}.tdi_115_427 .entry-review-stars{
					display: none;
				}.tdi_115_427 .td-icon-star,
                .tdi_115_427 .td-icon-star-empty,
                .tdi_115_427 .td-icon-star-half{
					font-size: 15px;
				}.tdi_115_427 .td-module-comments{
					display: none;
				}.tdi_115_427 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_115_427 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_115_427 .td-block-title a,
				.tdi_115_427 .td-block-title span{
					font-weight:400 !important;
				}.tdi_115_427 .entry-title{
					font-size:16px !important;
				}html:not([class*='ie']) .tdi_115_427 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115_427 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_115_427 .td-module-container:before{
					bottom: -18px;
				}.tdi_115_427 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_115_427 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_115_427 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115_427 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_115_427 .td-module-container:before{
					bottom: -18px;
				}.tdi_115_427 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_115_427 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_115_427 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_115_427 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_115_427 .td-module-container:before{
					bottom: -18px;
				}.tdi_115_427 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_115_427 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_115_427 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Attualità</span></h4></div><div id=tdi_115_427 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/12/26/musica-musicisti-provenienti-da-diverse-bande-e-fanfare-insieme-a-distanza-video/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="MUSICA – Musicisti provenienti da diverse bande e fanfare insieme a distanza (VIDEO)" data-video-source="youtube" data-video-url="https://youtu.be/dJ63WNZT8aQ"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/12/maxresdefault-33-696x392.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                        <div class="td-post-vid-time">00:04:21</div>                    </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/12/26/musica-musicisti-provenienti-da-diverse-bande-e-fanfare-insieme-a-distanza-video/" rel="bookmark" title="MUSICA – Musicisti provenienti da diverse bande e fanfare insieme a distanza (VIDEO)">MUSICA – Musicisti provenienti da diverse bande e fanfare insieme a distanza (VIDEO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_117_4be "  style="height: 32px"></div><div class="td_block_wrap td_flex_block_1 tdi_118_fe8 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_118_fe8" >
<style>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</style>
<style>
/* custom css */
.tdi_118_fe8 .entry-thumb{
					background-position: center 50%;
				}.tdi_118_fe8 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_118_fe8 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_118_fe8 .td-module-meta-info,
				.ie11 .tdi_118_fe8 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_118_fe8 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_118_fe8 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_118_fe8 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_118_fe8 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_118_fe8 .td-post-vid-time{
					display: block;
				}.tdi_118_fe8 .td-post-category{
					display: none;
				}.tdi_118_fe8 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_118_fe8 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_118_fe8 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_118_fe8 .td-read-more{
					display: none;
				}.tdi_118_fe8 .td-author-date{
					display: none;
				}.tdi_118_fe8 .td-post-author-name{
					display: none;
				}.tdi_118_fe8 .td-post-date,
				.tdi_118_fe8 .td-post-author-name span{
					display: none;
				}.tdi_118_fe8 .entry-review-stars{
					display: none;
				}.tdi_118_fe8 .td-icon-star,
                .tdi_118_fe8 .td-icon-star-empty,
                .tdi_118_fe8 .td-icon-star-half{
					font-size: 15px;
				}.tdi_118_fe8 .td-module-comments{
					display: none;
				}.tdi_118_fe8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_118_fe8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_118_fe8 .td-block-title a,
				.tdi_118_fe8 .td-block-title span{
					font-weight:400 !important;
				}.tdi_118_fe8 .entry-title{
					font-size:16px !important;
				}html:not([class*='ie']) .tdi_118_fe8 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_118_fe8 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_118_fe8 .td-module-container:before{
					bottom: -18px;
				}.tdi_118_fe8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_118_fe8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_118_fe8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_118_fe8 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_118_fe8 .td-module-container:before{
					bottom: -18px;
				}.tdi_118_fe8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_118_fe8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_118_fe8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_118_fe8 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_118_fe8 .td-module-container:before{
					bottom: -18px;
				}.tdi_118_fe8 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_118_fe8 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_118_fe8 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Dal mondo</span></h4></div><div id=tdi_118_fe8 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2021/01/04/coronavirus-al-vaglio-le-nuove-misure-restrittive-a-partire-dal-7-gennaio/" rel="bookmark" class="td-image-wrap " title="CORONAVIRUS – Al vaglio le nuove misure restrittive a partire dal 7 gennaio" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/11/conte-firma-dpcm-696x485.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2021/01/04/coronavirus-al-vaglio-le-nuove-misure-restrittive-a-partire-dal-7-gennaio/" rel="bookmark" title="CORONAVIRUS – Al vaglio le nuove misure restrittive a partire dal 7 gennaio">CORONAVIRUS – Al vaglio le nuove misure restrittive a partire dal 7 gennaio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_120_2e5 "  style="height: 32px"></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_122_244 "  style="height: 32px"></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_123_f94 td_block_template_1">
<style>
/* custom css */
.tdi_123_f94.td-a-rec{
					text-align: center;
				}.tdi_123_f94 .td-element-style{
					z-index: -1;
				}.tdi_123_f94 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_123_f94 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/Italpressboxscal.jpg" alt="" /></a></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_124_2e2" class="tdc-zone"><div class="tdc_zone tdi_125_e33  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_125_e33{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_125_e33{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_125_e33{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125_e33{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125_e33{
width:100% !important;
}
}

</style><div id="tdi_126_5fb" class="tdc-row"><div class="vc_row tdi_127_9bf  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_127_9bf,
                .tdi_127_9bf .tdc-columns{
                    min-height: 0;
                }.tdi_127_9bf,
				.tdi_127_9bf .tdc-columns{
				    display: block;
				}.tdi_127_9bf .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_127_9bf.tdc-row-content-vert-center,
                    .tdi_127_9bf.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_127_9bf.tdc-row-content-vert-bottom,
                    .tdi_127_9bf.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_127_9bf.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_127_9bf.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_127_9bf{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_127_9bf .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_127_9bf{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_9bf{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_126_5fb_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_126_5fb_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_126_5fb_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_129_25f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_129_25f{
                    vertical-align: baseline;
                }.tdi_129_25f > .wpb_wrapper,
				.tdi_129_25f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129_25f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129_25f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_445 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130_445" >
<style>

/* inline tdc_css att */

.tdi_130_445{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_445{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_445 .tdm-descr{
                    color: #eaeaea;
                
					font-size:18px !important;line-height:1.2 !important;
				}.tdi_130_445 .tdm-descr a{
                    color: #9b0d0d;
                }
</style><p class="tdm-descr">CONTATTACI: redazione@obiettivonews.it  -  Cell/WhatsApp 342.8644960</p></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_132_264 "  style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_133_e2d tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_133_e2d" >
<style>
.tdi_134_e56 .tdm-social-item i{
					font-size: 23px;
					vertical-align: middle;
				
					line-height: 64.4px;
				}.tdi_134_e56 .tdm-social-item i.td-icon-twitter,
				.tdi_134_e56 .tdm-social-item i.td-icon-linkedin,
				.tdi_134_e56 .tdm-social-item i.td-icon-pinterest,
				.tdi_134_e56 .tdm-social-item i.td-icon-blogger,
				.tdi_134_e56 .tdm-social-item i.td-icon-vimeo{
					font-size: 18.4px;
				}.tdi_134_e56 .tdm-social-item{
					width: 64.4px;
					height: 64.4px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_134_e56 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_134_e56 .tdm-social-item i,
				.tds-team-member2 .tdi_134_e56.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_134_e56 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_134_e56 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_134_e56 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_134_e56 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_134_e56 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_134_e56"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" class="tdm-social-text">Youtube</a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_136_efe "  style="height: 32px"></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_137_599 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_137_599"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_137_599 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_137_599 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_137_599 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_137_599 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:400 !important;
                }.tdi_137_599 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_137_599 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_137_599 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_137_599 .tdb-horiz-menu > li:hover > a{
                    color: #ffffff;
                }.tdi_137_599 .tdb-horiz-menu ul li > a{
                    color: #ffffff;
                
                    font-size:13px !important;font-weight:400 !important;
                }.tdi_137_599 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_137_599 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_137_599 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_137_599 .tdb-horiz-menu ul li:hover > a{
                    color: #ffffff;
                }.tdi_137_599 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_137_599 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="tdb-horiz-menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni gener. acquisto spazi</div></a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
<li id="menu-item-661177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661177"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_138_f42" class="tdc-row"><div class="vc_row tdi_139_257  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_139_257,
                .tdi_139_257 .tdc-columns{
                    min-height: 0;
                }.tdi_139_257,
				.tdi_139_257 .tdc-columns{
				    display: block;
				}.tdi_139_257 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_139_257.tdc-row-content-vert-center,
                    .tdi_139_257.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_139_257.tdc-row-content-vert-bottom,
                    .tdi_139_257.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_139_257.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_139_257.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_139_257{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_139_257 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_139_257{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_257{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_138_f42_rand_style td-element-style" ><style>
.tdi_138_f42_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_141_a8f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_141_a8f{
                    vertical-align: baseline;
                }.tdi_141_a8f > .wpb_wrapper,
				.tdi_141_a8f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_141_a8f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_141_a8f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_141_a8f{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_142_562 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_142_562" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_142_562{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_142_562 .tdm-descr{
                    color: #cccccc;
                
					font-size:13px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142_562 .tdm-descr{
					font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013

</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ff2e462a4d1b
    -->

    <link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.18.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.min.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.19.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.19.1' id='metaslider-nivo-slider-js'></script>
<script type='text/javascript' id='metaslider-nivo-slider-js-after'>
var metaslider_653523 = function($) {
            $('#metaslider_653523').nivoSlider({ 
                boxCols:7,
                boxRows:5,
                pauseTime:5000,
                effect:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                animSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                slices:15,
                manualAdvance:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_653523');
        };
        var timer_metaslider_653523 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_653523, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_653523, 1) : metaslider_653523(window.jQuery);
        };
        timer_metaslider_653523();
</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>