<!doctype html >
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>AGLIÈ - I giardini del Castello Ducale aprono gratuitamente i cancelli ai residenti (VIDEO) | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Un&#039;importante novità per gli alladiesi, che riguarda il Castello Ducale, è stata presentata questa mattina, mercoledì 29 luglio. A partire da sabato 1 agosto"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.obiettivonews.it/2020/07/29/aglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="AGLIÈ - I giardini del Castello Ducale aprono gratuitamente i cancelli ai residenti (VIDEO) | ObiettivoNews">
<meta property="og:description" content="Un&#039;importante novità per gli alladiesi, che riguarda il Castello Ducale, è stata presentata questa mattina, mercoledì 29 luglio. A partire da sabato 1 agosto">
<meta property="og:url" content="https://www.obiettivonews.it/2020/07/29/aglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video/">
<meta property="og:site_name" content="ObiettivoNews">
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/">
<meta property="article:section" content="Agliè">
<meta property="og:updated_time" content="2020-07-29T18:43:58+02:00">
<meta property="fb:app_id" content="362597547234057">
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/07/maxresdefault-22.jpg">
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2020/07/maxresdefault-22.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:image:alt" content="Castello Ducale">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="AGLIÈ - I giardini del Castello Ducale aprono gratuitamente i cancelli ai residenti (VIDEO) | ObiettivoNews">
<meta name="twitter:description" content="Un&#039;importante novità per gli alladiesi, che riguarda il Castello Ducale, è stata presentata questa mattina, mercoledì 29 luglio. A partire da sabato 1 agosto">
<meta name="twitter:site" content="@ObiettivoNews1">
<meta name="twitter:creator" content="@ObiettivoNews1">
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/07/maxresdefault-22.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"AGLI\u00c8 - I giardini del Castello Ducale aprono gratuitamente i cancelli ai residenti (VIDEO) | ObiettivoNews","description":"Un&#039;importante novit\u00e0 per gli alladiesi, che riguarda il Castello Ducale, \u00e8 stata presentata questa mattina, mercoled\u00ec 29 luglio. A partire da sabato 1 agosto","datePublished":"2020-07-29T18:43:56+02:00","dateModified":"2020-07-29T18:43:58+02:00","publisher":{"@type":"Organization","name":"ObiettivoNews","logo":{"@type":"ImageObject","url":"https:\/\/www.obiettivonews.it\/wp-content\/uploads\/2019\/12\/ONlogo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.obiettivonews.it\/2020\/07\/29\/aglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video\/"},"author":{"@type":"Person","name":"Redazione ON"},"image":{"@type":"ImageObject","url":"https:\/\/www.obiettivonews.it\/wp-content\/uploads\/2020\/07\/maxresdefault-22.jpg","width":1280,"height":720}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; AGLIÈ  &#8211; I giardini del Castello Ducale aprono gratuitamente i cancelli ai residenti (VIDEO) Feed dei commenti" href="https://www.obiettivonews.it/2020/07/29/aglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7CPT+Serif%3A400%7COpen+Sans%3A400%2C900%2C600%2C700%7CLato%3A500&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=651660' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F07%2F29%2Faglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F07%2F29%2Faglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-41610984-2');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4012ac9c77","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"4012ac9c77","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.9" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-651660 single-format-video aglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video global-block-template-1 tdb_template_212316 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.obiettivonewstv.it">ON TV</a></li>
<li id="menu-item-188321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-188321"><a href="https://www.obiettivonews.it/canavese/">Alto Canavese</a></li>
<li id="menu-item-188322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188322"><a href="https://www.obiettivonews.it/ciriacese/">Basso Canavese</a></li>
<li id="menu-item-188324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188324"><a href="https://www.obiettivonews.it/calusiese/">Calusiese e Chivassese</a></li>
<li id="menu-item-188325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188325"><a href="https://www.obiettivonews.it/eporediese/">Eporediese</a></li>
<li id="menu-item-143358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143358"><a href="https://www.obiettivonews.it/torino/">Torinese</a></li>
<li id="menu-item-106132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106132"><a href="https://www.obiettivonews.it/torino/venaria-reale/">Venariese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42732"><a href="https://www.obiettivonews.it/piemonte/">Piemonte</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/sport/">Sport</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/attualita/">Attualità</a></li>
<li id="menu-item-210041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210041"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-641267" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-641267"><a href="https://www.obiettivonews.it/2020/01/25/bacheca-eventi/">Obiettivo Eventi</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
<li id="menu-item-650949" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-650949"><a href="https://www.obiettivonews.it/tag/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-641420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-641420"><a href="https://www.obiettivonews.it/coronaviru-nel-mondo/">Coronavirus nel Mondo</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_121" class="tdc-zone"><div class="tdc_zone tdi_2_222  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_222{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_222:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_222:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_222{
position:relative;
}
}

</style>
<div class="tdi_1_121_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_121_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_170" class="tdc-row"><div class="vc_row tdi_4_622  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_622{
                    min-height: 0;
                }.tdi_4_622,
				.tdi_4_622 .tdc-columns{
				    display: block;
				}.tdi_4_622 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_622 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_622 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_622{
position:relative;
}
}

</style>
<div class="tdi_3_170_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_170_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_95f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_95f{
                    vertical-align: baseline;
                }.tdi_6_95f .wpb_wrapper,
				.tdi_6_95f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_95f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_95f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_95f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_95f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_654 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_654" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_654{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_654{
                    display: inline-block;
                }.tdi_7_654 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_654 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_654 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_654 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_251  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_251{
                    vertical-align: baseline;
                }.tdi_9_251 .wpb_wrapper,
				.tdi_9_251 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_251 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_251 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_251{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_251{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_c95 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_c95" >
<style>
/* custom css */
.tdi_10_c95 .tdb-logo-a,
                .tdi_10_c95 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_c95 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_c95 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_c95 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Open Sans !important;;
                }.tdi_10_c95 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_c95 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_c95 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Open Sans !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_c95 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_c95 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_c95 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_c95 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_c95 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Open Sans !important;font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="" width="450" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_5fb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_5fb{
                    vertical-align: baseline;
                }.tdi_12_5fb .wpb_wrapper,
				.tdi_12_5fb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_5fb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_5fb .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_5fb{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_5fb{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_133 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_133" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_133{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_133{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_133 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_133 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_133 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_c27" class="tdc-zone"><div class="tdc_zone tdi_15_62c  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_62c{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_1f5" class="tdc-row"><div class="vc_row tdi_17_599  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_599{
                    min-height: 0;
                }.tdi_17_599,
				.tdi_17_599 .tdc-columns{
				    display: block;
				}.tdi_17_599 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_db2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_db2{
                    vertical-align: baseline;
                }.tdi_19_db2 .wpb_wrapper,
				.tdi_19_db2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_db2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_db2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_11e" class="tdc-zone"><div class="tdc_zone tdi_21_c32  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_c32{
                    min-height: 0;
                }.tdi_21_c32 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_c32{
margin-top:150px !important;
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_11e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_11e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_20_11e_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div id="tdi_22_0bb" class="tdc-row stretch_row"><div class="vc_row tdi_23_556  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_556{
                    min-height: 0;
                }.tdi_23_556,
				.tdi_23_556 .tdc-columns{
				    display: block;
				}.tdi_23_556 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_556 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_556 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_556.tdc-row-content-vert-center,
                    .tdi_23_556.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_556.tdc-row-content-vert-bottom,
                    .tdi_23_556.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_556.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_556.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_556{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23_556 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_0bb_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_0bb_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:rgba(235,235,235,0) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_0bb_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_25_21b  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25_21b{
                    vertical-align: baseline;
                }.tdi_25_21b .wpb_wrapper,
				.tdi_25_21b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_21b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_21b .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_25_21b{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_1c5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_1c5" >
<style>

/* inline tdc_css att */

.tdi_26_1c5{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_26_1c5{
                    display: inline-block;
                }.tdi_26_1c5 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì 29 Luglio 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27_111 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_111"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27_111{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_111{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_111{
                    display: inline-block;
                }.tdi_27_111 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_27_111 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_27_111 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_27_111 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #000000;
                
                    font-family:Verdana, Geneva, sans-serif !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_27_111 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_27_111 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_27_111 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_27_111 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_27_111 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_27_111 .tdb-horiz-menu > li:hover > a{
                    color: #9b1c1c;
                }.tdi_27_111 .tdb-horiz-menu ul li > a{
                    color: #000000;
                
                    font-family:Verdana, Geneva, sans-serif !important;font-weight:400 !important;
                }.tdi_27_111 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_27_111 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_27_111 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_27_111 .tdb-horiz-menu ul li:hover > a{
                    color: #000000;
                }.tdi_27_111 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_27_111 class="td_block_inner td-fix-index"><div class="menu-altro-container"><ul id="menu-altro" class="tdb-horiz-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136715"><a href="https://www.canaveselocal.it"><div class="tdb-menu-item-text">CanaveseLocal</div></a></li>
<li id="menu-item-397797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397797"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-397522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-397522 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a>
<ul class="sub-menu">
	<li id="menu-item-577141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577141"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni Generali Acquisto spazi pubblicitari</div></a></li>
</ul>
</li>
<li id="menu-item-397952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397952"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-370532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-370532 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a>
<ul class="sub-menu">
	<li id="menu-item-541089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541089"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
</ul>
</li>
<li id="menu-item-373915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373915"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_b92  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_b92{
                    vertical-align: baseline;
                }.tdi_29_b92 .wpb_wrapper,
				.tdi_29_b92 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29_b92 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_29_b92 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_29_b92{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_1d6 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_1d6" >
<style>
.tdi_31_6cc .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				
					line-height: 49.3px;
				}.tdi_31_6cc .tdm-social-item i.td-icon-twitter,
				.tdi_31_6cc .tdm-social-item i.td-icon-linkedin,
				.tdi_31_6cc .tdm-social-item i.td-icon-pinterest,
				.tdi_31_6cc .tdm-social-item i.td-icon-blogger,
				.tdi_31_6cc .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_31_6cc .tdm-social-item{
					width: 49.3px;
					height: 49.3px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_31_6cc .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_31_6cc .tdm-social-item{
				    border: 1px double #ededed;
				}body .tdi_31_6cc .tdm-social-item-wrap:hover .tdm-social-item{
					border-color: #c3c3c3;
				}.tdi_31_6cc .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_31_6cc .tdm-social-item{
				    border: 1px double #ededed;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_31_6cc .tdm-social-item{
				    border: 1px double #ededed;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_31_6cc .tdm-social-item{
				    border: 1px double #ededed;
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_31_6cc"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_151" class="tdc-row"><div class="vc_row tdi_33_285  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_285{
                    min-height: 0;
                }#tdi_32_151.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_32_151.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_33_285,
				.tdi_33_285 .tdc-columns{
				    display: block;
				}.tdi_33_285 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_285{
padding-top:20px !important;
}

.tdi_33_285 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_285{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_35_6c6  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35_6c6{
                    vertical-align: baseline;
                }.tdi_35_6c6 .wpb_wrapper,
				.tdi_35_6c6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_6c6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_6c6 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36_5c4 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_5c4" >
<style>

/* inline tdc_css att */

.tdi_36_5c4{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_36_5c4 .tdb-logo-a,
                .tdi_36_5c4 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_36_5c4 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36_5c4 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36_5c4 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_36_5c4 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_36_5c4 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36_5c4 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_36_5c4 .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_5c4 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_36_5c4 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_36_5c4 .tdb-logo-text-title{
                    font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.obiettivonews.it/wp-content/uploads/2020/02/obiettivonews.png" alt="ObiettivoNews"  title="" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span><span class="tdb-logo-text-tagline">Canavese</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_cbc  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_cbc{
                    vertical-align: baseline;
                }.tdi_38_cbc .wpb_wrapper,
				.tdi_38_cbc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_cbc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_cbc .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_c13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_c13" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_c58" class="tdc-row"><div class="vc_row tdi_41_226  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_226{
                    min-height: 0;
                }.tdi_41_226,
				.tdi_41_226 .tdc-columns{
				    display: block;
				}.tdi_41_226 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_43_11c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_11c{
                    vertical-align: baseline;
                }.tdi_43_11c .wpb_wrapper,
				.tdi_43_11c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_43_11c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_43_11c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_66d tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_66d"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_66d .td_block_inner{
                    text-align: center;
                }.tdi_44_66d .tdb-menu > li .tdb-menu-sep,
                .tdi_44_66d .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_66d .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_66d .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_66d .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_66d .tdb-menu > li > a,
                .tdi_44_66d .td-subcat-more,
                .tdi_44_66d .td-subcat-more > .tdb-menu-item-text{
                    font-family:Verdana, Geneva, sans-serif !important;font-size:17px !important;font-weight:700 !important;
                }.tdi_44_66d .tdb-menu .tdb-normal-menu ul,
                .tdi_44_66d .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_66d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_66d .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_66d .tdb-menu > li > a:after,
				.tdi_44_66d .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_44_66d class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-613624" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-613624"><a href="https://www.obiettivonews.it/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a href="https://www.obiettivonews.it/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a href="https://www.obiettivonews.it/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a href="https://www.obiettivonews.it/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a href="https://www.obiettivonews.it/torino/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a href="https://www.obiettivonews.it/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_47_05e tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_05e"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_05e .td_block_inner{
                    text-align: center;
                }.tdi_47_05e .tdb-menu > li .tdb-menu-sep,
                .tdi_47_05e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_05e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_05e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_05e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_05e .tdb-menu > li > a,
                .tdi_47_05e .td-subcat-more,
                .tdi_47_05e .td-subcat-more > .tdb-menu-item-text{
                    font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;
                }.tdi_47_05e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_05e .tdb-menu .tdb-normal-menu ul,
                .tdi_47_05e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_05e .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_47_05e .td-pulldown-filter-list li a{
                    font-family:Open Sans !important;
                }.tdi_47_05e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_47_05e .tdb-menu > li > a:after,
				.tdi_47_05e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47_05e class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/notizie-mondo/"><div class="tdb-menu-item-text">Notizie dal Mondo</div></a></li>
<li id="menu-item-650948" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-650948"><a href="https://www.obiettivonews.it/tag/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-641268" class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-641268"><a href="https://www.obiettivonews.it/2020/01/25/bacheca-eventi/"><div class="tdb-menu-item-text">Bacheca Eventi</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_50_5d6" class="tdc-row"><div class="vc_row tdi_51_15d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_51_15d{
                    min-height: 0;
                }.tdi_51_15d,
				.tdi_51_15d .tdc-columns{
				    display: block;
				}.tdi_51_15d .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_15d {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_51_15d .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_51_15d.tdc-row-content-vert-center,
                    .tdi_51_15d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_51_15d.tdc-row-content-vert-bottom,
                    .tdi_51_15d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_51_15d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_51_15d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_51_15d{
padding-top:24px !important;
position:relative;
}

.tdi_51_15d .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_15d{
padding-top:14px !important;
}
}

</style>
<div class="tdi_50_5d6_rand_style td-element-style" ><style>
.tdi_50_5d6_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_53_2d1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_2d1{
                    vertical-align: baseline;
                }.tdi_53_2d1 .wpb_wrapper,
				.tdi_53_2d1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53_2d1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_53_2d1 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54_c5d td_block_template_1">
<style>
/* custom css */
.tdi_54_c5d.td-a-rec{
					text-align: center;
				}.tdi_54_c5d .td-element-style{
					z-index: -1;
				}.tdi_54_c5d .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54_c5d .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Urbanlogohomenuovo-1-1.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_55_1d1" class="tdc-row"><div class="vc_row tdi_56_61d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_61d{
                    min-height: 0;
                }.tdi_56_61d,
				.tdi_56_61d .tdc-columns{
				    display: block;
				}.tdi_56_61d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_58_015  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_015{
                    vertical-align: baseline;
                }.tdi_58_015 .wpb_wrapper,
				.tdi_58_015 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_015 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_58_015 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_60_f77 "  style="height: 32px"></div></div></div></div></div><div id="tdi_61_28f" class="tdc-row"><div class="vc_row tdi_62_bdb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_bdb{
                    min-height: 0;
                }.tdi_62_bdb,
				.tdi_62_bdb .tdc-columns{
				    display: block;
				}.tdi_62_bdb .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64_612  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_612{
                    vertical-align: baseline;
                }.tdi_64_612 .wpb_wrapper,
				.tdi_64_612 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64_612 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_64_612 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66_4a4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_4a4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66_4a4,
				.tdi_66_4a4 .tdc-inner-columns{
				    display: block;
				}.tdi_66_4a4 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_68_61d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_61d{
                    vertical-align: baseline;
                }.tdi_68_61d .wpb_wrapper,
				.tdi_68_61d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_61d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69_125 td_block_template_1">
<style>
/* custom css */
.tdi_69_125.td-a-rec{
					text-align: center;
				}.tdi_69_125 .td-element-style{
					z-index: -1;
				}
</style><script src="https://track.eadv.it/obiettivonews.it.php" async></script>

</div></div></div></div></div></div></div></div></div><div id="tdi_70_c91" class="tdc-row"><div class="vc_row tdi_71_155  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_155{
                    min-height: 0;
                }.tdi_71_155,
				.tdi_71_155 .tdc-columns{
				    display: block;
				}.tdi_71_155 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73_662  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73_662{
                    vertical-align: baseline;
                }.tdi_73_662 .wpb_wrapper,
				.tdi_73_662 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_662 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_662 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_74_147 td_block_template_1">
<style>
/* custom css */
.tdi_74_147.td-a-rec{
					text-align: center;
				}.tdi_74_147 .td-element-style{
					z-index: -1;
				}.tdi_74_147 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_74_147 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Banner-Lungo-Mobili-Brunasso.jpg" alt="" /></a></div></div></div></div><div class="vc_column tdi_76_3f2  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76_3f2{
                    vertical-align: baseline;
                }.tdi_76_3f2 .wpb_wrapper,
				.tdi_76_3f2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_3f2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_76_3f2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_77_df1 td_block_template_1">
<style>
/* custom css */
.tdi_77_df1.td-a-rec{
					text-align: center;
				}.tdi_77_df1 .td-element-style{
					z-index: -1;
				}.tdi_77_df1 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_77_df1 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" alt="" /></a></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_78_1fc" class="tdc-zone"><div class="tdc_zone tdi_79_1cf  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_79_1cf{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_80_a52" class="tdc-row"><div class="vc_row tdi_81_7c6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_81_7c6{
                    min-height: 0;
                }.tdi_81_7c6,
				.tdi_81_7c6 .tdc-columns{
				    display: block;
				}.tdi_81_7c6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_83_df2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83_df2{
                    vertical-align: baseline;
                }.tdi_83_df2 .wpb_wrapper,
				.tdi_83_df2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83_df2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_83_df2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="651660" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-212316"
                    class="post-212316 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_84_16e" class="tdc-zone"><div class="tdc_zone tdi_85_e4e  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_85_e4e{
                    min-height: 0;
                }
</style><div id="tdi_86_c1d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_87_2f6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_2f6{
                    min-height: 0;
                }.tdi_87_2f6,
				.tdi_87_2f6 .tdc-columns{
				    display: block;
				}.tdi_87_2f6 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_fdc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_fdc{
                    vertical-align: baseline;
                }.tdi_89_fdc .wpb_wrapper,
				.tdi_89_fdc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_fdc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_89_fdc .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_89_fdc{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_89_fdc{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_fdc{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89_fdc{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_90_5fd tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_5fd" >
<style>

/* inline tdc_css att */

.tdi_90_5fd{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_5fd{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_5fd .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_90_5fd .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_90_5fd{
					text-align: center;
				}.tdi_90_5fd .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_90_5fd .tdb-title-text{
					font-family:Open Sans !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90_5fd .tdb-title-text{
					font-family:Open Sans !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90_5fd .tdb-title-text{
					font-family:Open Sans !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_90_5fd .tdb-title-text{
					font-family:Open Sans !important;font-size:28px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">AGLIÈ  &#8211; I giardini del Castello Ducale aprono gratuitamente i cancelli ai residenti (VIDEO)</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_91_eef td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_eef" >
<style>

/* inline tdc_css att */

.tdi_91_eef{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91_eef{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_91_eef p{
					color: #000000;
				
					font-family:Open Sans !important;font-size:25px !important;line-height:1.3 !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_91_eef{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_91_eef p{
					font-family:Open Sans !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_91_eef p{
					font-family:Open Sans !important;font-size:14px !important;line-height:1.3 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_91_eef p{
					font-family:Open Sans !important;font-size:15px !important;line-height:1.3 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>L'iniziativa è stata presentata questa mattina in conferenza stampa; l'amministrazione auspicava da tempo una collaborazione di questo tipo 
</p></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_93_1f1 "  style="height: 32px"></div><div class="vc_row_inner tdi_95_d5c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_d5c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95_d5c,
				.tdi_95_d5c .tdc-inner-columns{
				    display: block;
				}.tdi_95_d5c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_95_d5c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_95_d5c .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_97_e6e  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_97_e6e{
                    vertical-align: baseline;
                }.tdi_97_e6e .wpb_wrapper,
				.tdi_97_e6e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_e6e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97_e6e{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_e6e{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_98_131 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_98_131" >
<style>

/* inline tdc_css att */

.tdi_98_131{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_131{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_131{
                    display: inline-block;
                }.tdi_98_131 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_98_131 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Open Sans !important;font-size:13px !important;line-height:1 !important;
				}.tdi_98_131 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_98_131 .tdb-author-name{
					color: #000;
				
					font-family:Lato !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_98_131 .tdb-author-by{
					font-family:Open Sans !important;font-size:12px !important;line-height:1 !important;
				}.tdi_98_131 .tdb-author-name{
					font-family:Lato !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_98_131 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_98_131 .tdb-author-by{
					font-family:Open Sans !important;font-size:11px !important;line-height:1 !important;
				}.tdi_98_131 .tdb-author-name{
					font-family:Lato !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_99_6cf tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99_6cf"   >
<style>
/* custom css */
.tdi_99_6cf i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_99_6cf i,
				.tdi_99_6cf .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_99_6cf{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_99_6cf i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_100_bb6{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_100_bb6:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_100_bb6 svg{
				    fill: #cccccc;
				}.tdi_100_bb6 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_100_bb6 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_101_0fe td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_101_0fe" >
<style>

/* inline tdc_css att */

.tdi_101_0fe{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_101_0fe{
                    display: inline-block;
                
					font-family:Open Sans !important;font-size:13px !important;line-height:1 !important;
				}.tdi_101_0fe i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101_0fe{
					font-family:Open Sans !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_101_0fe{
					font-family:Open Sans !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-29T18:43:56+02:00">29 Luglio 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_102_661 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102_661"   >
<style>
/* custom css */
.tdi_102_661 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_102_661 i,
				.tdi_102_661 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_102_661{
				    display: inline-block;
				}
</style>
<style>
.tdi_103_13f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_103_13f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_103_13f svg{
				    fill: #cccccc;
				}.tdi_103_13f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_103_13f td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_104_2bc tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_104_2bc"   >
<style>
/* custom css */
.tdi_104_2bc i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_104_2bc i,
				.tdi_104_2bc .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_104_2bc{
				    display: inline-block;
				}
</style>
<style>
.tdi_105_f1f{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_105_f1f:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_105_f1f svg{
				    fill: #cccccc;
				}.tdi_105_f1f svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_105_f1f td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_107_111  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_107_111{
                    vertical-align: baseline;
                }.tdi_107_111 .wpb_wrapper,
				.tdi_107_111 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_111 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_111{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_108_c91 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_c91" >
<style>

/* inline tdc_css att */

.tdi_108_c91{
margin-bottom:-1px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_c91{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_c91{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_c91 .td-social-share-text{
					font-family:Verdana, Geneva, sans-serif !important;
				}.tdi_108_c91 .td-social-network{
					font-family:Verdana, Geneva, sans-serif !important;
				}
</style><div id="tdi_108_c91" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Condividi</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F07%2F29%2Faglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AGLI%C3%88++%E2%80%93+I+giardini+del+Castello+Ducale+aprono+gratuitamente+i+cancelli+ai+residenti+%28VIDEO%29&amp;url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F07%2F29%2Faglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video%2F&amp;via=ObiettivoNews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AGLI%C3%88++%E2%80%93+I+giardini+del+Castello+Ducale+aprono+gratuitamente+i+cancelli+ai+residenti+%28VIDEO%29 %0A%0A https://www.obiettivonews.it/2020/07/29/aglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.obiettivonews.it/2020/07/29/aglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video/&amp;title=AGLI%C3%88++%E2%80%93+I+giardini+del+Castello+Ducale+aprono+gratuitamente+i+cancelli+ai+residenti+%28VIDEO%29">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=AGLIÈ  &#8211; I giardini del Castello Ducale aprono gratuitamente i cancelli ai residenti (VIDEO)&body=https://www.obiettivonews.it/2020/07/29/aglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_108_c91">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_110_ca5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_110_ca5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110_ca5,
				.tdi_110_ca5 .tdc-inner-columns{
				    display: block;
				}.tdi_110_ca5 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_112_ffc  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112_ffc{
                    vertical-align: baseline;
                }.tdi_112_ffc .wpb_wrapper,
				.tdi_112_ffc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112_ffc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_114_12f  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_114_12f{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114_12f{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114_12f{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_115_765" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_c02  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116_c02{
                    min-height: 0;
                }.tdi_116_c02,
				.tdi_116_c02 .tdc-columns{
				    display: block;
				}.tdi_116_c02 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_116_c02 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_116_c02 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116_c02 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_116_c02 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_116_c02 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116_c02 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_c02{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_118_2c5  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_118_2c5{
                    vertical-align: baseline;
                }.tdi_118_2c5 .wpb_wrapper,
				.tdi_118_2c5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118_2c5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_118_2c5 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_118_2c5{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_118_2c5{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_2c5{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_2c5{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_120_25a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120_25a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_120_25a,
				.tdi_120_25a .tdc-inner-columns{
				    display: block;
				}.tdi_120_25a .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_122_7c5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122_7c5{
                    vertical-align: baseline;
                }.tdi_122_7c5 .wpb_wrapper,
				.tdi_122_7c5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_122_7c5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_124_9cf "  style="height: 50px"></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_125_1ff tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125_1ff" >
<style>
/* custom css */
.tdi_125_1ff .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index">
                            <div class="wpb_video_wrapper">
                                <iframe class="td-youtube-player" width="600" height="560" src="https://www.youtube.com/embed/KsVdeP955_Q?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720&&&" frameborder="0" allowfullscreen="" allow="autoplay"></iframe>                            
                            </div>
        
                    <script type="text/javascript">
                            
                        jQuery().ready(function() {
                            tdShowVideo.loadApiYoutube(); 
                        });
                        
                    </script></div></div><div class="td_block_wrap tdb_single_content tdi_126_511 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_126_511" >
<style>
/* custom css */
.tdi_126_511,
                .tdi_126_511 > p{
			        font-size:20px !important;
		        }.tdi_126_511 h2{
			        font-size:25px !important;
		        }.tdi_126_511 li{
			        line-height:1.8 !important;
		        }.tdi_126_511 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_126_511,
				.tdi_126_511 p{
			        color: #000000;
		        }.tdi_126_511 .page-nav a,
				.tdi_126_511 .page-nav span{
					color: #000000;
				}.tdi_126_511 .page-nav > div{
					color: #000000;
				}.tdi_126_511 .page-nav a:hover,
				.tdi_126_511 .page-nav span:hover{
					color: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_126_511,
                .tdi_126_511 > p{
			        font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_126_511,
                .tdi_126_511 > p{
			        font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_126_511 img.aligncenter,
				.td-pb-span12 .tdi_126_511 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + 50px);
			        max-width: none !important;
		        }.tdi_126_511,
                .tdi_126_511 > p{
			        font-size:20px !important;line-height:1,3 !important;
		        }.tdi_126_511 h2{
			        font-size:25px !important;line-height:1 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p style="font-size:25px"><strong>AGLIÈ – Un&#8217;importante novità per gli alladiesi, che riguarda il Castello Ducale, è stata presentata questa mattina, mercoledì 29 luglio.</strong></p>



<p>A partire da sabato 1 agosto e per la durata di un anno, i cittadini di Agliè hanno diritto all’accesso gratuito ai Giardini del Castello, semplicemente presentando in biglietteria un documento d’identità che attesti la residenza entro i confini del territorio comunale alladiese.</p>



<p>Ad annunciarne l’imminente entrata in vigore sono stati, Alessandra Gallo Orsi, Direttrice del Castello per la Direzione regionale Musei del Piemonte – MiBACT, e Marco Succio, Sindaco del Comune di Agliè.</p>



<div><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/Marco-Succio-Alessandra-Gallo-Orsi-1-1024x577.jpg" class="td-modal-image"><figure class="wp-block-image size-large"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/Marco-Succio-Alessandra-Gallo-Orsi-1-1024x577.jpg" alt="Marco Succio Alessandra Gallo Orsi 1" class="wp-image-651664" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/07/Marco-Succio-Alessandra-Gallo-Orsi-1-1024x577.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/07/Marco-Succio-Alessandra-Gallo-Orsi-1-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/07/Marco-Succio-Alessandra-Gallo-Orsi-1-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/07/Marco-Succio-Alessandra-Gallo-Orsi-1-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/07/Marco-Succio-Alessandra-Gallo-Orsi-1-1068x602.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/07/Marco-Succio-Alessandra-Gallo-Orsi-1.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></figure></a></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/nuovoBannerPaonessa.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/nuovoBannerPaonessa.jpg" height="120" width="1050" title="nuovoBannerPaonessa" alt="nuovoBannerPaonessa" class="slider-187330 slide-210370"></a><a href="https://www.mobilibrunasso.com/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Banner-Lungo-Mobili-Brunasso.jpg" height="120" width="1050" title="Banner Lungo- Mobili Brunasso" alt="mobili brunasso" class="slider-187330 slide-610195" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" height="120" width="1050" title="coferlungo" alt="coferlungo" class="slider-187330 slide-204457" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Agli abitanti del luogo è così riservata un’ampia opportunità di fruizione della magnifica cornice che circonda il Castello, un’area verde scaturita da interventi progettuali di rilievo e stratificazioni storiche: impostata come un giardino all&#8217;italiana dal conte Filippo San Martino intorno alla metà del Seicento, è oggi caratterizzata dall’assetto voluto&nbsp;nel 1839&nbsp;dalla regina Maria Cristina di Borbone-Napoli, vedova del re Carlo Felice.&nbsp;Si tratta di una struttura complessa, articolata in tre livelli: un giardino basso con piante ad alto fusto ad ovest,&nbsp;un livello medio in cui sono inclusi il labirinto di siepi verso il giardino basso, il prato all&#8217;inglese a sud e il giardino dei rododendri ad est, e un&nbsp;piano terrazzato che ospita un giardino pensile con il Padiglione della Colombaia e le Serre. Queste ultime, utilizzate tuttora per porre al riparo diverse tipologie di piante dai rigori invernali, comprendono un susseguirsi di&nbsp;ambienti suggestivi come la Citroniera,&nbsp;le Sale&nbsp;dei Bagni&nbsp;e la Serra Verde, tappezzata da fronde di&nbsp;Ficus repens.</p>



<p>La parola d&#8217;ordine sarà “rispetto dei luoghi”, una scommessa sull&#8217;essere civili.</p>



<p>“Con questa agevolazione – precisa la Direttrice Gallo Orsi –&nbsp;la Direzione regionale Musei, in accordo con il Ministero per i beni e le attività culturali e per il turismo,&nbsp;intende rafforzare il legame&nbsp;delle&nbsp;comunità con il&nbsp;loro&nbsp;patrimonio culturale.&nbsp;Un dialogo che passa anche attraverso la scelta di offrire ai residenti alladiesi momenti di svago, relax e raccoglimento nei Giardini storici senza il vincolo del biglietto a pagamento, da parte nostra una forma di restituzione alla collettività, ancor più importante in questo periodo in cui l’emergenza sanitaria ha modificato le regole della vita sociale negli spazi pubblici”.</p>


<div id="metaslider-id-647048" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-647048 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_647048">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_647048' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolocosangiacomolocand.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/Prolocodagustarebanner.jpg" height="120" width="1050" title="Prolocodagustarebanner" alt="Prolocodagustarebanner" class="slider-647048 slide-651042"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolococinemalocand.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolococinemabanner.jpg" height="120" width="1050" title="prolococinemabanner" alt="prolococinemabanner" class="slider-647048 slide-651040"></a><a href="https://www.facebook.com/475496925798032/posts/3815127061834985/?d=n" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/bannerRestate.jpg" height="120" width="1050" title="bannerRestate" alt="bannerRestate" class="slider-647048 slide-647525"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/locandina-venaria-estate-2020-1484.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/Banner-VenariaEstate2020-jpeg.jpg" height="120" width="1050" title="Banner VenariaEstate2020 jpeg" alt="Banner VenariaEstate2020 jpeg" class="slider-647048 slide-647053"></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Il complesso monumentale del Castello di Agliè costituisce infatti uno dei tratti fondanti dell’identità del territorio ed è per questo che la Direzione intende lavorare nella prospettiva di un coinvolgimento dei suoi attori sociali e della cittadinanza tutta, a partire da attività di confronto e interazioni sinergiche con le istituzioni locali.</p>



<p>“La comunità alladiese che mi pregio di rappresentare – afferma il sindaco Succio – accoglie con grande entusiasmo la possibilità di accedere gratuitamente ai Giardini del Castello, una scelta importante della Direzione regionale Musei che contribuirà sicuramente alla valorizzazione dell’asse Castello-Borgo, nonché a una più assidua frequentazione del Castello e dei suoi Giardini da parte dei residenti che in questo particolare periodo hanno riscoperto il piacere di una passeggiata all’aria aperta nel proprio paese. Mi piace pensare che i cittadini possano considerare i Giardini del Castello come un luogo abituale in cui trascorrere del tempo leggendo un libro, facendo jogging o semplicemente riscoprendone la bellezza. Questa iniziativa, inoltre, non fa che rafforzare il rapporto di collaborazione tra l’Amministrazione civica e la Direzione del Castello, che intendiamo portare avanti con proficuo impegno”.</p>



<p>I Giardini del Castello sono dunque pronti ad accogliere i cittadini di Agliè, nell’auspicio di una condivisione sempre più sentita e consolidata dei valori culturali e identitari che definiscono questo straordinario territorio.</p>


<div id="metaslider-id-187327" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" height="120" width="1050" title="bannercortinalungo2" alt="bannercortinalungo2" class="slider-187327 slide-618200"></a><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/urbanlungo.jpg" height="120" width="1050" title="urbanlungo" alt="urbanlungo" class="slider-187327 slide-187329" /></a><a href="https://www.obiettivonews.it/2020/06/12/castellamonte-fuorirotta-una-vacanza-nel-cuore-del-canavese/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/fuorirottabanner1050-jpeg.jpg" height="120" width="1050" title="fuorirottabanner1050 jpeg" alt="fuorirottabanner1050 jpeg" class="slider-187327 slide-641226"></a></div></div>
        
    </div>
</div>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Agliè - Gli alladiesi potranno entrare gratis nei giardini del Castello Ducale" width="696" height="392" src="https://www.youtube.com/embed/KsVdeP955_Q?feature=oembed&#038;enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187333" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc-1050x120.jpg" height="120" width="1050" title="originalvenariabannerpircc" alt="originalvenariabannerpircc" class="slider-187333 slide-187334" /><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/civicobanner.jpg" height="120" width="1050" title="civicobanner" alt="civicobanner" class="slider-187333 slide-647038"><a href="https://www.canaveselocal.it/i-produttori-del-mercato-di-campagna-amica-di-cuorgne/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/CAMPAGNA-AMICA-BANNER-730-1050x120.jpg" height="120" width="1050" title="CAMPAGNA AMICA BANNER 730" alt="CAMPAGNA AMICA BANNER 730" class="slider-187333 slide-209541" /></a></div></div>
        
    </div>
</div>



<div><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/Coferenza-Satmpa-Castello-Aglie-1024x577.jpg" class="td-modal-image"><figure class="wp-block-image size-large"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/Coferenza-Satmpa-Castello-Aglie-1024x577.jpg" alt="Coferenza Satmpa Castello Aglie" class="wp-image-651663" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/07/Coferenza-Satmpa-Castello-Aglie-1024x577.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/07/Coferenza-Satmpa-Castello-Aglie-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/07/Coferenza-Satmpa-Castello-Aglie-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/07/Coferenza-Satmpa-Castello-Aglie-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/07/Coferenza-Satmpa-Castello-Aglie-1068x602.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/2020/07/Coferenza-Satmpa-Castello-Aglie.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"></figure></a></div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-610179" style="width: 100%;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-610179 ml-slider ms-theme-outline">
    <div id="metaslider_container_610179">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_610179' class='nivoSlider'><a href="https://www.bersinicomunicazione.it/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" title="BANNER ONLIVE JPEG" alt="BANNER ONLIVE JPEG" class="slider-610179 slide-610182"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/Urban-Orari-luglio-home.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/Urban-Orari-luglio-banner.jpg" height="120" width="1050" title="Urban Orari luglio banner" alt="Urban Orari luglio banner" class="slider-610179 slide-651164"></a></div></div>
        
    </div>
</div>



<p></p>



<p></p>
</div></div><div class="vc_row_inner tdi_128_c46  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_128_c46{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_128_c46,
				.tdi_128_c46 .tdc-inner-columns{
				    display: block;
				}.tdi_128_c46 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_128_c46 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_128_c46 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_128_c46 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_128_c46 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_130_166  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_130_166{
                    vertical-align: baseline;
                }.tdi_130_166 .wpb_wrapper,
				.tdi_130_166 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_130_166 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_130_166{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_166{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_166{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_166{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_132_cc1  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_132_cc1{
                    vertical-align: baseline;
                }.tdi_132_cc1 .wpb_wrapper,
				.tdi_132_cc1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_cc1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132_cc1{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_cc1{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_cc1{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_cc1{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_134_52f "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_134_52f{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_134_52f{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_52f{
display:none !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_136_fca  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_136_fca{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_136_fca,
				.tdi_136_fca .tdc-inner-columns{
				    display: block;
				}.tdi_136_fca .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_138_26c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_26c{
                    vertical-align: baseline;
                }.tdi_138_26c .wpb_wrapper,
				.tdi_138_26c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_138_26c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_140_1f1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_140_1f1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_140_1f1,
				.tdi_140_1f1 .tdc-inner-columns{
				    display: block;
				}.tdi_140_1f1 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_142_519  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_142_519{
                    vertical-align: baseline;
                }.tdi_142_519 .wpb_wrapper,
				.tdi_142_519 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_142_519 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_144_255  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_144_255{
                    vertical-align: baseline;
                }.tdi_144_255 .wpb_wrapper,
				.tdi_144_255 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_144_255 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_144_255 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_144_255{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_144_255{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144_255{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_145_fc2 td_block_template_1">
<style>
/* custom css */
.tdi_145_fc2.td-a-rec{
					text-align: center;
				}.tdi_145_fc2 .td-element-style{
					z-index: -1;
				}.tdi_145_fc2 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_145_fc2 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/04/regioneaprile.jpg" alt="regioneaprile"></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_147_2c0 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_148_57f td_block_template_1">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_148_57f{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_57f{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_148_57f.td-a-rec{
					text-align: center;
				}.tdi_148_57f .td-element-style{
					z-index: -1;
				}
</style><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187163 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187163">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187163' class='nivoSlider'><a href="https://www.mobilibrunasso.com/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/Locandinabrunasso1.jpg" height="1484" width="1000" title="Locandinabrunasso1" alt="Locandinabrunasso1" class="slider-187163 slide-641129"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cofer1.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cofer1.jpg" height="1484" width="1000" title="cofer1" alt="cofer1" class="slider-187163 slide-515933"></a><a href="https://www.obiettivonews.it/2020/06/12/castellamonte-fuorirotta-una-vacanza-nel-cuore-del-canavese/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/fuorirottaloc1.jpg" height="1484" width="1000" title="fuorirottaloc1" alt="fuorirottaloc1" class="slider-187163 slide-632519"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/Originalvenarialoc1.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/Originalvenarialoc1.jpg" height="1484" width="1000" title="Originalvenarialoc1" alt="Original Marines" class="slider-187163 slide-187164" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinalocandmaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinalocandmaggio2.jpg" height="1484" width="1000" title="cortinalocandmaggio2" alt="cortinalocandmaggio2" class="slider-187163 slide-618199"></a><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/locandinacivico.jpg" height="1484" width="1000" title="locandinacivico" alt="locandinacivico" class="slider-187163 slide-647040"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinamaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/06/cortinamaggio2.jpg" height="1484" width="1000" title="cortinamaggio2" alt="cortinamaggio2" class="slider-187163 slide-618198"></a><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/NuovaLocandinaPaonessa.jpg" height="1484" width="1000" title="NuovaLocandinaPaonessa" alt="NuovaLocandinaPaonessa" class="slider-187163 slide-510413"></div></div>
        
    </div>
</div></div><div class="vc_row_inner tdi_150_557  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_150_557{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_150_557,
				.tdi_150_557 .tdc-inner-columns{
				    display: block;
				}.tdi_150_557 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_152_155  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_152_155{
                    vertical-align: baseline;
                }.tdi_152_155 .wpb_wrapper,
				.tdi_152_155 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_152_155 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_154_771 "  style="height: 32px"></div></div></div></div></div><div class="vc_row_inner tdi_156_557  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_156_557{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_156_557,
				.tdi_156_557 .tdc-inner-columns{
				    display: block;
				}.tdi_156_557 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_158_752  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_158_752{
                    vertical-align: baseline;
                }.tdi_158_752 .wpb_wrapper,
				.tdi_158_752 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_158_752 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_159_25d td_block_template_1">
<style>
/* custom css */
.tdi_159_25d.td-a-rec{
					text-align: center;
				}.tdi_159_25d .td-element-style{
					z-index: -1;
				}.tdi_159_25d .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_159_25d .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/urbanoraribox.jpg" alt></a></div></div></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_161_e37 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_162_9e5 td_block_template_1">
<style>
/* custom css */
.tdi_162_9e5.td-a-rec{
					text-align: center;
				}.tdi_162_9e5 .td-element-style{
					z-index: -1;
				}
</style><div id="metaslider-id-213205" style="width: 100%;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-213205 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_213205">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_213205' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolococinemalocand.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolococinema-1000x1484.jpg" height="1484" width="1000" title="prolococinema" alt="prolococinema" class="slider-213205 slide-651027"></a><a href="https://www.facebook.com/475496925798032/posts/3815127061834985/?d=n" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/LocandinaRestatescal-1000x1484.jpg" height="1484" width="1000" title="LocandinaRestatescal" alt="LocandinaRestatescal" class="slider-213205 slide-651028"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolocosangiacomolocand.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/prolocosangiacomolocand.jpg" height="1484" width="1000" title="prolocosangiacomolocand" alt="prolocosangiacomolocand" class="slider-213205 slide-651026"></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/07/locandina-venaria-estate-2020-1484.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/07/locandina-venaria-estate-2020-1484.jpg" height="1484" width="1000" title="locandina venaria estate 2020 1484" alt="locandina venaria estate 2020 1484" class="slider-213205 slide-651029"></a></div></div>
        
    </div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_163_21d td_block_template_1">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_163_21d{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163_21d{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_163_21d.td-a-rec{
					text-align: center;
				}.tdi_163_21d .td-element-style{
					z-index: -1;
				}.tdi_163_21d .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_163_21d .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/Italpressboxscal.jpg" alt></a></div></div></div></div></div></div><div id="tdi_164_e1d" class="tdc-row"><div class="vc_row tdi_165_152  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_165_152{
                    min-height: 0;
                }.tdi_165_152,
				.tdi_165_152 .tdc-columns{
				    display: block;
				}.tdi_165_152 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_167_1c5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_167_1c5{
                    vertical-align: baseline;
                }.tdi_167_1c5 .wpb_wrapper,
				.tdi_167_1c5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_167_1c5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_167_1c5 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_168_71f" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_169_115  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_169_115{
                    min-height: 0;
                }.tdi_169_115,
				.tdi_169_115 .tdc-columns{
				    display: block;
				}.tdi_169_115 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_171_133  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_171_133{
                    vertical-align: baseline;
                }.tdi_171_133 .wpb_wrapper,
				.tdi_171_133 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_171_133 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_171_133 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_173_2f1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_173_2f1{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_175_533  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_175_533{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_177_5c1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_177_5c1{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_177_5c1{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177_5c1{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_177_5c1{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_178_522" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_179_2c5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_179_2c5{
                    min-height: 0;
                }.tdi_179_2c5,
				.tdi_179_2c5 .tdc-columns{
				    display: block;
				}.tdi_179_2c5 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_181_753  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_181_753{
                    vertical-align: baseline;
                }.tdi_181_753 .wpb_wrapper,
				.tdi_181_753 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181_753 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_181_753 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_182_357 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_182_357" >
<style>
.td-theme-wrap .tdi_182_357 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_182_357 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_182_357 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_182_357 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_182_357 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_182_357 .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_182_357 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_182_357 .td_quote_on_blocks,
            .td-theme-wrap .tdi_182_357 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_182_357 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_182_357 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_182_357 .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_182_357 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_182_357 .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_182_357 .td-read-more a,
            .td-theme-wrap .tdi_182_357 .td-weather-information:before,
            .td-theme-wrap .tdi_182_357 .td-weather-week:before,
            .td-theme-wrap .tdi_182_357 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_182_357 .td-post-category,
            .td-theme-wrap .tdi_182_357 .td-post-category:hover {
                background-color: #9b0d0d;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_182_357{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_182_357{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_182_357{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Potrebbero interessarti anche</span></h4></div><div id=tdi_182_357 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/07/29/aglie-serata-di-corti-con-stefano-saccotelli/" rel="bookmark" class="td-image-wrap " title="AGLIÈ – Serata di corti con Stefano Saccotelli"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/07/Aglie-corti-Saccotelli-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/canavese/aglie/" class="td-post-category">Agliè</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/07/29/aglie-serata-di-corti-con-stefano-saccotelli/" rel="bookmark" title="AGLIÈ – Serata di corti con Stefano Saccotelli">AGLIÈ – Serata di corti con Stefano Saccotelli</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-29T19:18:36+02:00" >29 Luglio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
AGLIÈ - Quasi una prima assoluta per  “Il tempo che insegna” di Giacomo De Bello, cortometraggio girato a Padova prima del...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/07/29/aglie-serata-di-corti-con-stefano-saccotelli/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/07/28/aglie-sorpreso-dalla-polizia-dopo-lennesimo-furto-in-un-negozio/" rel="bookmark" class="td-image-wrap " title="AGLIÈ – Sorpreso dalla Polizia dopo l&#8217;ennesimo furto in un negozio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/07/polizia-8-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/canavese/aglie/" class="td-post-category">Agliè</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/07/28/aglie-sorpreso-dalla-polizia-dopo-lennesimo-furto-in-un-negozio/" rel="bookmark" title="AGLIÈ – Sorpreso dalla Polizia dopo l&#8217;ennesimo furto in un negozio">AGLIÈ – Sorpreso dalla Polizia dopo l&#8217;ennesimo furto in un negozio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-28T15:01:07+02:00" >28 Luglio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
AGLIÈ - Era stato scarcerato da appena 4 giorni per un furto all’interno di un centro commerciale, e non ha resistito...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/07/28/aglie-sorpreso-dalla-polizia-dopo-lennesimo-furto-in-un-negozio/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/07/16/aglie-5g-commenti-sui-social-del-consigliere-elia-il-comitato-attacca-replica-il-sindaco-succio/" rel="bookmark" class="td-image-wrap " title="AGLIÈ – 5G: commenti sui Social del Consigliere Elia, il Comitato  attacca; replica il Sindaco Succio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/07/5g-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/canavese/aglie/" class="td-post-category">Agliè</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/07/16/aglie-5g-commenti-sui-social-del-consigliere-elia-il-comitato-attacca-replica-il-sindaco-succio/" rel="bookmark" title="AGLIÈ – 5G: commenti sui Social del Consigliere Elia, il Comitato  attacca; replica il Sindaco Succio">AGLIÈ – 5G: commenti sui Social del Consigliere Elia, il Comitato  attacca; replica il Sindaco Succio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-16T08:00:13+02:00" >16 Luglio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
AGLIÈ – Pareri contrastanti sul passaggio alla rete 5G, oggetto di diatribe un po&#039; ovunque. Ad Agliè il Comitato Tutela Salute...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/07/16/aglie-5g-commenti-sui-social-del-consigliere-elia-il-comitato-attacca-replica-il-sindaco-succio/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/07/07/aglie-principio-di-incendio-ad-una-conduttura-del-gas-in-strada-privata-del-bioletto-foto/" rel="bookmark" class="td-image-wrap " title="AGLIÈ – Principio di incendio ad una conduttura del gas in strada Privata del Bioletto (FOTO)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/07/Aglie-incendio-tubatura-gas-3-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/canavese/aglie/" class="td-post-category">Agliè</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/07/07/aglie-principio-di-incendio-ad-una-conduttura-del-gas-in-strada-privata-del-bioletto-foto/" rel="bookmark" title="AGLIÈ – Principio di incendio ad una conduttura del gas in strada Privata del Bioletto (FOTO)">AGLIÈ – Principio di incendio ad una conduttura del gas in strada Privata del Bioletto (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T15:00:12+02:00" >7 Luglio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
AGLIÈ – Intervento dei Vigili del Fuoco di Ivrea e Rivarolo Canavese oggi, martedì 7 luglio, intorno alle 14, in strada...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/07/07/aglie-principio-di-incendio-ad-una-conduttura-del-gas-in-strada-privata-del-bioletto-foto/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/07/06/aglie-inaugurato-il-nuovo-campo-da-calcio-a-5-foto-e-video/" rel="bookmark" class="td-image-wrap " title="AGLIÈ – Inaugurato il nuovo campo da calcio a 5 (FOTO E VIDEO)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/07/Aglie-Inaugurazione-Campo-a-5-in-erba-sintetica-12-324x400.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/canavese/aglie/" class="td-post-category">Agliè</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/07/06/aglie-inaugurato-il-nuovo-campo-da-calcio-a-5-foto-e-video/" rel="bookmark" title="AGLIÈ – Inaugurato il nuovo campo da calcio a 5 (FOTO E VIDEO)">AGLIÈ – Inaugurato il nuovo campo da calcio a 5 (FOTO E VIDEO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-06T21:20:30+02:00" >6 Luglio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
AGLIÈ – Lo scorso sabato, 4 luglio, è stato inaugurato il nuovo campo da calcio a 5, presso gli impianti sportivi...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/07/06/aglie-inaugurato-il-nuovo-campo-da-calcio-a-5-foto-e-video/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/07/04/aglie-san-giorgio-canavese-estate-distanti-15-appuntamenti-ideati-dalle-tre-terre-canavesane-video/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="AGLIÈ / SAN GIORGIO CANAVESE &#8211; “Estate d&#8217;istanti”: 15 appuntamenti ideati dalle Tre Terre Canavesane (VIDEO)" data-video-source="youtube" data-video-url="https://youtu.be/ujKS1RowQWE"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/07/maxresdefault-3-324x400.jpg"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/canavese/aglie/" class="td-post-category">Agliè</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/07/04/aglie-san-giorgio-canavese-estate-distanti-15-appuntamenti-ideati-dalle-tre-terre-canavesane-video/" rel="bookmark" title="AGLIÈ / SAN GIORGIO CANAVESE &#8211; “Estate d&#8217;istanti”: 15 appuntamenti ideati dalle Tre Terre Canavesane (VIDEO)">AGLIÈ / SAN GIORGIO CANAVESE &#8211; “Estate d&#8217;istanti”: 15 appuntamenti ideati dalle Tre Terre Canavesane (VIDEO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-04T19:39:22+02:00" >4 Luglio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
AGLIÈ / SAN GIORGIO CANAVESE - “È il momento di ripartire, e lo facciamo con un progetto compatibile con il momento”....</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/07/04/aglie-san-giorgio-canavese-estate-distanti-15-appuntamenti-ideati-dalle-tre-terre-canavesane-video/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/19/aglie-novantenne-cade-dalle-scale-elitrasportata-allospedale-di-cirie/" rel="bookmark" class="td-image-wrap " title="AGLIÈ – Novantenne cade dalle scale, elitrasportata all&#8217;ospedale di Ciriè"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/05/aglie-cade-scale-Res.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/canavese/aglie/" class="td-post-category">Agliè</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/19/aglie-novantenne-cade-dalle-scale-elitrasportata-allospedale-di-cirie/" rel="bookmark" title="AGLIÈ – Novantenne cade dalle scale, elitrasportata all&#8217;ospedale di Ciriè">AGLIÈ – Novantenne cade dalle scale, elitrasportata all&#8217;ospedale di Ciriè</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T20:57:08+02:00" >19 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
AGLIÈ - Una novantenne è caduta oggi pomeriggio, intorno alle 18.30, nella sua abitazione situata in via per Santa Maria ad...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/19/aglie-novantenne-cade-dalle-scale-elitrasportata-allospedale-di-cirie/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/09/aglie-il-comune-distribuisce-le-mascherine-anche-per-i-bambini/" rel="bookmark" class="td-image-wrap " title="AGLIÈ – Il Comune distribuisce le mascherine anche per i bambini"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.obiettivonews.it/wp-content/uploads/2020/05/aglie-mascherine-bimbi.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/canavese/aglie/" class="td-post-category">Agliè</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/09/aglie-il-comune-distribuisce-le-mascherine-anche-per-i-bambini/" rel="bookmark" title="AGLIÈ – Il Comune distribuisce le mascherine anche per i bambini">AGLIÈ – Il Comune distribuisce le mascherine anche per i bambini</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T11:52:29+02:00" >9 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




AGLIÈ – Parte la distribuzione delle mascherine donate dalla Regione Piemonte a ciascun residente piemontese.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/09/aglie-il-comune-distribuisce-le-mascherine-anche-per-i-bambini/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_183_29c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_184_529  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_184_529{
                    min-height: 0;
                }.tdi_184_529,
				.tdi_184_529 .tdc-columns{
				    display: block;
				}.tdi_184_529 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_186_6a1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_186_6a1{
                    vertical-align: baseline;
                }.tdi_186_6a1 .wpb_wrapper,
				.tdi_186_6a1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_186_6a1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_186_6a1 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_187_756" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_188_5c7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_188_5c7{
                    min-height: 0;
                }.tdi_188_5c7,
				.tdi_188_5c7 .tdc-columns{
				    display: block;
				}.tdi_188_5c7 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_188_5c7 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_188_5c7 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_188_5c7 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_188_5c7 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_188_5c7 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_188_5c7 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_188_5c7{
padding-right:6px !important;
padding-left:6px !important;
}
}

</style><div class="vc_column tdi_190_616  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_190_616{
                    vertical-align: baseline;
                }.tdi_190_616 .wpb_wrapper,
				.tdi_190_616 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_190_616 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_190_616 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_190_616{
width:330px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_190_616{
width:320px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_190_616{
width:216px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_190_616{
width:auto !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione ON"></span><meta itemprop="datePublished" content="2020-07-29T18:43:56+02:00"><meta itemprop="dateModified" content="2020-07-29T18:43:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2020/07/29/aglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/2020/07/29/aglie-i-giardini-del-castello-ducale-aprono-gratuitamente-i-cancelli-ai-residenti-video/"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline" content="L&#039;iniziativa è stata presentata questa mattina in conferenza stampa; l&#039;amministrazione auspicava da tempo una collaborazione di questo tipo 
"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2020/07/maxresdefault-22.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_191_c76" class="tdc-zone"><div class="tdc_zone tdi_192_71b  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_192_71b{
                    min-height: 0;
                }
</style><div id="tdi_193_a11" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_194_711  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_194_711{
                    min-height: 0;
                }.tdi_194_711,
				.tdi_194_711 .tdc-columns{
				    display: block;
				}.tdi_194_711 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_194_711 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_194_711 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_194_711{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_194_711 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_194_711{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_194_711{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_194_711{
padding-top:30px !important;
}
}

</style>
<div class="tdi_193_a11_rand_style td-element-style" ><style>
.tdi_193_a11_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_196_6ca  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_196_6ca{
                    vertical-align: baseline;
                }.tdi_196_6ca .wpb_wrapper,
				.tdi_196_6ca .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_196_6ca .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_196_6ca .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_196_6ca{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_198_bab  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_198_bab{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_198_bab,
				.tdi_198_bab .tdc-inner-columns{
				    display: block;
				}.tdi_198_bab .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_198_bab {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_198_bab .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_198_bab {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_198_bab .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_198_bab{
margin-bottom:12px !important;
}

.tdi_198_bab .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_200_5f6  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_200_5f6{
                    vertical-align: baseline;
                }.tdi_200_5f6 .wpb_wrapper,
				.tdi_200_5f6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_200_5f6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_200_5f6{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_200_5f6{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_200_5f6{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_201_5ee td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_201_5ee" >
<style>
.td-theme-wrap .tdi_201_5ee .td-block-title > *,
            .td-theme-wrap .tdi_201_5ee .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_201_5ee .td-subcat-item a:hover,
            .td-theme-wrap .tdi_201_5ee .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_201_5ee .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_201_5ee .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_201_5ee .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_201_5ee .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_201_5ee .td_quote_on_blocks,
            .td-theme-wrap .tdi_201_5ee .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_201_5ee .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_201_5ee .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_201_5ee .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_201_5ee .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_201_5ee .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_201_5ee .td-read-more a,
            .td-theme-wrap .tdi_201_5ee .td-weather-information:before,
            .td-theme-wrap .tdi_201_5ee .td-weather-week:before,
            .td-theme-wrap .tdi_201_5ee .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_201_5ee .td-post-category,
            .td-theme-wrap .tdi_201_5ee .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_201_5ee{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_201_5ee .td-block-title a,
				.tdi_201_5ee .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:23px !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_201_5ee .td-block-title a,
				.tdi_201_5ee .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:19px !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_201_5ee .td-block-title a,
				.tdi_201_5ee .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:19px !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_201_5ee .td-block-title a,
				.tdi_201_5ee .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SEGUICI!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_202_555 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_202_555" >
<style>
.tdi_203_27b .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_203_27b .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_203_27b{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_203_27b .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_203_27b .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_203_27b .tdm-social-item i.td-icon-twitter,
				.tdi_203_27b .tdm-social-item i.td-icon-linkedin,
				.tdi_203_27b .tdm-social-item i.td-icon-pinterest,
				.tdi_203_27b .tdm-social-item i.td-icon-blogger,
				.tdi_203_27b .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_203_27b .tdm-social-item i,
				.tds-team-member2 .tdi_203_27b.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_203_27b .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Verdana, Geneva, sans-serif !important;font-size:18px !important;font-weight:400 !important;
				}.tdi_203_27b .tdm-social-item-wrap:hover .tdm-social-text{
					color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_203_27b .tdm-social-text{
				    font-family:Verdana, Geneva, sans-serif !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_203_27b .tdm-social-text{
				    font-family:Verdana, Geneva, sans-serif !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_203_27b .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_203_27b .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_203_27b"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div><div class="vc_column_inner tdi_205_745  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_205_745{
                    vertical-align: baseline;
                }.tdi_205_745 .wpb_wrapper,
				.tdi_205_745 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_205_745 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_205_745{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_205_745{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_205_745{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_205_745{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_206_700 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_206_700" >
<style>
.td-theme-wrap .tdi_206_700 .td-block-title > *,
            .td-theme-wrap .tdi_206_700 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_206_700 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_206_700 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_206_700 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_206_700 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_206_700 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_206_700 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_206_700 .td_quote_on_blocks,
            .td-theme-wrap .tdi_206_700 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_206_700 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_206_700 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_206_700 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_206_700 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_206_700 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_206_700 .td-read-more a,
            .td-theme-wrap .tdi_206_700 .td-weather-information:before,
            .td-theme-wrap .tdi_206_700 .td-weather-week:before,
            .td-theme-wrap .tdi_206_700 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_206_700 .td-post-category,
            .td-theme-wrap .tdi_206_700 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_206_700{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_206_700 .td-block-title a,
				.tdi_206_700 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:25px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_206_700 .td-block-title a,
				.tdi_206_700 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_206_700 .td-block-title a,
				.tdi_206_700 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_206_700 .td-block-title a,
				.tdi_206_700 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter  WhatsApp</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_207_255 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_207_255" >
<style>
.td-theme-wrap .tdi_207_255 .td-block-title > *,
            .td-theme-wrap .tdi_207_255 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_207_255 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_207_255 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_207_255 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_207_255 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_207_255 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_207_255 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_207_255 .td_quote_on_blocks,
            .td-theme-wrap .tdi_207_255 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_207_255 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_207_255 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_207_255 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_207_255 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_207_255 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_207_255 .td-read-more a,
            .td-theme-wrap .tdi_207_255 .td-weather-information:before,
            .td-theme-wrap .tdi_207_255 .td-weather-week:before,
            .td-theme-wrap .tdi_207_255 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_207_255 .td-post-category,
            .td-theme-wrap .tdi_207_255 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_207_255,
                .tdi_207_255 p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:23px !important;font-weight:500 !important;
		        }.tdi_207_255 h1{
			        font-size:23px !important;font-weight:500 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">342.8644960</span></p>
</div></div></div></div></div></div><div class="vc_row_inner tdi_209_005  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_209_005{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_209_005,
				.tdi_209_005 .tdc-inner-columns{
				    display: block;
				}.tdi_209_005 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_211_f78  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_211_f78{
                    vertical-align: baseline;
                }.tdi_211_f78 .wpb_wrapper,
				.tdi_211_f78 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_211_f78 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_213_119 "  style="height: 32px"></div><div class="td_block_wrap td_block_text_with_title tdi_214_8c7 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_214_8c7" >
<style>
.td-theme-wrap .tdi_214_8c7 .td-block-title > *,
            .td-theme-wrap .tdi_214_8c7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_214_8c7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_214_8c7 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_214_8c7 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_214_8c7 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_214_8c7 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_214_8c7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_214_8c7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_214_8c7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_214_8c7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_214_8c7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_214_8c7 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_214_8c7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_214_8c7 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_214_8c7 .td-read-more a,
            .td-theme-wrap .tdi_214_8c7 .td-weather-information:before,
            .td-theme-wrap .tdi_214_8c7 .td-weather-week:before,
            .td-theme-wrap .tdi_214_8c7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_214_8c7 .td-post-category,
            .td-theme-wrap .tdi_214_8c7 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_214_8c7,
                .tdi_214_8c7 p{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:20px !important;font-weight:500 !important;
		        }.tdi_214_8c7 h1{
			        font-family:Verdana, Geneva, sans-serif !important;font-size:23px !important;font-weight:500 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">redazione@obiettivonews.it</span></p>
<p><span style="color: #ffffff;">Cell/WhatsApp 342.8644960</span></p>
</div></div></div></div></div><div class="vc_column_inner tdi_216_25f  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_216_25f{
                    vertical-align: baseline;
                }.tdi_216_25f .wpb_wrapper,
				.tdi_216_25f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_216_25f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_217_dc5 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_217_dc5" >
<style>

/* inline tdc_css att */

.tdi_217_dc5{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_217_dc5 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_217_dc5{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_217_dc5{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_217_dc5{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_217_dc5 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_217_dc5 a{
					color: #ffffff;
				}.tdi_217_dc5 a:hover{
					color: #ffffff;
				}.tdi_217_dc5 .td-block-title a,
				.tdi_217_dc5 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;
				}.tdi_217_dc5 li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_217_dc5 li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:13px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_217_dc5 li{
					font-family:Verdana, Geneva, sans-serif !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_217_dc5 class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/">Redazione</a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni gener. acquisto spazi</a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_218_925" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_219_15e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_219_15e{
                    min-height: 0;
                }.tdi_219_15e,
				.tdi_219_15e .tdc-columns{
				    display: block;
				}.tdi_219_15e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_219_15e{
position:relative;
}

.tdi_219_15e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_218_925_rand_style td-element-style" ><style>
.tdi_218_925_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_221_1bb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_221_1bb{
                    vertical-align: baseline;
                }.tdi_221_1bb .wpb_wrapper,
				.tdi_221_1bb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_221_1bb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_221_1bb .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_222_511 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_222_511" >
<style>

/* inline tdc_css att */

.tdi_222_511{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_222_511{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_222_511 .tdm-descr{
					font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_222_511 .tdm-descr{
					font-size:11px !important;
				}
}
</style><p class="tdm-descr">
© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f21c51786790
    -->

    <div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.16.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyDcWgFTstD1DnewTjMUdXD2IkEqjrU67uc+%09&#038;ver=1.0'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.9'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.16.4'></script>
<script type='text/javascript'>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</script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>