<!doctype html >
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>PIEMONTE – In lieve aumento i casi positivi in Piemonte | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/logo-quad-on-rosso.png">
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="In lieve aumento i casi positivi in Piemonte.Oggi sono stati registrati 158 casi, per un totale di 29.885 così suddivisi: 3.813 Alessandria, 1.758 Asti, 1.026"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.obiettivonews.it/2020/05/20/piemonte-in-lieve-aumento-i-casi-positivi-in-piemonte/" />
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="PIEMONTE – In lieve aumento i casi positivi in Piemonte | ObiettivoNews">
<meta property="og:description" content="In lieve aumento i casi positivi in Piemonte.Oggi sono stati registrati 158 casi, per un totale di 29.885 così suddivisi: 3.813 Alessandria, 1.758 Asti, 1.026">
<meta property="og:url" content="https://www.obiettivonews.it/2020/05/20/piemonte-in-lieve-aumento-i-casi-positivi-in-piemonte/">
<meta property="og:site_name" content="ObiettivoNews">
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/">
<meta property="article:section" content="Coronavirus">
<meta property="og:updated_time" content="2020-05-20T20:39:21+02:00">
<meta property="fb:app_id" content="362597547234057">
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-covid-20.jpg">
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-covid-20.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="628">
<meta property="og:image:alt" content="aumento">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="PIEMONTE – In lieve aumento i casi positivi in Piemonte | ObiettivoNews">
<meta name="twitter:description" content="In lieve aumento i casi positivi in Piemonte.Oggi sono stati registrati 158 casi, per un totale di 29.885 così suddivisi: 3.813 Alessandria, 1.758 Asti, 1.026">
<meta name="twitter:site" content="@ObiettivoNews1">
<meta name="twitter:creator" content="@ObiettivoNews1">
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-covid-20.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"PIEMONTE \u2013 In lieve aumento i casi positivi in Piemonte | ObiettivoNews","description":"In lieve aumento i casi positivi in Piemonte.Oggi sono stati registrati 158 casi, per un totale di 29.885 cos\u00ec suddivisi: 3.813 Alessandria, 1.758 Asti, 1.026","datePublished":"2020-05-20T18:56:52+02:00","dateModified":"2020-05-20T20:39:21+02:00","publisher":{"@type":"Organization","name":"ObiettivoNews","logo":{"@type":"ImageObject","url":"https:\/\/www.obiettivonews.it\/wp-content\/uploads\/2019\/12\/ONlogo.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.obiettivonews.it\/2020\/05\/20\/piemonte-in-lieve-aumento-i-casi-positivi-in-piemonte\/"},"author":{"@type":"Person","name":"Redazione ON"},"image":{"@type":"ImageObject","url":"https:\/\/www.obiettivonews.it\/wp-content\/uploads\/2020\/05\/piemonte-covid-20.jpg","width":1200,"height":628}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; PIEMONTE – In lieve aumento i casi positivi in Piemonte Feed dei commenti" href="https://www.obiettivonews.it/2020/05/20/piemonte-in-lieve-aumento-i-casi-positivi-in-piemonte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=630972' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F05%2F20%2Fpiemonte-in-lieve-aumento-i-casi-positivi-in-piemonte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F05%2F20%2Fpiemonte-in-lieve-aumento-i-casi-positivi-in-piemonte%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c5f661da78","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"c5f661da78","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41610984-2');
</script>
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-xsm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-sm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-md {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-bg {
				    font-family:"Open Sans";
	
				}
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_client .tdm-client-name {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_food_menu .tdm-title {
				    font-family:"Open Sans";
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm-counter-wrap .tdm-counter-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_progress_bar .tdm-progress-wrap .tdm-progress-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-name {
				    font-family:"Open Sans";
	
				}
				
				
				.tdm_block_call_to_action .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_column_content .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_fancy_text_image .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_food_menu .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_icon_box .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_image_info_box .tdm-image-description p {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block.tdm_block_inline_text .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_pricing .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_text_image .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_list .tdm-list-items {
				    font-family:"Open Sans";
	
				}
				
				
				.tdm-btn-sm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-md {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-lg {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-xlg {
				    font-family:"Open Sans";
	
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-630972 single-format-standard cookies-not-set piemonte-in-lieve-aumento-i-casi-positivi-in-piemonte global-block-template-1 tdb_template_212316 tdb-template  tdc-header-template  tdc-footer-template td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews_on" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obiettivo-container"><ul id="menu-obiettivo" class="td-mobile-main-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-179712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53364"><a href="https://www.obiettivonews.it/cronaca-dal-mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121319"><a href="https://www.obiettivonews.it/news/notizie-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121320"><a href="https://www.obiettivonews.it/news/notizie-mondo/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li id="menu-item-158070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_2a3" class="tdc-zone"><div class="tdc_zone tdi_2_3e0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_3e0{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_3e0:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_3e0:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_3e0{
position:relative;
}
}

</style>
<div class="tdi_1_2a3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_2a3_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_2f5" class="tdc-row"><div class="vc_row tdi_4_46e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_46e{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_46e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_46e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_46e{
position:relative;
}
}

</style>
<div class="tdi_3_2f5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_2f5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_9af  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_9af{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_9af{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_9af{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_a4c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_a4c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_a4c{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_a4c{
                    display: inline-block;
                }.tdi_7_a4c .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_a4c .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_a4c .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_a4c .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_9a5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_9a5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_9a5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_9a5{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_e6a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_e6a" >
<style>
/* custom css */
.tdi_10_e6a .tdb-logo-a,
                .tdi_10_e6a h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_e6a .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_e6a .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_e6a .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Open Sans !important;;
                }.tdi_10_e6a .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_e6a .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_e6a .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Open Sans !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_e6a .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_e6a .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_e6a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_e6a .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_e6a .tdb-logo-text-title{
                    display: none;
                
                    font-family:Open Sans !important;font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="ObiettivoNews" width="450" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_ad5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_ad5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_ad5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_ad5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_935 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_935" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_935{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_935{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_935 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_935 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_935 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_5e9" class="tdc-zone"><div class="tdc_zone tdi_15_955  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_955{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_dd6" class="tdc-row"><div class="vc_row tdi_17_977  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_977{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_52d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_52d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_9a2" class="tdc-zone"><div class="tdc_zone tdi_21_aee  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_aee{
                    min-height: 0;
                }.tdi_21_aee > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.53) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_aee{
margin-top:120px !important;
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_9a2_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_9a2_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_20_9a2_rand_style{
background-color:rgba(255,255,255,0.67) !important;
}
 </style></div><div id="tdi_22_e9a" class="tdc-row stretch_row"><div class="vc_row tdi_23_c99  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_c99{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_23_c99 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_c99 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_c99.tdc-row-content-vert-center,
                    .tdi_23_c99.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_c99.tdc-row-content-vert-bottom,
                    .tdi_23_c99.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_c99.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_c99.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_c99{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23_c99 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_e9a_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_e9a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_e9a_rand_style{
background-color:rgba(255,255,255,0.66) !important;
}
 </style></div><div class="vc_column tdi_25_562  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25_562{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_25_562{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_e0a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_e0a" >
<style>

/* inline tdc_css att */

.tdi_26_e0a{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_26_e0a{
                    display: inline-block;
                }.tdi_26_e0a .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì 20 Maggio , 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27_ac2 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_ac2"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27_ac2{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_ac2{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_ac2{
                    display: inline-block;
                }.tdi_27_ac2 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_27_ac2 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_27_ac2 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_27_ac2 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_27_ac2 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_27_ac2 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_27_ac2 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_27_ac2 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_27_ac2 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_27_ac2 .tdb-horiz-menu > li:hover > a{
                    color: #9b1c1c;
                }.tdi_27_ac2 .tdb-horiz-menu ul li > a{
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:400 !important;
                }.tdi_27_ac2 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_27_ac2 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_27_ac2 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_27_ac2 .tdb-horiz-menu ul li:hover > a{
                    color: #000000;
                }.tdi_27_ac2 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_27_ac2 class="td_block_inner td-fix-index"><div class="menu-altro-container"><ul id="menu-altro" class="tdb-horiz-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136715"><a href="https://www.canaveselocal.it"><div class="tdb-menu-item-text">CanaveseLocal</div></a></li>
<li id="menu-item-397797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397797"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-397522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-397522 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a>
<ul class="sub-menu">
	<li id="menu-item-577141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577141"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni Generali Acquisto spazi pubblicitari</div></a></li>
</ul>
</li>
<li id="menu-item-397952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397952"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-370532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-370532 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a>
<ul class="sub-menu">
	<li id="menu-item-541089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541089"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
</ul>
</li>
<li id="menu-item-373915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373915"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_8c5  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_8c5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_29_8c5{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_ae1 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_ae1" >
<style>
.tdi_31_5e5 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 43.5px;
				}.tdi_31_5e5 .tdm-social-item i.td-icon-twitter,
				.tdi_31_5e5 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_5e5 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_5e5 .tdm-social-item i.td-icon-blogger,
				.tdi_31_5e5 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_31_5e5 .tdm-social-item{
					width: 43.5px;
					height: 43.5px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_31_5e5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_5e5 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_31_5e5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_31_5e5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_599" class="tdc-row"><div class="vc_row tdi_33_5d5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_5d5{
                    min-height: 0;
                }#tdi_32_599.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_32_599.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }
/* inline tdc_css att */

.tdi_33_5d5{
padding-top:20px !important;
}

.tdi_33_5d5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_5d5{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_35_dd5  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35_dd5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36_0a0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_0a0" >
<style>

/* inline tdc_css att */

.tdi_36_0a0{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_36_0a0 .tdb-logo-a,
                .tdi_36_0a0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_36_0a0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36_0a0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36_0a0 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_36_0a0 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_36_0a0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36_0a0 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_36_0a0 .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_0a0 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_36_0a0 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_36_0a0 .tdb-logo-text-title{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews-300x73.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="ObiettivoNews" width="450" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span><span class="tdb-logo-text-tagline">Canavese</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_b50  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_b50{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_096 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_096" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_4e4" class="tdc-row"><div class="vc_row tdi_41_80a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_80a{
                    min-height: 0;
                }
</style><div class="vc_column tdi_43_099  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_099{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_9e5 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_9e5"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_9e5 .td_block_inner{
                    text-align: center;
                }.tdi_44_9e5 .tdb-menu > li .tdb-menu-sep,
                .tdi_44_9e5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_9e5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_9e5 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_9e5 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_9e5 .tdb-menu > li > a,
                .tdi_44_9e5 .td-subcat-more,
                .tdi_44_9e5 .td-subcat-more > .tdb-menu-item-text{
                    font-size:16px !important;font-weight:800 !important;
                }.tdi_44_9e5 .tdb-menu .tdb-normal-menu ul,
                .tdi_44_9e5 .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_9e5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_9e5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_9e5 .tdb-menu > li > a:after,
				.tdi_44_9e5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_44_9e5 class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-613624" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-613624"><a href="https://www.obiettivonews.it/news/cronaca/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a href="https://www.obiettivonews.it/news/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a href="https://www.obiettivonews.it/news/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_47_94f tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_94f"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_94f .td_block_inner{
                    text-align: center;
                }.tdi_47_94f .tdb-menu > li .tdb-menu-sep,
                .tdi_47_94f .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_94f .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_94f .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_94f .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_94f .tdb-menu > li > a,
                .tdi_47_94f .td-subcat-more,
                .tdi_47_94f .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_47_94f .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_94f .tdb-menu .tdb-normal-menu ul,
                .tdi_47_94f .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_94f .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_47_94f .tdb-menu > li > a:after,
				.tdi_47_94f .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47_94f class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/news/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/news/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/news/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-609999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-609999"><a href="https://www.obiettivonews.it/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/news/notizie-mondo/"><div class="tdb-menu-item-text">Notizie dal Mondo</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/news/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-611004" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-611004"><a href="https://www.obiettivonews.it/bacheca-sospesa-nel-periodo-di-emergenza/"><div class="tdb-menu-item-text">Bacheca Eventi</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_50_545" class="tdc-row"><div class="vc_row tdi_51_5eb  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_51_5eb{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_51_5eb {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_51_5eb .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_51_5eb.tdc-row-content-vert-center,
                    .tdi_51_5eb.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_51_5eb.tdc-row-content-vert-bottom,
                    .tdi_51_5eb.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_51_5eb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_51_5eb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_51_5eb{
padding-top:24px !important;
position:relative;
}

.tdi_51_5eb .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_5eb{
padding-top:14px !important;
}
}

</style>
<div class="tdi_50_545_rand_style td-element-style" ><style>
.tdi_50_545_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_53_555  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_555{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_54_655 td_block_template_1">
<style>
/* custom css */
.tdi_54_655.td-a-rec{
					text-align: center;
				}.tdi_54_655 .td-element-style{
					z-index: -1;
				}.tdi_54_655 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_54_655 .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Urbanlogohomenuovo-1-1.jpg" alt="" /></a></div></div></div></div></div></div><div id="tdi_55_04f" class="tdc-row"><div class="vc_row tdi_56_fef  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_fef{
                    min-height: 0;
                }
</style><div class="vc_column tdi_58_5a9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_5a9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_60_954 "  style="height: 32px"></div></div></div></div></div><div id="tdi_61_0ad" class="tdc-row"><div class="vc_row tdi_62_eca  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62_eca{
                    min-height: 0;
                }
</style><div class="vc_column tdi_64_9ca  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64_9ca{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66_8ae  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_8ae{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_68_d55  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_d55{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_69_99e" class="tdc-row"><div class="vc_row tdi_70_ebd  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70_ebd{
                    min-height: 0;
                }
</style><div class="vc_column tdi_72_04a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_04a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_73_94a" class="tdc-row"><div class="vc_row tdi_74_a5d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_a5d{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_74_a5d{
margin-top:-60px !important;
}

.tdi_74_a5d .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_76_584  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_584{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_78_9be  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_9be{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_78_9be{
margin-top:-60px !important;
}

.tdi_78_9be .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_80_eeb  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_80_eeb{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_82_494  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_82_494{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_84_9e9  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_84_9e9{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_86_009  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_86_009{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_87_dd9" class="tdc-row"><div class="vc_row tdi_88_09e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88_09e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_90_9dd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_9dd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_92_105  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92_105{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_94_f99  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_94_f99{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_96_05e  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_96_05e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_97_099" class="tdc-row"><div class="vc_row tdi_98_0ce  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_0ce{
                    min-height: 0;
                }
</style><div class="vc_column tdi_100_999  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_100_999{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_102_9b5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_102_9b5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_104_055  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_104_055{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_106_459  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_106_459{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_108_e44  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108_e44{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_110_ca9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110_ca9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_111_550" class="tdc-zone"><div class="tdc_zone tdi_112_449  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_112_449{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_113_7e9" class="tdc-row"><div class="vc_row tdi_114_554  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114_554{
                    min-height: 0;
                }
</style><div class="vc_column tdi_116_5a9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116_5a9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="630972" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-212316"
                    class="post-212316 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_117_cac" class="tdc-zone"><div class="tdc_zone tdi_118_0de  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_118_0de{
                    min-height: 0;
                }
</style><div id="tdi_119_f99" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_120_09b  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120_09b{
                    min-height: 0;
                }
</style><div class="vc_column tdi_122_505  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_122_505{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_122_505{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_505{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_505{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_505{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_123_01e td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_123_01e" >
<style>

/* inline tdc_css att */

.tdi_123_01e{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_123_01e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_123_01e{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_123_01e{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Aggiornato</span> <time class="entry-date updated td-module-date" datetime="2020-05-20T20:39:21+02:00">20 Maggio 2020 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_124_569 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124_569" >
<style>

/* inline tdc_css att */

.tdi_124_569{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124_569{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_124_569 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_124_569 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_124_569{
					text-align: center;
				}.tdi_124_569 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_124_569 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_124_569 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124_569 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_124_569 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:28px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">PIEMONTE – In lieve aumento i casi positivi in Piemonte</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_127_09e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127_09e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_127_09e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_127_09e .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_129_a09  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_129_a09{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_129_a09{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129_a09{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_130_885 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_130_885" >
<style>

/* inline tdc_css att */

.tdi_130_885{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_885{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_885{
                    display: inline-block;
                }.tdi_130_885 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_130_885 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;
				}.tdi_130_885 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_130_885 .tdb-author-name{
					color: #000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_885 .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;
				}.tdi_130_885 .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_130_885 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_130_885 .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;
				}.tdi_130_885 .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_131_5c5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131_5c5"   >
<style>
/* custom css */
.tdi_131_5c5 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_131_5c5 i,
				.tdi_131_5c5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_131_5c5{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_131_5c5 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_132_a5e{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_132_a5e:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_132_a5e svg{
				    fill: #cccccc;
				}.tdi_132_a5e svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_132_a5e td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_133_ede td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_133_ede" >
<style>

/* inline tdc_css att */

.tdi_133_ede{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_133_ede{
                    display: inline-block;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;
				}.tdi_133_ede i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133_ede{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_133_ede{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-05-20T18:56:52+02:00">20 Maggio 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_134_91a tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134_91a"   >
<style>
/* custom css */
.tdi_134_91a i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_134_91a i,
				.tdi_134_91a .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_134_91a{
				    display: inline-block;
				}
</style>
<style>
.tdi_135_cc9{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_135_cc9:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_135_cc9 svg{
				    fill: #cccccc;
				}.tdi_135_cc9 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_135_cc9 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_136_ae5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_136_ae5"   >
<style>
/* custom css */
.tdi_136_ae5 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_136_ae5 i,
				.tdi_136_ae5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_136_ae5{
				    display: inline-block;
				}
</style>
<style>
.tdi_137_19c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_137_19c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_137_19c svg{
				    fill: #cccccc;
				}.tdi_137_19c svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_137_19c td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_139_95c  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_139_95c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_95c{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_140_c85 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_140_c85" >
<style>

/* inline tdc_css att */

.tdi_140_c85{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_c85{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140_c85{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_140_c85 .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_140_c85 .td-social-network{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div id="tdi_140_c85" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F05%2F20%2Fpiemonte-in-lieve-aumento-i-casi-positivi-in-piemonte%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PIEMONTE+%E2%80%93+In+lieve+aumento+i+casi+positivi+in+Piemonte&url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F05%2F20%2Fpiemonte-in-lieve-aumento-i-casi-positivi-in-piemonte%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PIEMONTE+%E2%80%93+In+lieve+aumento+i+casi+positivi+in+Piemonte %0A%0A https://www.obiettivonews.it/2020/05/20/piemonte-in-lieve-aumento-i-casi-positivi-in-piemonte/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2020/05/20/piemonte-in-lieve-aumento-i-casi-positivi-in-piemonte/&title=PIEMONTE+%E2%80%93+In+lieve+aumento+i+casi+positivi+in+Piemonte">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PIEMONTE – In lieve aumento i casi positivi in Piemonte&body=https://www.obiettivonews.it/2020/05/20/piemonte-in-lieve-aumento-i-casi-positivi-in-piemonte/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2020/05/20/piemonte-in-lieve-aumento-i-casi-positivi-in-piemonte/&text=PIEMONTE+%E2%80%93+In+lieve+aumento+i+casi+positivi+in+Piemonte">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_140_c85">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_142_cec  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_142_cec{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_144_58f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_144_58f{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_146_509  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_146_509{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_509{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_509{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_147_10c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_148_ec1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_148_ec1{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_148_ec1 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_148_ec1 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_148_ec1 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_148_ec1 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_148_ec1 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_148_ec1 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148_ec1{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_150_e5c  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_150_e5c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_150_e5c{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_e5c{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_e5c{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_e5c{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_152_9d5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_9d5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_154_a65  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_154_a65{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_156_c55 "  style="height: 32px"></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_158_59e td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_158_59e" >
<style>
/* custom css */
.tdi_158_59e,
                .tdi_158_59e > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;
		        }.tdi_158_59e h1{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_158_59e h2{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;
		        }.tdi_158_59e h3{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_158_59e h4{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_158_59e h5{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_158_59e h6{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_158_59e li{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;line-height:1.8 !important;
		        }.tdi_158_59e li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_158_59e .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_158_59e .wp-caption-text,
				.tdi_158_59e figcaption{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_158_59e,
				.tdi_158_59e p{
			        color: #000000;
		        }.tdi_158_59e .page-nav a,
				.tdi_158_59e .page-nav span{
					color: #000000;
				}.tdi_158_59e .page-nav > div{
					color: #000000;
				}.tdi_158_59e .page-nav a:hover,
				.tdi_158_59e .page-nav span:hover{
					color: #000000;
				}.tdi_158_59e .page-nav a,
				.tdi_158_59e .page-nav span,
				.tdi_158_59e .page-nav > div{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_158_59e,
                .tdi_158_59e > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_158_59e,
                .tdi_158_59e > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_158_59e img.aligncenter,
				.td-pb-span12 .tdi_158_59e .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + 50px);
			        max-width: none !important;
		        }.tdi_158_59e,
                .tdi_158_59e > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1,3 !important;
		        }.tdi_158_59e h2{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;line-height:1 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6504847399096113"
     data-ad-slot="6022671033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<figure class="wp-block-image size-large"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-covid-20-1024x536.jpg" alt="piemonte covid 20" class="wp-image-630973" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-covid-20-1024x536.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-covid-20-300x157.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-covid-20-150x79.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-covid-20-696x364.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-covid-20.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></figure>



<p style="font-size:25px"><strong>PIEMONTE – In lieve aumento i casi positivi in Piemonte.</strong></p>



<p>Oggi sono stati registrati 158 casi, per un totale di 29.885 così suddivisi: 3.813 Alessandria, 1.758 Asti, 1.026 Biella, 2.706 Cuneo, 2.632 Novara, 15.237 Torino, 1.261 Vercelli, 1.100 Verbano-Cusio-Ossola, 257 residenti fuori regione ma in carico alle strutture sanitarie piemontesi. I restanti 95 casi sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 96 (+0 rispetto a ieri). I ricoverati non in terapia intensiva sono 1.513 (-66 rispetto a ieri). Le persone in isolamento domiciliare sono 7.542. I tamponi diagnostici finora processati sono 264.624, di cui 147.038 risultati negativi.</p>


<div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" height="120" width="1050" title="coferlungo" alt="coferlungo" class="slider-187330 slide-204457" /></a><a href="https://concessionario.peugeot.it/paonessa" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessabannerlungonuovo.jpg" height="120" width="1050" title="paonessabannerlungonuovo" alt="paonessabannerlungonuovo" class="slider-187330 slide-210370" /></a><a href="https://www.mobilibrunasso.com/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Banner-Lungo-Mobili-Brunasso.jpg" height="120" width="1050" title="Banner Lungo- Mobili Brunasso" alt="mobili brunasso" class="slider-187330 slide-610195" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Sono 21 i decessi di persone positive al test del Covid-19 comunicati nel pomeriggio dall’Unità di Crisi della Regione Piemonte, per un totale di 3.718 deceduti: 624 Alessandria, 221 Asti, 198 Biella, 352 Cuneo, 319 Novara, 1.640 Torino, 203 Vercelli, 125 Verbano-Cusio-Ossola, oltre a 36 residenti fuori regione ma deceduti in Piemonte.</p>



<p>418 i guariti di oggi: 13.094 (+418 rispetto a ieri), così suddivisi su base provinciale: 1.215 (+30) Alessandria, 554 (+35) Asti, 565 (+3) Biella, 1.345 (+36) Cuneo, 1.153 (+36) Novara, 6.905 (+245) in provincia di Torino, 580 (+15) in provincia di Vercelli, 662 (+13) nel Verbano-Cusio-Ossola, oltre a 115 (+5) provenienti da altre regioni Altri 3.922 sono “in via di guarigione”, ossia negativi al primo tampone di verifica, dopo la malattia e in attesa dell’esito del secondo.</p>


<div id="metaslider-id-187333" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc.jpg" height="100" width="730" title="originalvenariabannerpircc" alt="originalvenariabannerpircc" class="slider-187333 slide-187334" /><a href="https://www.canaveselocal.it/i-produttori-del-mercato-di-campagna-amica-di-cuorgne/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/CAMPAGNA-AMICA-BANNER-730.jpg" height="100" width="730" title="CAMPAGNA AMICA BANNER 730" alt="CAMPAGNA AMICA BANNER 730" class="slider-187333 slide-209541" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>“Questa è una settimana importante, &#8211; dichiara il Presidente della Regione Alberto Cirio &#8211; hanno riaperto i negozi, da oggi ai mercati sono tornati i banchi dei generi non alimentari, sabato ripartirà l&#8217;attività completa di bar e ristoranti. Stiamo cominciando a vedere gli effetti del 4 maggio, quando sono riprese le attività lavorative e al momento non ci sono segnali che i dati sui contagi possano cambiare per queste riaperture. L&#8217;indice R0 oscilla tra 0,34 e 0,52, la pagella data dal Ministero della Salute certifica che in Piemonte il rischio è basso, ma bisogna&nbsp;continuare a rispettare tutte le regole, a cominciare da quella del distanziamento interpersonale&#8221;.</p>



<p>Il presidente ha inoltre affermato che non sono giunte finora segnalazione di movide o assembramenti irregolari in Piemonte, ma ha garantito che “Se si dovessero verificare situazioni rischiose siamo pronti a introdurre misure rigide per fare rispettare le norme”.</p>


<div id="metaslider-id-187327" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortinalungo2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/bannercortina1.jpg" height="100" width="730" title="bannercortina1" alt="bannercortina1" class="slider-187327 slide-618200"></a><img src="https://www.obiettivonews.it/wp-content/uploads/urbanbanner.jpg" height="100" width="730" title="urbanbanner" alt="urbanbanner" class="slider-187327 slide-187329"></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>In Italia sono 227.364 i&nbsp;casi totali&nbsp;dall&#8217;inizio della pandemia: 62.752 persone attualmente positive; 32.330 deceduti e 132.282 guariti.</p>



<p>Oggi sono stati registrati 665 nuovi casi positivi; 161 deceduti e 2.881 guariti</p>



<p>Tra i 62.752&nbsp;attualmente positivi&nbsp;(- 2377): 52.452 si trovano in isolamento domiciliare (- 1.970); 9.624 ricoverati con sintomi (- 367); 676 in terapia intensiva&nbsp;(- 40)</p>



<p>Sono 3.171.719 (+ 67.195) i tamponi effettuati.</p>


<div id="metaslider-id-208380" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-208380 ml-slider ms-theme-simply-dark nav-hidden">
    <div id="metaslider_container_208380">
        <div id="metaslider_208380" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-208386 ms-image"><a href="https://www.teatrodellaconcordia.it/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/Banner-generico.jpg" height="100" width="730" alt="Banner generico" class="slider-208380 slide-208386" title="Banner generico" /></a></li>
            </ul>
        </div>
        
    </div>
</div>


<div id="metaslider-id-610179" style="width: 100%;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-610179 ml-slider ms-theme-outline nav-hidden nav-hidden">
    <div id="metaslider_container_610179">
        <div id="metaslider_610179" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-610182 ms-image"><a href="https://www.bersinicomunicazione.it/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" alt="BANNER ONLIVE JPEG" class="slider-610179 slide-610182" title="BANNER ONLIVE JPEG"></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div></div><div class="vc_row_inner tdi_160_aa5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_160_aa5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_160_aa5 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_160_aa5 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_160_aa5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_160_aa5 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_162_05c  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_162_05c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_162_05c{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_05c{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_05c{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_05c{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_164_e9e  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_164_e9e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_164_e9e{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_164_e9e{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164_e9e{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_164_e9e{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_166_3e7 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166_3e7{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_166_3e7{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_166_3e7{
display:none !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_168_09e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_168_09e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_170_ab9  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_170_ab9{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_172_abe  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_172_abe{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_174_cba  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_174_cba{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_176_c0a  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_176_c0a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_176_c0a{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_176_c0a{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_176_c0a{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_177_9e9 td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_177_9e9" >
<style>
.tdi_177_9e9 .td-block-title > * {
                color: #9b0d0d !important;
            }

            
            .tdi_177_9e9 .td-block-title > *:before,
            .tdi_177_9e9 .td-block-title > *:after {
                background-color: #9b0d0d !important;
            }
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Casi in Canavese</span></h4></div><div id=tdi_177_9e9 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/24/canavese-il-quadro-riepilogativo-dei-contagi-comune-per-comune/" rel="bookmark" class="td-image-wrap " title="CANAVESE – Il quadro riepilogativo dei casi di Covid, comune per comune" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/Coronavirus-Canavese-696x421.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/24/canavese-il-quadro-riepilogativo-dei-contagi-comune-per-comune/" rel="bookmark" title="CANAVESE – Il quadro riepilogativo dei casi di Covid, comune per comune">CANAVESE – Il quadro riepilogativo dei casi di Covid, comune per comune</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://www.obiettivonews.it/news/cronaca/canavese/" class="td-post-category">Canavese</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-24T17:49:00+01:00" >24 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




CANAVESE – Sta diminuendo anche in Canavese il numero dei casi positivi. Alcuni comuni sono arrivati...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/03/24/canavese-il-quadro-riepilogativo-dei-contagi-comune-per-comune/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_178_ae5 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_178_ae5" >
<style>
.tdi_178_ae5 .td-block-title > * {
                color: #9b0d0d !important;
            }

            
            .tdi_178_ae5 .td-block-title > *:before,
            .tdi_178_ae5 .td-block-title > *:after {
                background-color: #9b0d0d !important;
            }
</style>
<style>
/* custom css */
.tdi_178_ae5 .td-block-title a,
				.tdi_178_ae5 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;
				}
</style><h4 class="td-block-title"><span>Casi nel mondo - clicca </span></h4></div><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_179_ae5  td-single-image- td-pb-border-top td_block_template_1"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2020/04/coronavirus-mondo.jpg'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://www.obiettivonews.it/coronaviru-nel-mondo/"  target="_blank"  
			rel="bookmark"></a>
<style>
/* custom css */
.tdi_179_ae5 .td_single_image_bg{
					height: 200px;
					padding-bottom: 0;
				}.tdi_179_ae5:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_180_a89 td_block_template_1">
<style>
/* custom css */
.tdi_180_a89.td-a-rec{
					text-align: center;
				}.tdi_180_a89 .td-element-style{
					z-index: -1;
				}.tdi_180_a89 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_180_a89 .td-adspot-title{
                    display: block;
                }@media (max-width: 767px) {
                    .tdi_180_a89 .td_spot_img_all,
                    .tdi_180_a89 .td_spot_img_mob,
                    .tdi_180_a89 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="http://www.cr.piemonte.it/web/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/04/regioneaprile.jpg" alt="regioneaprile"></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_181_c33 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_181_c33{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_181_c33{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_181_c33{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_181_c33.td-a-rec{
					text-align: center;
				}.tdi_181_c33 .td-element-style{
					z-index: -1;
				}.tdi_181_c33 .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}@media (max-width: 767px) {
                    .tdi_181_c33 .td_spot_img_all,
                    .tdi_181_c33 .td_spot_img_mob,
                    .tdi_181_c33 .td-adspot-title {
                        display: none;
                    }
				}
</style><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6504847399096113"
     data-ad-slot="6022671033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_183_797 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_184_aee td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_184_aee{
margin-top:-20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_184_aee{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_184_aee{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_184_aee.td-a-rec{
					text-align: center;
				}.tdi_184_aee .td-element-style{
					z-index: -1;
				}.tdi_184_aee .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}@media (max-width: 767px) {
                    .tdi_184_aee .td_spot_img_all,
                    .tdi_184_aee .td_spot_img_mob,
                    .tdi_184_aee .td-adspot-title {
                        display: none;
                    }
				}
</style><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-16-4 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-187163 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_187163">
        <div id="metaslider_187163" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-515933 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/12/cofer.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/12/cofer.jpg" height="1484" width="1000" alt="cofer" class="slider-187163 slide-515933" title="cofer" /></a></li>
                <li style="display: none; width: 100%;" class="slide-618199 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/05/cortinalocandmag.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/cortinalocandmag.jpg" height="1484" width="1000" alt="cortinalocandmag" class="slider-187163 slide-618199" title="cortinalocandmag"></a></li>
                <li style="display: none; width: 100%;" class="slide-510413 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessalocand.jpg" height="1484" width="1000" alt="paonessalocand" class="slider-187163 slide-510413" title="paonessalocand" /></li>
                <li style="display: none; width: 100%;" class="slide-610193 ms-image"><a href="https://www.mobilibrunasso.com/" target="_blank" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Locandina-1000x1484-1.jpg" height="1484" width="1000" alt="Locandina 1000x1484 1" class="slider-187163 slide-610193" title="Locandina 1000x1484"></a></li>
                <li style="display: none; width: 100%;" class="slide-618198 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/05/cortinamaggio2.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/05/cortinamaggio2.jpg" height="1484" width="1000" alt="cortinamaggio2" class="slider-187163 slide-618198" title="cortinamaggio2"></a></li>
                <li style="display: none; width: 100%;" class="slide-187164 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" height="1484" width="1000" alt="Original Marines" class="slider-187163 slide-187164" title="Originalvenarialoc" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_185_c9c td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_185_c9c{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_185_c9c{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_185_c9c{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_185_c9c.td-a-rec{
					text-align: center;
				}.tdi_185_c9c .td-element-style{
					z-index: -1;
				}.tdi_185_c9c .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_185_c9c .td-adspot-title{
                    display: block;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}@media (max-width: 767px) {
                    .tdi_185_c9c .td_spot_img_all,
                    .tdi_185_c9c .td_spot_img_mob,
                    .tdi_185_c9c .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisement -</span><a href="" class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Italpressbox.jpg" alt></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_186_e20 td_block_template_1">
<style>
/* custom css */
.tdi_186_e20.td-a-rec{
					text-align: center;
				}.tdi_186_e20 .td-element-style{
					z-index: -1;
				}.tdi_186_e20 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_186_e20 .td-adspot-title{
                    display: block;
                }@media (max-width: 767px) {
                    .tdi_186_e20 .td_spot_img_all,
                    .tdi_186_e20 .td_spot_img_mob,
                    .tdi_186_e20 .td-adspot-title {
                        display: none;
                    }
				}
</style><div style="display: inline-block"><a href="https://www.mobilibrunasso.com/" target="blank" class="td_spot_img_all" rel="noopener"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/brunassobox.jpg" alt></a></div></div></div></div></div></div><div id="tdi_187_5ca" class="tdc-row"><div class="vc_row tdi_188_a9a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_188_a9a{
                    min-height: 0;
                }
</style><div class="vc_column tdi_190_ed0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_190_ed0{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_191_5dd" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_192_50e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_192_50e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_194_05d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_194_05d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_196_e0a  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_196_e0a{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_198_9e9  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_198_9e9{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_200_ee4  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_200_ee4{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_200_ee4{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_200_ee4{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_200_ee4{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_201_01e" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_202_458  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_202_458{
                    min-height: 0;
                }
</style><div class="vc_column tdi_204_59e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_204_59e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_205_0a0 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_205_0a0" >
<style>
.td-theme-wrap .tdi_205_0a0 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_205_0a0 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_205_0a0 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_205_0a0 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_205_0a0 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_205_0a0 .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_205_0a0 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_205_0a0 .td_quote_on_blocks,
            .td-theme-wrap .tdi_205_0a0 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_205_0a0 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_205_0a0 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_205_0a0 .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_205_0a0 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_205_0a0 .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_205_0a0 .td-read-more a,
            .td-theme-wrap .tdi_205_0a0 .td-weather-information:before,
            .td-theme-wrap .tdi_205_0a0 .td-weather-week:before,
            .td-theme-wrap .tdi_205_0a0 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_205_0a0 .td-post-category,
            .td-theme-wrap .tdi_205_0a0 .td-post-category:hover {
                background-color: #9b0d0d;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_205_0a0{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_205_0a0{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_205_0a0{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Potrebbero interessarti anche</span></h4></div><div id=tdi_205_0a0 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/20/canavese-covid-19-assistenza-psicologica/" rel="bookmark" class="td-image-wrap " title="CANAVESE – Covid-19: assistenza psicologica" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/Chivasso-AslT4-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/canavese/" class="td-post-category">Canavese</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/20/canavese-covid-19-assistenza-psicologica/" rel="bookmark" title="CANAVESE – Covid-19: assistenza psicologica">CANAVESE – Covid-19: assistenza psicologica</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T17:15:17+02:00" >20 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




CANAVESE - Per far fronte all’emergenza da Covid-19, il Centro Clinico-Psicologico di Cure Primarie IPAP-ASL TO4...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/20/canavese-covid-19-assistenza-psicologica/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/20/torino-la-protesta-degli-infermieri-in-piazza-castello-nursind-ha-incontrato-irio-foto/" rel="bookmark" class="td-image-wrap " title="TORINO – La protesta degli infermieri in piazza Castello; Nursind ha incontrato Cirio (FOTO)" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/05/Torino-protesta-infermieri-2-Res-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/20/torino-la-protesta-degli-infermieri-in-piazza-castello-nursind-ha-incontrato-irio-foto/" rel="bookmark" title="TORINO – La protesta degli infermieri in piazza Castello; Nursind ha incontrato Cirio (FOTO)">TORINO – La protesta degli infermieri in piazza Castello; Nursind ha incontrato Cirio (FOTO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T16:26:46+02:00" >20 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




TORINO - Questa mattina a Torino, in Piazza Castello, gli infermieri hanno manifestato per inviare un...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/20/torino-la-protesta-degli-infermieri-in-piazza-castello-nursind-ha-incontrato-irio-foto/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/20/piemonte-partito-linvio-delle-pec-per-il-bonuspiemonte-i-codici-ateco-beneficiari/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Partito l&#8217;invio delle pec per il BonusPiemonte; i codici ateco beneficiari" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2019/09/soldi-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/20/piemonte-partito-linvio-delle-pec-per-il-bonuspiemonte-i-codici-ateco-beneficiari/" rel="bookmark" title="PIEMONTE – Partito l&#8217;invio delle pec per il BonusPiemonte; i codici ateco beneficiari">PIEMONTE – Partito l&#8217;invio delle pec per il BonusPiemonte; i codici ateco beneficiari</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-20T08:56:02+02:00" >20 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




PIEMONTE - È in corso in questi giorni l’invio delle pec ai beneficiari del BonusPiemonte, il contributo...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/20/piemonte-partito-linvio-delle-pec-per-il-bonuspiemonte-i-codici-ateco-beneficiari/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/19/piemonte-il-bollettino-di-oggi-martedi-19-maggio/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Il bollettino di oggi martedì 19  maggio" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/regione-piemonte-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/19/piemonte-il-bollettino-di-oggi-martedi-19-maggio/" rel="bookmark" title="PIEMONTE – Il bollettino di oggi martedì 19  maggio">PIEMONTE – Il bollettino di oggi martedì 19  maggio</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T19:31:02+02:00" >19 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




PIEMONTE – L&#039;Unità di Crisi ha trasmesso il bollettino di oggi.



Sono 108...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/19/piemonte-il-bollettino-di-oggi-martedi-19-maggio/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/19/canavese-un-decesso-a-volpiano-casi-in-meno-in-19-comuni-e-in-piu-in-8-comuni/" rel="bookmark" class="td-image-wrap " title="CANAVESE – Un decesso a Volpiano; casi in meno in 19 Comuni e in più in 8 Comuni" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/Volpiano-panorama-1-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/canavese/" class="td-post-category">Canavese</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/19/canavese-un-decesso-a-volpiano-casi-in-meno-in-19-comuni-e-in-piu-in-8-comuni/" rel="bookmark" title="CANAVESE – Un decesso a Volpiano; casi in meno in 19 Comuni e in più in 8 Comuni">CANAVESE – Un decesso a Volpiano; casi in meno in 19 Comuni e in più in 8 Comuni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T09:14:01+02:00" >19 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




CANAVESE – Ancora un decesso a Volpiano.



Sono purtroppo, 19 ora le persone...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/19/canavese-un-decesso-a-volpiano-casi-in-meno-in-19-comuni-e-in-piu-in-8-comuni/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/18/piemonte-fava-serve-uno-sforzo-comune-tra-regione-ed-enti-locali-per-tutelare-le-attivita-produttive/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Fava: “Serve uno sforzo comune tra Regione ed enti locali per tutelare le attività produttive”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/05/Mauro-Fava-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/piemonte/" class="td-post-category">Piemonte</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/18/piemonte-fava-serve-uno-sforzo-comune-tra-regione-ed-enti-locali-per-tutelare-le-attivita-produttive/" rel="bookmark" title="PIEMONTE – Fava: “Serve uno sforzo comune tra Regione ed enti locali per tutelare le attività produttive”">PIEMONTE – Fava: “Serve uno sforzo comune tra Regione ed enti locali per tutelare le attività produttive”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T21:02:11+02:00" >18 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




PIEMONTE - Con l’inizio della settimana, sono ripartite molte attività commerciali e produttive, in attesa che...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/18/piemonte-fava-serve-uno-sforzo-comune-tra-regione-ed-enti-locali-per-tutelare-le-attivita-produttive/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/18/covid-lunedi-18-maggio-piemonte-72-casi-20-decessi-italia-451-casi-99-decessi/" rel="bookmark" class="td-image-wrap " title="COVID  – Lunedì 18 maggio, Piemonte: 72 casi, 20 decessi; Italia: 451 casi, 99 decessi" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-covid-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/18/covid-lunedi-18-maggio-piemonte-72-casi-20-decessi-italia-451-casi-99-decessi/" rel="bookmark" title="COVID  – Lunedì 18 maggio, Piemonte: 72 casi, 20 decessi; Italia: 451 casi, 99 decessi">COVID  – Lunedì 18 maggio, Piemonte: 72 casi, 20 decessi; Italia: 451 casi, 99 decessi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T18:30:41+02:00" >18 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




COVID – Prosegue il trend in calo dei casi positivi e dei decessi in Piemonte e...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/18/covid-lunedi-18-maggio-piemonte-72-casi-20-decessi-italia-451-casi-99-decessi/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/18/piemonte-uno-striscione-un-messaggio-riparti-piemonte/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Uno striscione, un messaggio: “Riparti Piemonte”" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/05/piemonte-striscione-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/piemonte/" class="td-post-category">Piemonte</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/18/piemonte-uno-striscione-un-messaggio-riparti-piemonte/" rel="bookmark" title="PIEMONTE – Uno striscione, un messaggio: “Riparti Piemonte”">PIEMONTE – Uno striscione, un messaggio: “Riparti Piemonte”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T18:00:23+02:00" >18 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




PIEMONTE -  #ripartipiemonte è il messaggio che Giunta e Consiglio regionale hanno voluto lanciare per questa nuova...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/18/piemonte-uno-striscione-un-messaggio-riparti-piemonte/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/05/18/piemonte-superlavoro-della-centrale-118-durante-lemergenza-covid/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Superlavoro della Centrale 118 durante l&#8217;emergenza Covid" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2019/03/Medici-118-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/piemonte/" class="td-post-category">Piemonte</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/05/18/piemonte-superlavoro-della-centrale-118-durante-lemergenza-covid/" rel="bookmark" title="PIEMONTE – Superlavoro della Centrale 118 durante l&#8217;emergenza Covid">PIEMONTE – Superlavoro della Centrale 118 durante l&#8217;emergenza Covid</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-18T16:04:00+02:00" >18 Maggio 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




PIEMONTE - Sono i numeri a dare la dimensione del superlavoro della Centrale 118 di Novara,...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/05/18/piemonte-superlavoro-della-centrale-118-durante-lemergenza-covid/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_206_e59" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_207_050  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_207_050{
                    min-height: 0;
                }
</style><div class="vc_column tdi_209_580  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_209_580{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_210_5ab" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_211_cbc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_211_cbc{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_211_cbc {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_211_cbc .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_211_cbc {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_211_cbc .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_211_cbc {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_211_cbc .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_211_cbc{
padding-right:6px !important;
padding-left:6px !important;
}
}

</style><div class="vc_column tdi_213_95c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_213_95c{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_213_95c{
width:330px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_213_95c{
width:320px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_213_95c{
width:216px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_213_95c{
width:auto !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_214_59c" class="tdc-zone"><div class="tdc_zone tdi_215_9ea  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_215_9ea{
                    min-height: 0;
                }
</style><div id="tdi_216_5fc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_217_595  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_217_595{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_217_595 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_217_595 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_217_595{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_217_595 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_217_595{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_217_595{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_217_595{
padding-top:30px !important;
}
}

</style>
<div class="tdi_216_5fc_rand_style td-element-style" ><style>
.tdi_216_5fc_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_219_e39  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_219_e39{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_219_e39{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_221_548  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_221_548{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_221_548 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_221_548 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_221_548 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_221_548 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_221_548{
margin-bottom:12px !important;
}

.tdi_221_548 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_223_a99  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_223_a99{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_223_a99{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_223_a99{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_223_a99{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_224_ca9 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_224_ca9" >
<style>
.td-theme-wrap .tdi_224_ca9 .td-block-title > *,
            .td-theme-wrap .tdi_224_ca9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_224_ca9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_224_ca9 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_224_ca9 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_224_ca9 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_224_ca9 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_224_ca9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_224_ca9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_224_ca9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_224_ca9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_224_ca9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_224_ca9 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_224_ca9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_224_ca9 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_224_ca9 .td-read-more a,
            .td-theme-wrap .tdi_224_ca9 .td-weather-information:before,
            .td-theme-wrap .tdi_224_ca9 .td-weather-week:before,
            .td-theme-wrap .tdi_224_ca9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_224_ca9 .td-post-category,
            .td-theme-wrap .tdi_224_ca9 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_224_ca9,
                .tdi_224_ca9 p{
			        font-size:23px !important;font-weight:500 !important;
		        }.tdi_224_ca9 h1{
			        font-size:23px !important;font-weight:500 !important;
		        }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">REDAZIONE</span></h4></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">redazione@obiettivonews.it</span></p>
<p><span style="color: #ffffff;">Cell/WatsApp 342.8644960</span></p>
</div></div></div></div></div><div class="vc_column_inner tdi_226_955  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_226_955{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_226_955{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_226_955{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_226_955{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_226_955{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_227_2da td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_227_2da" >
<style>
.td-theme-wrap .tdi_227_2da .td-block-title > *,
            .td-theme-wrap .tdi_227_2da .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_227_2da .td-subcat-item a:hover,
            .td-theme-wrap .tdi_227_2da .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_227_2da .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_227_2da .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_227_2da .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_227_2da .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_227_2da .td_quote_on_blocks,
            .td-theme-wrap .tdi_227_2da .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_227_2da .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_227_2da .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_227_2da .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_227_2da .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_227_2da .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_227_2da .td-read-more a,
            .td-theme-wrap .tdi_227_2da .td-weather-information:before,
            .td-theme-wrap .tdi_227_2da .td-weather-week:before,
            .td-theme-wrap .tdi_227_2da .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_227_2da .td-post-category,
            .td-theme-wrap .tdi_227_2da .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_227_2da{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_227_2da .td-block-title a,
				.tdi_227_2da .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_227_2da .td-block-title a,
				.tdi_227_2da .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_227_2da .td-block-title a,
				.tdi_227_2da .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_227_2da .td-block-title a,
				.tdi_227_2da .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SEGUICI!</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_228_444 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_228_444" >
<style>

/* inline tdc_css att */

.tdi_228_444{
padding-top:2px !important;
}

</style>
<style>
.tdi_229_e77 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_229_e77 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_229_e77{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_229_e77 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_229_e77 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_229_e77 .tdm-social-item i.td-icon-twitter,
				.tdi_229_e77 .tdm-social-item i.td-icon-linkedin,
				.tdi_229_e77 .tdm-social-item i.td-icon-pinterest,
				.tdi_229_e77 .tdm-social-item i.td-icon-blogger,
				.tdi_229_e77 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_229_e77 .tdm-social-item i,
				.tds-team-member2 .tdi_229_e77.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_229_e77 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_229_e77 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_229_e77 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_229_e77 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_229_e77 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_229_e77 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_229_e77"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_231_990  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_231_990{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_231_990 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_231_990 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_231_990 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_231_990 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_231_990{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_231_990 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_231_990{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_231_990{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_233_595  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_233_595{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_234_509 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_234_509" >
<style>
.td-theme-wrap .tdi_234_509 .td-block-title > *,
            .td-theme-wrap .tdi_234_509 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_234_509 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_234_509 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_234_509 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_234_509 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_234_509 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_234_509 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_234_509 .td_quote_on_blocks,
            .td-theme-wrap .tdi_234_509 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_234_509 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_234_509 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_234_509 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_234_509 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_234_509 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_234_509 .td-read-more a,
            .td-theme-wrap .tdi_234_509 .td-weather-information:before,
            .td-theme-wrap .tdi_234_509 .td-weather-week:before,
            .td-theme-wrap .tdi_234_509 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_234_509 .td-post-category,
            .td-theme-wrap .tdi_234_509 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_234_509{
margin-top:4px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_234_509 .td-block-title a,
				.tdi_234_509 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_234_509 .td-block-title a,
				.tdi_234_509 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_234_509 .td-block-title a,
				.tdi_234_509 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_234_509 .td-block-title a,
				.tdi_234_509 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter  WhatsApp</span></h4></div></div></div></div><div class="vc_column_inner tdi_236_5aa  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_236_5aa{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_237_c50 tagdiv-type td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_237_c50" >
<style>
.td-theme-wrap .tdi_237_c50 .td-block-title > *,
            .td-theme-wrap .tdi_237_c50 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_237_c50 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_237_c50 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_237_c50 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_237_c50 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_237_c50 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_237_c50 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_237_c50 .td_quote_on_blocks,
            .td-theme-wrap .tdi_237_c50 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_237_c50 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_237_c50 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_237_c50 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_237_c50 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_237_c50 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_237_c50 .td-read-more a,
            .td-theme-wrap .tdi_237_c50 .td-weather-information:before,
            .td-theme-wrap .tdi_237_c50 .td-weather-week:before,
            .td-theme-wrap .tdi_237_c50 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_237_c50 .td-post-category,
            .td-theme-wrap .tdi_237_c50 .td-post-category:hover {
                background-color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_237_c50,
                .tdi_237_c50 p{
			        font-size:23px !important;font-weight:500 !important;
		        }.tdi_237_c50 h1{
			        font-size:23px !important;font-weight:500 !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><span style="color: #ffffff;">342.8644960</span></p>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_239_fa9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_239_fa9{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_239_fa9{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_239_fa9{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_240_a8a td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_240_a8a" >
<style>

/* inline tdc_css att */

.tdi_240_a8a{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_240_a8a { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_240_a8a{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_240_a8a{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_240_a8a{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_240_a8a ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_240_a8a a{
					color: #ffffff;
				}.tdi_240_a8a a:hover{
					color: #266fef;
				}.tdi_240_a8a li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_240_a8a li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_240_a8a li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_240_a8a class="td_block_inner td-fix-index"><div class="menu-fondo-container"><ul id="menu-fondo" class="menu"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577147"><a href="https://www.obiettivonews.it/redazione/">Redazione</a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/">Lavora con noi</a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni gener. acquisto spazi</a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_241_59e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_242_6fa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_242_6fa{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_242_6fa{
position:relative;
}

.tdi_242_6fa .td_block_wrap{ text-align:left }

</style>
<div class="tdi_241_59e_rand_style td-element-style" ><style>
.tdi_241_59e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_244_aca  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_244_aca{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_245_caa tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_245_caa" >
<style>

/* inline tdc_css att */

.tdi_245_caa{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_245_caa{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_245_caa .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_245_caa .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">
© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ec599a0b0adb
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap {
margin-top: 120px;
}
</style>

<div class="td-container"><meta property="fb:pages" content=401328703316567/> 

</div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.16.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","nonce":"93cc2d4e5f","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.16.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_208380 = function($) {
            $('#metaslider_208380').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_208380');
        };
        var timer_metaslider_208380 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_208380, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_208380, 1) : metaslider_208380(window.jQuery);
        };
        timer_metaslider_208380();
var metaslider_610179 = function($) {
            $('#metaslider_610179').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_610179');
        };
        var timer_metaslider_610179 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_610179, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_610179, 1) : metaslider_610179(window.jQuery);
        };
        timer_metaslider_610179();
var metaslider_187163 = function($) {
            $('#metaslider_187163').flexslider({ 
                slideshowSpeed:4000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187163');
        };
        var timer_metaslider_187163 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187163, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187163, 1) : metaslider_187163(window.jQuery);
        };
        timer_metaslider_187163();
</script>

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo tecnologie, quali quelle dei cookie,  per  misurare le prestazioni di annunci e contenuti e migliorare le prestazioni in base agli interessi.  </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetta">Accetta</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Rifiuta">Rifiuta</a><a href="https://www.obiettivonews.it/privacy-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetta"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>