<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>PIEMONTE – Totale fino ad oggi: 265 guariti; 1088 deceduti; 11082 positivi | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/logo-quad-on-rosso.png">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Questo pomeriggio l’Unità di Crisi della Regione Piemonte ha comunicato che il numero complessivo di pazienti virologicamente guariti, cioè risultati"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PIEMONTE – Totale fino ad oggi: 265 guariti; 1088 deceduti; 11082 positivi | ObiettivoNews" />
<meta property="og:description" content="Questo pomeriggio l’Unità di Crisi della Regione Piemonte ha comunicato che il numero complessivo di pazienti virologicamente guariti, cioè risultati" />
<meta property="og:url" content="https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:section" content="Piemonte" />
<meta property="article:published_time" content="2020-04-03T19:02:11+00:00" />
<meta property="article:modified_time" content="2020-04-03T19:02:13+00:00" />
<meta property="og:updated_time" content="2020-04-03T19:02:13+00:00" />
<meta property="fb:app_id" content="1716836308588591" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="676" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Questo pomeriggio l’Unità di Crisi della Regione Piemonte ha comunicato che il numero complessivo di pazienti virologicamente guariti, cioè risultati" />
<meta name="twitter:title" content="PIEMONTE – Totale fino ad oggi: 265 guariti; 1088 deceduti; 11082 positivi | ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it/","sameAs":["https://www.facebook.com/ObiettivoNews/","https://www.instagram.com/obiettivonews5978/","https://www.linkedin.com/company/9462610/","https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ?view_as=subscriber","https://twitter.com/ObiettivoNews1"],"logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","width":1168,"height":374,"caption":"ObiettivoNews"},"image":{"@id":"https://www.obiettivonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","inLanguage":"it-IT","description":"quotidiano con notizie in tempo reale dal Canavese, Torino, Piemonte","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/#primaryimage","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test.jpg","width":1200,"height":676},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/#webpage","url":"https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/","name":"PIEMONTE \u2013 Totale fino ad oggi: 265 guariti; 1088 deceduti; 11082 positivi | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/#primaryimage"},"datePublished":"2020-04-03T19:02:11+00:00","dateModified":"2020-04-03T19:02:13+00:00","description":"Questo pomeriggio l\u2019Unit\u00e0 di Crisi della Regione Piemonte ha comunicato che il numero complessivo di pazienti virologicamente guariti, cio\u00e8 risultati","potentialAction":[{"@type":"ReadAction","target":["https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/"]}]},{"@type":"Article","@id":"https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/#webpage"},"author":{"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1"},"headline":"PIEMONTE \u2013 Totale fino ad oggi: 265 guariti; 1088 deceduti; 11082 positivi","datePublished":"2020-04-03T19:02:11+00:00","dateModified":"2020-04-03T19:02:13+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/#webpage"},"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"image":{"@id":"https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/#primaryimage"},"articleSection":"Coronavirus,Piemonte","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/#respond"]}]},{"@type":["Person"],"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1","name":"Redazione ON","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; PIEMONTE – Totale fino ad oggi: 265 guariti; 1088 deceduti; 11082 positivi Feed dei commenti" href="https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=612265' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F04%2F03%2Fpiemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F04%2F03%2Fpiemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi%2F&#038;format=xml" />

		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-41610984-2');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7e8dac6c33","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"7e8dac6c33","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
(function(i,s,o,g,r,a,m)
{i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new 
Date();a=s.createElement(o),m=s.getElementsByTagName(o)
[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','
https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-41610984-2', 'auto');
ga('send', 'pageview');
</script><link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-xsm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-sm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-md {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-bg {
				    font-family:"Open Sans";
	
				}
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_client .tdm-client-name {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_food_menu .tdm-title {
				    font-family:"Open Sans";
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm-counter-wrap .tdm-counter-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_progress_bar .tdm-progress-wrap .tdm-progress-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-name {
				    font-family:"Open Sans";
	
				}
				
				
				.tdm_block_call_to_action .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_column_content .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_fancy_text_image .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_food_menu .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_icon_box .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_image_info_box .tdm-image-description p {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block.tdm_block_inline_text .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_pricing .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_text_image .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_list .tdm-list-items {
				    font-family:"Open Sans";
	
				}
				
				
				.tdm-btn-sm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-md {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-lg {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-xlg {
				    font-family:"Open Sans";
	
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-612265 single-format-standard cookies-not-set piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi global-block-template-1 tdb_template_212316 tdb-template  tdc-header-template td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews_on" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-143356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-143356"><a href="https://www.obiettivonews.it/news/">Ultime News</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.obiettivonewstv.it">ON TV</a></li>
<li id="menu-item-188321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188321"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Alto Canavese</a></li>
<li id="menu-item-188322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188322"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Basso Canavese</a></li>
<li id="menu-item-188324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188324"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
<li id="menu-item-188325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188325"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
<li id="menu-item-143358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143358"><a href="https://www.obiettivonews.it/news/torino/">Torinese</a></li>
<li id="menu-item-106132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106132"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venariese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42732"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-610000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-610000"><a href="https://www.obiettivonews.it/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/news/attualita/">Attualità</a></li>
<li id="menu-item-210041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210041"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-611005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611005"><a href="https://www.obiettivonews.it/bacheca-sospesa-nel-periodo-di-emergenza/">Obiettivo Eventi</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/news/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari</a></li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_79e" class="tdc-zone"><div class="tdc_zone tdi_2_700  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_700{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_700:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_700:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_700{
position:relative;
}
}

</style>
<div class="tdi_1_79e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_79e_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_7a5" class="tdc-row"><div class="vc_row tdi_4_5fa  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_5fa{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_5fa {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_5fa .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_5fa{
position:relative;
}
}

</style>
<div class="tdi_3_7a5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_7a5_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_56f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_56f{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_56f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_56f{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_82d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_82d" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_82d{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_82d{
                    display: inline-block;
                }.tdi_7_82d .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_82d .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_82d .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_82d .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_cd7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_cd7{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_cd7{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_cd7{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_5d6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_5d6" >
<style>
/* custom css */
.tdi_10_5d6 .tdb-logo-a,
                .tdi_10_5d6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_5d6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_5d6 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_5d6 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Open Sans !important;;
                }.tdi_10_5d6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_5d6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_5d6 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Open Sans !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_5d6 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_5d6 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_5d6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_5d6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_5d6 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Open Sans !important;font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="ObiettivoNews" width="450" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_68a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_68a{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_68a{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_68a{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_a88 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_a88" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_a88{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_a88{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_a88 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_a88 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_a88 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_d69" class="tdc-zone"><div class="tdc_zone tdi_15_b57  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_b57{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15_b57:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15_b57:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_b57{
position:relative;
}
}

</style>
<div class="tdi_14_d69_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_d69_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_16_5fa" class="tdc-row"><div class="vc_row tdi_17_ad7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_17_ad7{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_17_ad7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17_ad7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_ad7{
position:relative;
}
}

</style>
<div class="tdi_16_5fa_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_5fa_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_19_775  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19_775{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_19_775{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_775{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_daa td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_daa" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20_daa{
margin-left:-13px !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_20_daa{
                    display: inline-block;
                }.tdi_20_daa .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20_daa .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20_daa .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_20_daa .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style>
<div class="tdi_20_daa_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_daa_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_2d5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22_2d5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_22_2d5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22_2d5{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_ce7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_ce7" >
<style>
/* custom css */
.tdi_23_ce7 .tdb-logo-a,
                .tdi_23_ce7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23_ce7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23_ce7 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_ce7 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Open Sans !important;;
                }.tdi_23_ce7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23_ce7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_23_ce7 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Open Sans !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_ce7 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23_ce7 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23_ce7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23_ce7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23_ce7 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Open Sans !important;font-size:20px !important;letter-spacing:1px !important;;
                }.tdi_23_ce7 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="ObiettivoNews" width="450" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_d33  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_d33{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_d33{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_d33{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_d05 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_d05" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_d05{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_d05{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26_d05 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_d05 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26_d05 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_27_850" class="tdc-zone"><div class="tdc_zone tdi_28_808  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28_808{
                    min-height: 0;
                }.tdi_28_808 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.53) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_28_808{
margin-top:120px !important;
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_27_850_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_27_850_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_27_850_rand_style{
background-color:rgba(255,255,255,0.67) !important;
}
 </style></div><div id="tdi_29_55a" class="tdc-row stretch_row"><div class="vc_row tdi_30_aa7  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_30_aa7{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_30_aa7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_30_aa7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_30_aa7.tdc-row-content-vert-center,
                    .tdi_30_aa7.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_30_aa7.tdc-row-content-vert-bottom,
                    .tdi_30_aa7.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_30_aa7.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_30_aa7.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_30_aa7{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_30_aa7 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_55a_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_29_55a_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_29_55a_rand_style{
background-color:rgba(255,255,255,0.66) !important;
}
 </style></div><div class="vc_column tdi_32_d66  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_32_d66{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_32_d66{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33_dd5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_dd5" >
<style>

/* inline tdc_css att */

.tdi_33_dd5{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_33_dd5{
                    display: inline-block;
                }.tdi_33_dd5 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">venerdì 3 Aprile , 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_34_5a7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34_5a7"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_34_5a7{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34_5a7{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_34_5a7{
                    display: inline-block;
                }.tdi_34_5a7 .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_34_5a7 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_34_5a7 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_34_5a7 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_34_5a7 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_34_5a7 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_34_5a7 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_34_5a7 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_34_5a7 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_34_5a7 .tdb-horiz-menu > li:hover > a{
                    color: #9b1c1c;
                }.tdi_34_5a7 .tdb-horiz-menu ul li > a{
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:400 !important;
                }.tdi_34_5a7 .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_34_5a7 .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_34_5a7 .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_34_5a7 .tdb-horiz-menu ul li:hover > a{
                    color: #000000;
                }.tdi_34_5a7 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_34_5a7 class="td_block_inner td-fix-index"><div class="menu-altro-container"><ul id="menu-altro" class="tdb-horiz-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136715"><a href="https://www.canaveselocal.it"><div class="tdb-menu-item-text">CanaveseLocal</div></a></li>
<li id="menu-item-397797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397797"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-397522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-397522 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a>
<ul class="sub-menu">
	<li id="menu-item-577141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577141"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni Generali Acquisto spazi pubblicitari</div></a></li>
</ul>
</li>
<li id="menu-item-397952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397952"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-370532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-370532 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a>
<ul class="sub-menu">
	<li id="menu-item-541089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541089"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
</ul>
</li>
<li id="menu-item-373915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373915"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_36_5a5  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_36_5a5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_36_5a5{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_5d8 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_5d8" >
<style>
.tdi_38_2a7 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 43.5px;
				}.tdi_38_2a7 .tdm-social-item i.td-icon-twitter,
				.tdi_38_2a7 .tdm-social-item i.td-icon-linkedin,
				.tdi_38_2a7 .tdm-social-item i.td-icon-pinterest,
				.tdi_38_2a7 .tdm-social-item i.td-icon-blogger,
				.tdi_38_2a7 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_38_2a7 .tdm-social-item{
					width: 43.5px;
					height: 43.5px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_38_2a7 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_38_2a7 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_38_2a7 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_38_2a7"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_39_a5a" class="tdc-row"><div class="vc_row tdi_40_ad5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_ad5{
                    min-height: 0;
                }#tdi_39_a5a.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_39_a5a.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }
/* inline tdc_css att */

.tdi_40_ad5{
padding-top:20px !important;
}

.tdi_40_ad5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_ad5{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_42_681  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_42_681{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_6a1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_6a1" >
<style>

/* inline tdc_css att */

.tdi_43_6a1{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_43_6a1 .tdb-logo-a,
                .tdi_43_6a1 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_43_6a1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_6a1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_6a1 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_43_6a1 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_43_6a1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_6a1 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_43_6a1 .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_6a1 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_43_6a1 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_43_6a1 .tdb-logo-text-title{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews-300x73.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="ObiettivoNews" width="450" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span><span class="tdb-logo-text-tagline">Canavese</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_45_3f7  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_45_3f7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_46_a68 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46_a68" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_47_555" class="tdc-row"><div class="vc_row tdi_48_7d8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_7d8{
                    min-height: 0;
                }
</style><div class="vc_column tdi_50_ddc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_ddc{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_5bd tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_51_5bd"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_5bd .td_block_inner{
                    text-align: center;
                }.tdi_51_5bd .tdb-menu > li .tdb-menu-sep,
                .tdi_51_5bd .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_51_5bd .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_5bd .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51_5bd .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_5bd .tdb-menu > li > a,
                .tdi_51_5bd .td-subcat-more,
                .tdi_51_5bd .td-subcat-more > .tdb-menu-item-text{
                    font-size:16px !important;font-weight:800 !important;
                }.tdi_51_5bd .tdb-menu .tdb-normal-menu ul,
                .tdi_51_5bd .td-pulldown-filter-list{
                    text-align: center;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_5bd .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_5bd .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_51_5bd .tdb-menu > li > a:after,
				.tdi_51_5bd .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51_5bd class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-598894" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598894"><a href="https://www.obiettivonews.it/news/cronaca/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a href="https://www.obiettivonews.it/news/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a href="https://www.obiettivonews.it/news/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_54_58c tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54_58c"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_54_58c .td_block_inner{
                    text-align: center;
                }.tdi_54_58c .tdb-menu > li .tdb-menu-sep,
                .tdi_54_58c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_54_58c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_54_58c .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_54_58c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_54_58c .tdb-menu > li > a,
                .tdi_54_58c .td-subcat-more,
                .tdi_54_58c .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_54_58c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_54_58c .tdb-menu .tdb-normal-menu ul,
                .tdi_54_58c .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_54_58c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_54_58c .tdb-menu > li > a:after,
				.tdi_54_58c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_54_58c class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/news/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/news/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/news/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-609999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-609999"><a href="https://www.obiettivonews.it/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/news/notizie-mondo/"><div class="tdb-menu-item-text">Notizie dal Mondo</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/news/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-611004" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-611004"><a href="https://www.obiettivonews.it/bacheca-sospesa-nel-periodo-di-emergenza/"><div class="tdb-menu-item-text">Bacheca Eventi</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_57_d5e" class="tdc-row"><div class="vc_row tdi_58_8c5  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_58_8c5{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_58_8c5 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_58_8c5 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_58_8c5.tdc-row-content-vert-center,
                    .tdi_58_8c5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_58_8c5.tdc-row-content-vert-bottom,
                    .tdi_58_8c5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_58_8c5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_58_8c5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_58_8c5{
padding-top:24px !important;
position:relative;
}

.tdi_58_8c5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58_8c5{
padding-top:14px !important;
}
}

</style>
<div class="tdi_57_d5e_rand_style td-element-style" ><style>
.tdi_57_d5e_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_60_558  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_558{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_61_d83 td_block_template_1">
<style>
/* custom css */
.tdi_61_d83 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_61_d83 .td-adspot-title{
                    display: block;
                }.tdi_61_d83 .td-element-style{
					z-index: -1;
				}
</style><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Urbanlogohomenuovo-1-1.jpg" alt="" /></a></div></div></div></div></div><div id="tdi_62_de7" class="tdc-row"><div class="vc_row tdi_63_c5d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_c5d{
                    min-height: 0;
                }
</style><div class="vc_column tdi_65_559  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_559{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_67_7ee "  style="height: 32px"></div></div></div></div></div><div id="tdi_68_7b7" class="tdc-row"><div class="vc_row tdi_69_ac5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_69_ac5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_71_7a6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_71_7a6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73_da4  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_da4{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_75_aef  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_aef{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_76_5da" class="tdc-row"><div class="vc_row tdi_77_dc6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77_dc6{
                    min-height: 0;
                }
</style><div class="vc_column tdi_79_572  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_79_572{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_80_555 td-pb-border-top td_block_template_12 td-fix-index"  data-td-block-uid="tdi_80_555" >
<style>
/* custom css */
.tdi_80_555 .td-block-title{
					text-align: center;
				}.tdi_80_555.td_block_template_4 .td-block-title > *:before{
				    right: 10px;
				}.tdi_80_555.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
				}.tdi_80_555.td_block_template_9 .td-block-title:after{
					right: 0;
				}.tdi_80_555.td_block_template_13 .td-block-subtitle{
					left: 0;
					right: 0;
				}
</style><h4 class="td-block-title"><span>CORONAVIRUS - CASI IN ITALIA</span></h4></div></div></div></div></div><div id="tdi_81_b55" class="tdc-row"><div class="vc_row tdi_82_c75  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_c75{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_82_c75{
margin-top:-60px !important;
}

.tdi_82_c75 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_84_77e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_77e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_86_ae8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86_ae8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
/* inline tdc_css att */

.tdi_86_ae8{
margin-top:-60px !important;
}

.tdi_86_ae8 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_88_ca5  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_88_ca5{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_89_15d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89_15d" >
<style>
/* custom css */
.tdi_89_15d .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                }.tdi_89_15d .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
                    color: rgba(0,0,0,0);
                }.tdi_89_15d .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                }.tdi_89_15d .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
                    color: #dd3333;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_89_15d class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Italy</div><div class="td-covid-country-count">115,242</div><div class="td-covid-stat-name">Totale Casi Confermati</div></div></div></div></div></div></div><div class="vc_column_inner tdi_91_e35  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_91_e35{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_92_4dd td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_4dd" >
<style>
/* custom css */
.tdi_92_4dd .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                }.tdi_92_4dd .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
                    color: rgba(0,0,0,0);
                }.tdi_92_4dd .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                }.tdi_92_4dd .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
                    color: #dd3333;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_92_4dd class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Italy</div><div class="td-covid-country-count">13,915</div><div class="td-covid-stat-name">Totale Deceduti</div></div></div></div></div></div></div><div class="vc_column_inner tdi_94_768  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_94_768{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_95_ef7 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_95_ef7" >
<style>
/* custom css */
.tdi_95_ef7 .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                }.tdi_95_ef7 .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
                    color: rgba(0,0,0,0);
                }.tdi_95_ef7 .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                }.tdi_95_ef7 .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
                    color: #dd3333;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_95_ef7 class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Italy</div><div class="td-covid-country-count">18,278</div><div class="td-covid-stat-name">Totale Guariti</div></div></div></div></div></div></div><div class="vc_column_inner tdi_97_6ad  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97_6ad{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_covid_19_counter tdi_98_07a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98_07a" >
<style>
/* custom css */
.tdi_98_07a .td-covid-country{
                    display: flex;
                    flex-direction: column;
                    align-items: center;
                }.tdi_98_07a .td-covid-country-name{
                    font-size: 23px;
                    font-weight: 500;
                    line-height: 21px;
                    color: #222;
                
                    color: rgba(221,51,51,0);
                }.tdi_98_07a .td-covid-country-count{
                    font-size: 60px;
                    font-weight: 700;
                    line-height: 1;
                    margin: 15px 0 11px;
                }.tdi_98_07a .td-covid-stat-name{
                    font-size: 17px;
                    font-weight: 500;
                    line-height: 21px;
                    text-align: center;
                    color: #666;
                
                    color: #dd3333;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_98_07a class="td_block_inner td-fix-index"><div class="td-covid-country"><div class="td-covid-country-name">Italy</div><div class="td-covid-country-count">83,049</div><div class="td-covid-stat-name">Totali  Positivi </div></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_99_5ee" class="tdc-row"><div class="vc_row tdi_100_a87  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100_a87{
                    min-height: 0;
                }
</style><div class="vc_column tdi_102_57c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_102_57c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_104_fd1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104_fd1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_106_fd7  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_106_fd7{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_107_dd9 td-pb-border-top td_block_template_12 td-fix-index"  data-td-block-uid="tdi_107_dd9" >
<style>
/* custom css */
.tdi_107_dd9 .td-block-title{
					text-align: center;
				}.tdi_107_dd9.td_block_template_4 .td-block-title > *:before{
				    right: 10px;
				}.tdi_107_dd9.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
				}.tdi_107_dd9.td_block_template_9 .td-block-title:after{
					right: 0;
				}.tdi_107_dd9.td_block_template_13 .td-block-subtitle{
					left: 0;
					right: 0;
				}
</style><h4 class="td-block-title"><a href="https://www.obiettivonews.it/2020/03/24/canavese-il-quadro-riepilogativo-dei-contagi-comune-per-comune/">Casi in Canavese - Clicca qui</a></h4></div></div></div></div><div class="vc_column_inner tdi_109_7f7  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_109_7f7{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_110_568 td-pb-border-top td_block_template_12 td-fix-index"  data-td-block-uid="tdi_110_568" >
<style>
/* custom css */
.tdi_110_568 .td-block-title{
					text-align: center;
				}.tdi_110_568.td_block_template_4 .td-block-title > *:before{
				    right: 10px;
				}.tdi_110_568.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
				}.tdi_110_568.td_block_template_9 .td-block-title:after{
					right: 0;
				}.tdi_110_568.td_block_template_13 .td-block-subtitle{
					left: 0;
					right: 0;
				}
</style><h4 class="td-block-title"><a href="https://www.obiettivonews.it/coronaviru-nel-mondo/">Casi nel Mondo - Clicca qui</a></h4></div></div></div></div></div></div></div></div></div><div id="tdi_111_00a" class="tdc-row"><div class="vc_row tdi_112_165  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_112_165{
                    min-height: 0;
                }
</style><div class="vc_column tdi_114_307  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_114_307{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_116_37d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_116_37d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_118_578  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_118_578{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_120_5b7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_120_5b7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_121_a7e" class="tdc-zone"><div class="tdc_zone tdi_122_b58  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_122_b58{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_123_dc8" class="tdc-row"><div class="vc_row tdi_124_66d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124_66d{
                    min-height: 0;
                }
</style><div class="vc_column tdi_126_847  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126_847{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="612265" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-212316"
                    class="post-212316 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_127_874" class="tdc-zone"><div class="tdc_zone tdi_128_aee  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_128_aee{
                    min-height: 0;
                }
</style><div id="tdi_129_ee4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_130_584  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_130_584{
                    min-height: 0;
                }
</style><div class="vc_column tdi_132_5bd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_132_5bd{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_132_5bd{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_5bd{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_5bd{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_132_5bd{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_133_957 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_133_957" >
<style>

/* inline tdc_css att */

.tdi_133_957{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_133_957 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_133_957{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_133_957{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Aggiornato</span> <time class="entry-date updated td-module-date">3 Aprile 2020 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_134_e5a tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134_e5a" >
<style>

/* inline tdc_css att */

.tdi_134_e5a{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_134_e5a{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_134_e5a .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_134_e5a .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_134_e5a{
					text-align: center;
				}.tdi_134_e5a .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_134_e5a .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_134_e5a .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_134_e5a .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_134_e5a .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:28px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">PIEMONTE – Totale fino ad oggi: 265 guariti; 1088 deceduti; 11082 positivi</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_135_7e8 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_135_7e8" >
<style>

/* inline tdc_css att */

.tdi_135_7e8{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_7e8{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_135_7e8 p{
					color: #000000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_135_7e8{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135_7e8 p{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135_7e8 p{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_135_7e8 p{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:1.3 !important;font-style:normal !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>Altre 487 persone “in via di guarigione”</p></div></div><div class="vc_row_inner tdi_137_ea5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_137_ea5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_137_ea5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_137_ea5 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_139_5a5  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_139_5a5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_139_5a5{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_5a5{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_140_9e7 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_140_9e7" >
<style>

/* inline tdc_css att */

.tdi_140_9e7{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140_9e7{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_140_9e7{
                    display: inline-block;
                }.tdi_140_9e7 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_140_9e7 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;
				}.tdi_140_9e7 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_140_9e7 .tdb-author-name{
					color: #000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140_9e7 .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;
				}.tdi_140_9e7 .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_140_9e7 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_140_9e7 .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;
				}.tdi_140_9e7 .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_141_d8e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_141_d8e"   >
<style>
/* custom css */
.tdi_141_d8e i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_141_d8e i,
				.tdi_141_d8e .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_141_d8e{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_141_d8e i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_142_758{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_142_758:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_142_758 svg{
				    fill: #cccccc;
				}.tdi_142_758 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_142_758 td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_143_de0 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_143_de0" >
<style>

/* inline tdc_css att */

.tdi_143_de0{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_143_de0{
                    display: inline-block;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;
				}.tdi_143_de0 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143_de0{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_143_de0{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">3 Aprile 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_144_dd1 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_144_dd1"   >
<style>
/* custom css */
.tdi_144_dd1 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_144_dd1 i,
				.tdi_144_dd1 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_144_dd1{
				    display: inline-block;
				}
</style>
<style>
.tdi_145_e55{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_145_e55:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_145_e55 svg{
				    fill: #cccccc;
				}.tdi_145_e55 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_145_e55 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_146_6d5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146_6d5"   >
<style>
/* custom css */
.tdi_146_6d5 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_146_6d5 i,
				.tdi_146_6d5 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_146_6d5{
				    display: inline-block;
				}
</style>
<style>
.tdi_147_7ed{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_147_7ed:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_147_7ed svg{
				    fill: #cccccc;
				}.tdi_147_7ed svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_147_7ed td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_149_b5b  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_149_b5b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_b5b{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_150_8ed td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_150_8ed" >
<style>

/* inline tdc_css att */

.tdi_150_8ed{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_8ed{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_8ed{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_8ed .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_150_8ed .td-social-network{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div id="tdi_150_8ed" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F04%2F03%2Fpiemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PIEMONTE+%E2%80%93+Totale+fino+ad+oggi%3A+265+guariti%3B+1088+deceduti%3B+11082+positivi&url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F04%2F03%2Fpiemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PIEMONTE+%E2%80%93+Totale+fino+ad+oggi%3A+265+guariti%3B+1088+deceduti%3B+11082+positivi %0A%0A https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/&title=PIEMONTE+%E2%80%93+Totale+fino+ad+oggi%3A+265+guariti%3B+1088+deceduti%3B+11082+positivi">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PIEMONTE – Totale fino ad oggi: 265 guariti; 1088 deceduti; 11082 positivi&body=https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/&text=PIEMONTE+%E2%80%93+Totale+fino+ad+oggi%3A+265+guariti%3B+1088+deceduti%3B+11082+positivi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_150_8ed">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_152_d8a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_152_d8a{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_154_aae  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_154_aae{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_156_0ee  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_156_0ee{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_0ee{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_0ee{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_157_185" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_158_076  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_158_076{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_158_076 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_158_076 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_158_076 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_158_076 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_158_076 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_158_076 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158_076{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_160_e6e  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_160_e6e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_160_e6e{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160_e6e{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160_e6e{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_160_e6e{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_162_e65  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_162_e65{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_164_75e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_164_75e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_166_444 "  style="height: 32px"></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_168_a5e tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_168_a5e" >
<style>
/* custom css */
.tdi_168_a5e .td-audio-player{
                    font-size: 12px;
                }.tdi_168_a5e .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }.tdi_168_a5e:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="392" 
                                        class="entry-thumb" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test-696x392.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test-1024x577.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test-150x85.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="coronavirus test"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_169_5ea td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_169_5ea" >
<style>
/* custom css */
.tdi_169_5ea,
                .tdi_169_5ea > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;
		        }.tdi_169_5ea h1{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_169_5ea h2{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;
		        }.tdi_169_5ea h3{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_169_5ea h4{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_169_5ea h5{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_169_5ea h6{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_169_5ea li{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;line-height:1.8 !important;
		        }.tdi_169_5ea li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_169_5ea .tdb-block-inner blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_169_5ea .wp-caption-text,
				.tdi_169_5ea figcaption{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_169_5ea,
				.tdi_169_5ea p{
			        color: #000000;
		        }.tdi_169_5ea .page-nav a,
				.tdi_169_5ea .page-nav span{
					color: #000000;
				}.tdi_169_5ea .page-nav > div{
					color: #000000;
				}.tdi_169_5ea .page-nav a:hover,
				.tdi_169_5ea .page-nav span:hover{
					color: #000000;
				}.tdi_169_5ea .page-nav a,
				.tdi_169_5ea .page-nav span,
				.tdi_169_5ea .page-nav > div{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_169_5ea,
                .tdi_169_5ea > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169_5ea,
                .tdi_169_5ea > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_169_5ea img.aligncenter,
				.td-pb-span12 .tdi_169_5ea .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + 50px);
			        max-width: none !important;
		        }.tdi_169_5ea,
                .tdi_169_5ea > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:1,3 !important;
		        }.tdi_169_5ea h2{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;line-height:1 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p style="font-size:25px"><strong>PIEMONTE &#8211; Questo pomeriggio l’Unità di Crisi della Regione Piemonte ha comunicato che il numero complessivo di pazienti virologicamente guariti, cioè risultati negativi ai due test di verifica al termine della malattia, è salito a 265, cosi suddiviso su base provinciale: 15 in provincia di Alessandria, 15 in provincia di Asti, 14 in provincia di Biella, 26 in provincia di Cuneo, 17 in provincia di Novara, 138 in provincia di Torino, 10 in provincia di Vercelli, 24 nel Verbano-Cusio-Ossola, 6 provenienti da altre regioni.</strong></p>


<div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-16-0 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://www.mobilibrunasso.com/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Banner-Lungo-Mobili-Brunasso.jpg" height="120" width="1050" title="Banner Lungo- Mobili Brunasso" alt="" class="slider-187330 slide-610195" /></a><a href="https://concessionario.peugeot.it/paonessa" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessabannerlungonuovo.jpg" height="120" width="1050" title="paonessabannerlungonuovo" alt="" class="slider-187330 slide-210370" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" height="120" width="1050" title="coferlungo" alt="" class="slider-187330 slide-204457" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Altri 487 sono “in via di guarigione”, cioè risultati negativi al primo tampone di verifica dopo la malattia e in attesa ora dell’esito del secondo.</p>



<p><br>Sono 70 i decessi di persone positive al test del “Coronavirus Covid-19” comunicati nel pomeriggio dall’Unità di Crisi della Regione Piemonte: 14 in provincia di Alessandria, 4 in provincia di Asti, 1 in provincia di Biella, 5 in provincia di Cuneo, 4 in provincia di Novara, 38 in provincia di Torino, 1 in provincia di Vercelli, 2 nel Verbano-Cusio-Ossola, 1 proveniente da altra regione.<br><br>Il totale complessivo è ora di 1.088 deceduti risultati positivi al virus, così suddivisi su base provinciale: 202 ad Alessandria, 52 ad Asti, 82 a Biella, 75 a Cuneo, 128 a Novara, 416 a Torino, 59 a Vercelli, 55 nel Verbano-Cusio-Ossola, 19 residenti fuori regione ma deceduti in Piemonte.</p>


<div id="metaslider-id-187333" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-0 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc.jpg" height="100" width="730" title="originalvenariabannerpircc" alt="" class="slider-187333 slide-187334" /><a href="https://www.canaveselocal.it/i-produttori-del-mercato-di-campagna-amica-di-cuorgne/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/CAMPAGNA-AMICA-BANNER-730.jpg" height="100" width="730" title="CAMPAGNA AMICA BANNER 730" alt="" class="slider-187333 slide-209541" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerobannergennaio.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerobannergennaio.jpg" height="100" width="730" title="bollerobannergennaio" alt="" class="slider-187333 slide-513306" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Sono 11.082 le persone finora risultate positive al “Coronavirus Covid-19” in Piemonte: 1.525 in provincia di Alessandria, 529 in provincia di Asti, 550 in provincia di Biella, 861 in provincia di Cuneo, 937 in provincia di Novara, 5.389 in provincia di Torino, 577 in provincia di Vercelli, 517 nel Verbano-Cusio-Ossola, 164 residenti fuori regione ma in carico alle strutture sanitarie piemontesi. I restanti 33 casi sono in fase di elaborazione e attribuzione territoriale.<br><br>I ricoverati in terapia intensiva sono 450.<br>I tamponi diagnostici finora eseguiti sono 36.547, di cui 20.642 risultati negativi.</p>


<div id="metaslider-id-187327" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-0 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/urbanbanner.jpg" height="100" width="730" title="urbanbanner" alt="" class="slider-187327 slide-187329" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-208380" style="width: 100%; margin: 0 auto;" class="ml-slider-3-16-0 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-208380 ml-slider ms-theme-simply-dark nav-hidden">
    <div id="metaslider_container_208380">
        <div id="metaslider_208380" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-208386 ms-image"><a href="https://www.teatrodellaconcordia.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/Banner-generico.jpg" height="100" width="730" alt="" class="slider-208380 slide-208386" title="Banner generico" /></a></li>
            </ul>
        </div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-610179" style="width: 100%;" class="ml-slider-3-16-0 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-610179 ml-slider ms-theme-outline nav-hidden nav-hidden">
    <div id="metaslider_container_610179">
        <div id="metaslider_610179" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-610182 ms-image"><a href="https://www.bersinicomunicazione.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" alt="" class="slider-610179 slide-610182" title="BANNER ONLIVE JPEG" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div></div><div class="vc_row_inner tdi_171_b6b  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_171_b6b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_171_b6b {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_171_b6b .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_171_b6b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_171_b6b .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_173_755  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_173_755{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_173_755{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_173_755{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_173_755{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_173_755{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_175_988  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_175_988{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_175_988{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_175_988{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_175_988{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_175_988{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_177_65e "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177_65e{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_177_65e{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_177_65e{
display:none !important;
}
}

</style></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_179_e5e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_179_e5e{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_179_e5e{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_179_e5e{
margin-bottom:15px !important;
}
}

</style></div><div class="vc_row_inner tdi_181_eee  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_181_eee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_183_860  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_183_860{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_185_0e5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_185_0e5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_187_570  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_187_570{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_189_756  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_189_756{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_189_756{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_189_756{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_191_e3e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_191_e3e{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_193_056  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_193_056{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_193_056{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_193_056{
margin-bottom:15px !important;
}
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_194_8e0 td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_194_8e0" >
<style>
.td-theme-wrap .tdi_194_8e0 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_194_8e0 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_194_8e0 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_194_8e0 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_194_8e0 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_194_8e0 .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_194_8e0 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_194_8e0 .td_quote_on_blocks,
            .td-theme-wrap .tdi_194_8e0 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_194_8e0 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_194_8e0 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_194_8e0 .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_194_8e0 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_194_8e0 .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_194_8e0 .td-read-more a,
            .td-theme-wrap .tdi_194_8e0 .td-weather-information:before,
            .td-theme-wrap .tdi_194_8e0 .td-weather-week:before,
            .td-theme-wrap .tdi_194_8e0 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_194_8e0 .td-post-category,
            .td-theme-wrap .tdi_194_8e0 .td-post-category:hover {
                background-color: #9b0d0d;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_194_8e0{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_194_8e0{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_194_8e0{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Potrebbero interessarti anche</span></h4></div><div id=tdi_194_8e0 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/04/03/canavese-4-decessi-aumento-di-casi-in-alcuni-comuni-in-altri-invariato-primo-caso-a-rocca-e-san-giusto/" rel="bookmark" class="td-image-wrap " title="CANAVESE –  4 decessi; aumento di casi in alcuni comuni, in altri invariato; primo caso a Rocca e San Giusto" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/Volpiano-panorama-1-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/canavese/" class="td-post-category">Canavese</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/04/03/canavese-4-decessi-aumento-di-casi-in-alcuni-comuni-in-altri-invariato-primo-caso-a-rocca-e-san-giusto/" rel="bookmark" title="CANAVESE –  4 decessi; aumento di casi in alcuni comuni, in altri invariato; primo caso a Rocca e San Giusto">CANAVESE –  4 decessi; aumento di casi in alcuni comuni, in altri invariato; primo caso a Rocca e San Giusto</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T21:35:30+00:00" >3 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
CANAVESE – Se in alcuni comuni il dato resta invariato rispetto a ieri, in altri è salito




</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/04/03/canavese-4-decessi-aumento-di-casi-in-alcuni-comuni-in-altri-invariato-primo-caso-a-rocca-e-san-giusto/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/04/03/piemonte-ulteriori-restrizioni-sanzioni-piu-alte-in-arrivo/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Ulteriori restrizioni; sanzioni più alte in arrivo" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/04/alberto-cirio-unita-crisi-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/04/03/piemonte-ulteriori-restrizioni-sanzioni-piu-alte-in-arrivo/" rel="bookmark" title="PIEMONTE – Ulteriori restrizioni; sanzioni più alte in arrivo">PIEMONTE – Ulteriori restrizioni; sanzioni più alte in arrivo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T19:12:46+00:00" >3 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - Firmata dal presidente della Regione Piemonte Alberto Cirio la proroga dell’ordinanza sulle misure di contenimento al coronavirus valide su...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/04/03/piemonte-ulteriori-restrizioni-sanzioni-piu-alte-in-arrivo/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/04/03/val-soana-i-volontari-del-soccorso-alpino-in-supporto-alle-amministrazioni-locali/" rel="bookmark" class="td-image-wrap " title="VAL SOANA – I volontari del Soccorso Alpino in supporto alle amministrazioni locali" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/04/val-soana-soccorso-alpino-consegne-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/04/03/val-soana-i-volontari-del-soccorso-alpino-in-supporto-alle-amministrazioni-locali/" rel="bookmark" title="VAL SOANA – I volontari del Soccorso Alpino in supporto alle amministrazioni locali">VAL SOANA – I volontari del Soccorso Alpino in supporto alle amministrazioni locali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T18:47:21+00:00" >3 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
VAL SOANA - In questi giorni di forzato isolamento, l&#039;unico lato positivo della situazione è la quasi totale inattività delle squadre...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/04/03/val-soana-i-volontari-del-soccorso-alpino-in-supporto-alle-amministrazioni-locali/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/04/03/piemonte-operatori-sanitari-allo-stremo/" rel="bookmark" class="td-image-wrap " title="PIEMONTE – Operatori sanitari allo stremo" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/infermieri-1-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/piemonte/" class="td-post-category">Piemonte</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/04/03/piemonte-operatori-sanitari-allo-stremo/" rel="bookmark" title="PIEMONTE – Operatori sanitari allo stremo">PIEMONTE – Operatori sanitari allo stremo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/fabio-artesi/">Fabio Artesi</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T09:24:01+00:00" >3 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - Sono allo stremo i medici e gli infermieri, la maggior parte di loro stanno buttando anima, vita e tempo...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/04/03/piemonte-operatori-sanitari-allo-stremo/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/04/03/volpiano-croce-bianca-volpianese-chiede-aiuto-per-i-dispositivi-di-protezione-individuale/" rel="bookmark" class="td-image-wrap " title="VOLPIANO – Croce Bianca Volpianese chiede aiuto per i dispositivi di protezione individuale" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/04/volpiano-croce-bianca-volpianese-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/04/03/volpiano-croce-bianca-volpianese-chiede-aiuto-per-i-dispositivi-di-protezione-individuale/" rel="bookmark" title="VOLPIANO – Croce Bianca Volpianese chiede aiuto per i dispositivi di protezione individuale">VOLPIANO – Croce Bianca Volpianese chiede aiuto per i dispositivi di protezione individuale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T09:16:26+00:00" >3 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
VOLPIANO – Anche la Croce Bianca Volpianese, come altre realtà analoghe, stanno rimanendo senza dispositivi di protezione individuale.


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/04/03/volpiano-croce-bianca-volpianese-chiede-aiuto-per-i-dispositivi-di-protezione-individuale/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/04/03/canavese-nuovi-contagi-in-diversi-comuni/" rel="bookmark" class="td-image-wrap " title="CANAVESE – Nuovi contagi in diversi comuni" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/04/san-benigno-panorama-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/canavese/" class="td-post-category">Canavese</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/04/03/canavese-nuovi-contagi-in-diversi-comuni/" rel="bookmark" title="CANAVESE – Nuovi contagi in diversi comuni">CANAVESE – Nuovi contagi in diversi comuni</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T08:37:38+00:00" >3 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
CANAVESE – La situazione Coronavirus questa mattina, venerdì 3 aprile, si presenta con l&#039;aumento dei casi in alcuni comuni.


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/04/03/canavese-nuovi-contagi-in-diversi-comuni/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/04/03/rivarolo-canavese-salgono-a-50-i-positivi-3-contagi-allanffas/" rel="bookmark" class="td-image-wrap " title="RIVAROLO CANAVESE – Salgono a 50 i positivi; 3 contagi all&#8217;Anffas" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/04/Rivarolo-Anffas-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/04/03/rivarolo-canavese-salgono-a-50-i-positivi-3-contagi-allanffas/" rel="bookmark" title="RIVAROLO CANAVESE – Salgono a 50 i positivi; 3 contagi all&#8217;Anffas">RIVAROLO CANAVESE – Salgono a 50 i positivi; 3 contagi all&#8217;Anffas</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T07:50:50+00:00" >3 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
RIVAROLO CANAVESE - Il totale dei cittadini positivi al test si attesta a 50 persone. 4 cittadini sono deceduti nei giorni...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/04/03/rivarolo-canavese-salgono-a-50-i-positivi-3-contagi-allanffas/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/04/02/venaria-reale-controlli-della-polizia-locale-sanzionate-due-attivita-commerciali/" rel="bookmark" class="td-image-wrap " title="VENARIA REALE – Controlli della Polizia Locale: sanzionate due attività commerciali" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/04/venaria-polizia-locale-Res-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/04/02/venaria-reale-controlli-della-polizia-locale-sanzionate-due-attivita-commerciali/" rel="bookmark" title="VENARIA REALE – Controlli della Polizia Locale: sanzionate due attività commerciali">VENARIA REALE – Controlli della Polizia Locale: sanzionate due attività commerciali</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/fabio-artesi/">Fabio Artesi</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T21:54:41+00:00" >2 Aprile 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
VENARIA REALE – Continuano i serrati controlli della Polizia Locale al rispetto del DPCM.






</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/04/02/venaria-reale-controlli-della-polizia-locale-sanzionate-due-attivita-commerciali/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_195_8e7 td_block_template_3">
<style>
.td-theme-wrap .tdi_195_8e7 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_195_8e7 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_195_8e7 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_195_8e7 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_195_8e7 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_195_8e7 .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_195_8e7 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_195_8e7 .td_quote_on_blocks,
            .td-theme-wrap .tdi_195_8e7 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_195_8e7 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_195_8e7 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_195_8e7 .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_195_8e7 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_195_8e7 .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_195_8e7 .td-read-more a,
            .td-theme-wrap .tdi_195_8e7 .td-weather-information:before,
            .td-theme-wrap .tdi_195_8e7 .td-weather-week:before,
            .td-theme-wrap .tdi_195_8e7 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_195_8e7 .td-post-category,
            .td-theme-wrap .tdi_195_8e7 .td-post-category:hover {
                background-color: #9b0d0d;
            }
</style>
<style>
/* custom css */
.tdi_195_8e7 .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:500 !important;
				}.tdi_195_8e7 .td-element-style{
					z-index: -1;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Leggi anche...</span></h4></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6504847399096113"
     data-ad-slot="4154229325"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_197_55e "  style="height: 32px"></div></div></div><div class="vc_column tdi_199_e8a  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_199_e8a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_199_e8a{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_199_e8a{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_199_e8a{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_200_5b8 td_block_template_1">
<style>
/* custom css */
.tdi_200_5b8 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_200_5b8 .td-adspot-title{
                    display: block;
                }.tdi_200_5b8 .td-element-style{
					z-index: -1;
				}
</style><a href="http://www.cr.piemonte.it/web/comunicati-stampa/comunicati-stampa-2020/498-marzo-2020/9248-il-mondo-dello-spettacolo-a-supporto-del-piemonte" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/SOCIAL4-300x250-1.jpg" alt="" /></a></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_201_dda td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_201_dda{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_201_dda{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_201_dda{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_201_dda .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_201_dda .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_201_dda .td_spot_img_all,
                    .tdi_201_dda .td_spot_img_mob,
                    .tdi_201_dda .td-adspot-title {
                        display: none;
                    }
				}
</style><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6504847399096113"
     data-ad-slot="6022671033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_203_161 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_204_55a td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_204_55a{
margin-top:-20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_204_55a{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_204_55a{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_204_55a .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_204_55a .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_204_55a .td_spot_img_all,
                    .tdi_204_55a .td_spot_img_mob,
                    .tdi_204_55a .td-adspot-title {
                        display: none;
                    }
				}
</style><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-16-0 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-187163 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_187163">
        <div id="metaslider_187163" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-187173 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerolocandinagennaio.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerolocandinagennaio.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-187173" title="bollerolocandinagennaio" /></a></li>
                <li style="display: none; width: 100%;" class="slide-187164 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" height="1484" width="1000" alt="Original Marines" class="slider-187163 slide-187164" title="Originalvenarialoc" /></a></li>
                <li style="display: none; width: 100%;" class="slide-510413 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessalocand.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-510413" title="paonessalocand" /></li>
                <li style="display: none; width: 100%;" class="slide-515933 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/12/cofer.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/12/cofer.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-515933" title="cofer" /></a></li>
                <li style="display: none; width: 100%;" class="slide-610193 ms-image"><a href="https://www.mobilibrunasso.com/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Locandina-1000x1484-1.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-610193" title="Locandina 1000x1484" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_205_520 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_205_520{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_205_520{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_205_520{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_205_520 .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_205_520 .td-element-style{
					z-index: -1;
				}@media (max-width: 767px) {
                    .tdi_205_520 .td_spot_img_all,
                    .tdi_205_520 .td_spot_img_mob,
                    .tdi_205_520 .td-adspot-title {
                        display: none;
                    }
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="metaslider-id-187213" style="width: 100%;" class="ml-slider-3-16-0 ml-slider-pro-2-16-0 metaslider metaslider-responsive metaslider-187213 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_187213">
        <ul id='metaslider_187213' class='rslides'>
            <li><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Italpressbox.jpg" height="619" width="800" alt="" class="slider-187213 slide-187214" title="Italpressbox" /></li>
        </ul>
        
    </div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_206_567 td_block_template_1">
<style>
/* custom css */
.tdi_206_567 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_206_567 .td-adspot-title{
                    display: block;
                }.tdi_206_567 .td-element-style{
					z-index: -1;
				}
</style><a href="https://www.mobilibrunasso.com/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/brunassobox.jpg" alt="" /></a></div></div></div></div></div><div id="tdi_207_75e" class="tdc-row"><div class="vc_row tdi_208_83a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_208_83a{
                    min-height: 0;
                }
</style><div class="vc_column tdi_210_548  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_210_548{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_211_576" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_212_626  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_212_626{
                    min-height: 0;
                }
</style><div class="vc_column tdi_214_57a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_214_57a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_216_7a7  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_216_7a7{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_218_665  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_218_665{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_220_257  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_220_257{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_220_257{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_220_257{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_220_257{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_221_585" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_222_286  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_222_286{
                    min-height: 0;
                }
</style><div class="vc_column tdi_224_47a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_224_47a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_225_6aa" class="tdc-row"><div class="vc_row tdi_226_bea  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_226_bea{
                    min-height: 0;
                }
</style><div class="vc_column tdi_228_c5a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_228_c5a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_229_85a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_230_ec2  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_230_ec2{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_230_ec2 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_230_ec2 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_230_ec2 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_230_ec2 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_230_ec2 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_230_ec2 .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_230_ec2{
padding-right:6px !important;
padding-left:6px !important;
}
}

</style><div class="vc_column tdi_232_266  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_232_266{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_232_266{
width:330px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_232_266{
width:320px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_232_266{
width:216px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_232_266{
width:auto !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione ON"></span><meta itemprop="datePublished" content="2020-04-03T21:02:11+02:00"><meta itemprop="dateModified" content="2020-04-03T21:02:13+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2020/04/03/piemonte-totale-fino-ad-oggi-265-guariti-1088-deceduti-11082-positivi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews-300x73.png"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline" content="Altre 487 persone “in via di guarigione”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-test.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="676"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->


        <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
			<!-- footer content --><div id="tdi_233_557" class="tdc-zone"><div class="tdc_zone tdi_234_884  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_234_884{
                    min-height: 0;
                }
</style><div id="tdi_235_ee2" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_236_6e8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_236_6e8{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_236_6e8 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_236_6e8 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_236_6e8{
margin-right:150px !important;
margin-left:150px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_236_6e8 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_236_6e8{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_236_6e8{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_236_6e8{
padding-top:30px !important;
}
}

</style>
<div class="tdi_235_ee2_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_235_ee2_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.obiettivonews.it/wp-content/uploads/2020/02/sfondofootertre-1.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_238_2db  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_238_2db{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_238_2db{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_240_a22  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_240_a22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_240_a22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_240_a22 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_240_a22 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_240_a22 .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_240_a22{
margin-bottom:12px !important;
}

.tdi_240_a22 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_242_668  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_242_668{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_242_668{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_242_668{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_242_668{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_243_506 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_243_506" >
<style>
.td-theme-wrap .tdi_243_506 .td-block-title > *,
            .td-theme-wrap .tdi_243_506 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_243_506 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_243_506 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_243_506 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_243_506 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_243_506 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_243_506 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_243_506 .td_quote_on_blocks,
            .td-theme-wrap .tdi_243_506 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_243_506 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_243_506 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_243_506 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_243_506 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_243_506 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_243_506 .td-read-more a,
            .td-theme-wrap .tdi_243_506 .td-weather-information:before,
            .td-theme-wrap .tdi_243_506 .td-weather-week:before,
            .td-theme-wrap .tdi_243_506 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_243_506 .td-post-category,
            .td-theme-wrap .tdi_243_506 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_243_506{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_243_506 .td-block-title a,
				.tdi_243_506 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:23px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}.tdi_243_506 .td-block-title{
					text-align: center;
				}.tdi_243_506.td_block_template_4 .td-block-title > *:before{
				    right: 10px;
				}.tdi_243_506.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
				}.tdi_243_506.td_block_template_9 .td-block-title:after{
					right: 0;
				}.tdi_243_506.td_block_template_13 .td-block-subtitle{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_243_506 .td-block-title a,
				.tdi_243_506 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:19px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_243_506 .td-block-title a,
				.tdi_243_506 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:19px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_243_506 .td-block-title a,
				.tdi_243_506 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SEGUICI!</span></h4></div></div></div></div></div><div class="vc_row_inner tdi_245_65e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_245_65e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_245_65e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_245_65e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_245_65e {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_245_65e .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_245_65e{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_245_65e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_245_65e{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_245_65e{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_247_257  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_247_257{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_248_5d9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_248_5d9" >
<style>

/* inline tdc_css att */

.tdi_248_5d9{
padding-top:2px !important;
}

</style>
<style>
.tdi_249_2e8 .tdm-social-item-wrap{
					width: 25%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_249_2e8 .tdm-social-item-wrap:nth-child(4n+1){
					clear: both;
				}.tdi_249_2e8 .tdm-social-item-wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_249_2e8{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_249_2e8 .tdm-social-item{
				    display: inline-block;
				
					width: 54px;
					height: 54px;
				}.tdi_249_2e8 .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 54px;
				}.tdi_249_2e8 .tdm-social-item i.td-icon-twitter,
				.tdi_249_2e8 .tdm-social-item i.td-icon-linkedin,
				.tdi_249_2e8 .tdm-social-item i.td-icon-pinterest,
				.tdi_249_2e8 .tdm-social-item i.td-icon-blogger,
				.tdi_249_2e8 .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_249_2e8 .tdm-social-item i,
				.tds-team-member2 .tdi_249_2e8.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_249_2e8 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_249_2e8.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_249_2e8 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;font-weight:600 !important;
				}.tdi_249_2e8 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #1e73be;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_249_2e8 .tdm-social-item-wrap{
					clear: none !important;
				}.tdi_249_2e8 .tdm-social-text{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_249_2e8 .tdm-social-item-wrap{
					clear: none !important;
				}.tdi_249_2e8 .tdm-social-text{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:22px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_249_2e8 .tdm-social-item-wrap{
					clear: none !important;
				}.tdi_249_2e8 .tdm-social-item{
					width: 57px;
					height: 57px;
				}.tdi_249_2e8 .tdm-social-item i{
					line-height: 57px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_249_2e8"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/ObiettivoNews" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/ObiettivoNews" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_251_877  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_251_877{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_251_877 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_251_877 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_251_877 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_251_877 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_251_877{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_251_877 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_251_877{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_251_877{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_253_5a8  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_253_5a8{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_254_ae7 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_254_ae7" >
<style>
.td-theme-wrap .tdi_254_ae7 .block-title > * {
                color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_254_ae7,
                .tdi_254_ae7 p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #ffffff;">Mail: redazione@obiettivonews.it</span></p>
</div></div></div></div></div><div class="vc_column_inner tdi_256_576  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_256_576{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_257_533 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_257_533" >
<style>
.td-theme-wrap .tdi_257_533 .block-title > * {
                color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_257_533,
                .tdi_257_533 p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #ffffff;">WhatsApp: 342.8644960</span></p>
</div></div></div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_258_5e5 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_258_5e5"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_258_5e5 .tdb-menu > li .tdb-menu-sep,
                .tdi_258_5e5 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_258_5e5 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_258_5e5 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_258_5e5 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_258_5e5 .tdb-menu > li > a,
                .tdi_258_5e5 .td-subcat-more{
                    color: #ffffff;
                }.tdi_258_5e5 .tdb-menu > li > a,
                .tdi_258_5e5 .td-subcat-more,
                .tdi_258_5e5 .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;
                }.tdi_258_5e5 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_258_5e5 .tdb-menu .tdb-normal-menu ul,
                .tdi_258_5e5 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_258_5e5 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_258_5e5 .tdb-menu > li.current-menu-item > a,
				.tdi_258_5e5 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_258_5e5 .tdb-menu > li.current-category-ancestor > a,
				.tdi_258_5e5 .tdb-menu > li:hover > a,
				.tdi_258_5e5 .tdb-menu > li.tdb-hover > a,
				.tdi_258_5e5 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_258_5e5 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_258_5e5 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_258_5e5 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_258_5e5 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_258_5e5 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_258_5e5 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_258_5e5 .tdb-menu > li > a:after,
				.tdi_258_5e5 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_258_5e5 class="td_block_inner td-fix-index"><ul id="menu-fondo" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577147"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni generali acquisto spazi</div></a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_261_e7e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_262_ea5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_262_ea5{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_262_ea5{
position:relative;
}

.tdi_262_ea5 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_261_e7e_rand_style td-element-style" ><style>
.tdi_261_e7e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_264_4ae  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_264_4ae{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_265_388 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_265_388" >
<style>

/* inline tdc_css att */

.tdi_265_388{
padding-top:2px !important;
border-color:#7f1919 !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_265_388{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_265_388 .tdm-descr{
                    color: #7f1919;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_265_388 .tdm-descr a{
                    color: #ffffff;
                }.tdi_265_388 .tdm-descr a:hover{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_265_388 .tdm-descr{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><p class="tdm-descr">© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013</p></div></div></div></div></div></div></div>        </div>

		


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5e87a56e3632c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap {
margin-top: 120px;
}
</style>

<div class="td-container"><meta property="fb:pages" content=401328703316567/> 

</div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.16.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.16.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.16.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.16.0' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.16.0'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.0'></script>
<script type='text/javascript'>
var metaslider_208380 = function($) {
            $('#metaslider_208380').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_208380');
        };
        var timer_metaslider_208380 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_208380, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_208380, 1) : metaslider_208380(window.jQuery);
        };
        timer_metaslider_208380();
var metaslider_610179 = function($) {
            $('#metaslider_610179').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_610179');
        };
        var timer_metaslider_610179 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_610179, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_610179, 1) : metaslider_610179(window.jQuery);
        };
        timer_metaslider_610179();
var metaslider_187163 = function($) {
            $('#metaslider_187163').flexslider({ 
                slideshowSpeed:4000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187163');
        };
        var timer_metaslider_187163 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187163, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187163, 1) : metaslider_187163(window.jQuery);
        };
        timer_metaslider_187163();
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.16.0'></script>
<script type='text/javascript'>
var metaslider_187213 = function($) {
            $('#metaslider_187213').responsiveSlides({ 
                timeout:2500,
                pager:false,
                nav:false,
                pause:true,
                speed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187213');
        };
        var timer_metaslider_187213 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187213, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187213, 1) : metaslider_187213(window.jQuery);
        };
        timer_metaslider_187213();
</script>

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>