<!doctype html >
<html lang="it-IT">
<head>
    <meta charset="UTF-8" />
    <title>PIEMONTE – 13 nuovi decessi, i morti salgono a 94; 175 persone in terapia intensiva | ObiettivoNews</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/08/logo-quad-on-rosso.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sono 13 i nuovi decessi in Piemonte di persone positive al test del “coronavirus covid-19”, comunicati questa sera dall’Unità di crisi."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PIEMONTE – 13 nuovi decessi, i morti salgono a 94; 175 persone in terapia intensiva | ObiettivoNews" />
<meta property="og:description" content="Sono 13 i nuovi decessi in Piemonte di persone positive al test del “coronavirus covid-19”, comunicati questa sera dall’Unità di crisi." />
<meta property="og:url" content="https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:section" content="Piemonte" />
<meta property="article:published_time" content="2020-03-15T18:45:44+00:00" />
<meta property="article:modified_time" content="2020-03-15T19:52:52+00:00" />
<meta property="og:updated_time" content="2020-03-15T19:52:52+00:00" />
<meta property="fb:app_id" content="1716836308588591" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sono 13 i nuovi decessi in Piemonte di persone positive al test del “coronavirus covid-19”, comunicati questa sera dall’Unità di crisi." />
<meta name="twitter:title" content="PIEMONTE – 13 nuovi decessi, i morti salgono a 94; 175 persone in terapia intensiva | ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it/","sameAs":["https://www.facebook.com/ObiettivoNews/","https://www.instagram.com/obiettivonews5978/","https://www.linkedin.com/company/9462610/","https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ?view_as=subscriber","https://twitter.com/ObiettivoNews1"],"logo":{"@type":"ImageObject","@id":"https://www.obiettivonews.it/#logo","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2019/09/TESTATAON.png","width":1168,"height":374,"caption":"ObiettivoNews"},"image":{"@id":"https://www.obiettivonews.it/#logo"}},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","inLanguage":"it-IT","description":"quotidiano con notizie in tempo reale dal Canavese, Torino, Piemonte","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/#primaryimage","inLanguage":"it-IT","url":"https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/#webpage","url":"https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/","name":"PIEMONTE \u2013 13 nuovi decessi, i morti salgono a 94; 175 persone in terapia intensiva | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/#primaryimage"},"datePublished":"2020-03-15T18:45:44+00:00","dateModified":"2020-03-15T19:52:52+00:00","description":"Sono 13 i nuovi decessi in Piemonte di persone positive al test del \u201ccoronavirus covid-19\u201d, comunicati questa sera dall\u2019Unit\u00e0 di crisi."},{"@type":"Article","@id":"https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/#webpage"},"author":{"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1"},"headline":"PIEMONTE \u2013 13 nuovi decessi, i morti salgono a 94; 175 persone in terapia intensiva","datePublished":"2020-03-15T18:45:44+00:00","dateModified":"2020-03-15T19:52:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/#webpage"},"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"image":{"@id":"https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/#primaryimage"},"articleSection":"Coronavirus,Piemonte","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.obiettivonews.it/#/schema/person/1375274d8c5ba6f5b9018481f14958f1","name":"Redazione ON","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; PIEMONTE – 13 nuovi decessi, i morti salgono a 94; 175 persone in terapia intensiva Feed dei commenti" href="https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=610585' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F03%2F15%2Fpiemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F03%2F15%2Fpiemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41610984-2', 'auto');
			ga('send', 'pageview');
		</script>

	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"16c17bd634","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"16c17bd634","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			

<!-- EventON Version -->
<meta name="generator" content="EventON 2.8.5" />


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41610984-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-41610984-2');
</script>
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/2019/09/cropped-ON-270x270.png" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #9b1c1c;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #9b1c1c;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
				
			
				
				.tdm-title-xxsm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-xsm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-sm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-md {
				    font-family:"Open Sans";
	
				}
				
				.tdm-title-bg {
				    font-family:"Open Sans";
	
				}
				
				.tds-title3 .tdm-title-sub,
				.tds-title-over-image1 .tdm-title-sub {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_client .tdm-client-name {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_food_menu .tdm-title {
				    font-family:"Open Sans";
	
				}
				
				.td_block_fancy_text .tdm-fancy-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm-counter-wrap .tdm-counter-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_progress_bar .tdm-progress-wrap .tdm-progress-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_team_member .tdm-title {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-name {
				    font-family:"Open Sans";
	
				}
				
				
				.tdm_block_call_to_action .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_column_content .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_fancy_text_image .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_food_menu .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_hero .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_icon_box .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_image_info_box .tdm-image-description p {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block.tdm_block_inline_text .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_pricing .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_team_member .tdm-member-info .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_testimonial .tdm-testimonial-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_text_image .tdm-descr {
				    font-family:"Open Sans";
	
				}
				
				.tdm_block_list .tdm-list-items {
				    font-family:"Open Sans";
	
				}
				
				
				.tdm-btn-sm {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-md {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-lg {
				    font-family:"Open Sans";
	
				}
				
				.tdm-btn-xlg {
				    font-family:"Open Sans";
	
				}
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-610585 single-format-standard cookies-not-set piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva global-block-template-1 tdb_template_212316 tdb-template  tdc-header-template td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews_on" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-container"><ul id="menu-mobile" class="td-mobile-main-menu"><li id="menu-item-42737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42737"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-143356" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-143356"><a href="https://www.obiettivonews.it/news/">Ultime News</a></li>
<li id="menu-item-158071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158071"><a href="https://www.obiettivonewstv.it">ON TV</a></li>
<li id="menu-item-188321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188321"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Alto Canavese</a></li>
<li id="menu-item-188322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188322"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Basso Canavese</a></li>
<li id="menu-item-188324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188324"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
<li id="menu-item-188325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188325"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
<li id="menu-item-143358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143358"><a href="https://www.obiettivonews.it/news/torino/">Torinese</a></li>
<li id="menu-item-106132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106132"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venariese</a></li>
<li id="menu-item-42732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42732"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-610000" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-610000"><a href="https://www.obiettivonews.it/coronavirus/">Speciale Coronavirus</a></li>
<li id="menu-item-42733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42733"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li id="menu-item-94961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94961"><a href="https://www.obiettivonews.it/news/attualita/">Attualità</a></li>
<li id="menu-item-210041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-210041"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-80976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80976"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ObiettivoEventi</a></li>
<li id="menu-item-94963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94963"><a href="https://www.obiettivonews.it/news/langolo-di-alessandra-hropich/">L&#8217;angolo di Alessandra Hropich</a></li>
<li id="menu-item-514015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-514015"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-577142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577142"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
<li id="menu-item-577143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577143"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/">Condizioni generali acquisto spazi pubblicitari</a></li>
<li id="menu-item-373890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373890"><a href="https://www.obiettivonews.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGIN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_cb9" class="tdc-zone"><div class="tdc_zone tdi_2_b9b  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_b9b{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_b9b:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_b9b:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_b9b{
position:relative;
}
}

</style>
<div class="tdi_1_cb9_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_cb9_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_ed3" class="tdc-row"><div class="vc_row tdi_4_2eb  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_2eb{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_2eb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_2eb .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_2eb{
position:relative;
}
}

</style>
<div class="tdi_3_ed3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_ed3_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_6_938  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_938{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_938{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_938{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_eb6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_eb6" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_eb6{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_eb6{
                    display: inline-block;
                }.tdi_7_eb6 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_eb6 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7_eb6 .tdb-mobile-menu-button:hover{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_eb6 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_e6e  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_e6e{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_e6e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_e6e{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_599 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_599" >
<style>
/* custom css */
.tdi_10_599 .tdb-logo-a,
                .tdi_10_599 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_599 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_599 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_599 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Open Sans !important;;
                }.tdi_10_599 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_599 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_599 .tdb-logo-text-title{
                    color: #ffffff;
                
                    font-family:Open Sans !important;;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_599 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_599 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_599 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_599 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_599 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Open Sans !important;font-size:20px !important;font-weight:900 !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="ObiettivoNews" width="450" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_d8c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_d8c{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_d8c{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_d8c{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_588 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_588" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_588{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_588{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_588 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_588 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13_588 .tdb-header-search-button-mob:hover{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14_9ce" class="tdc-zone"><div class="tdc_zone tdi_15_986  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_986{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_968" class="tdc-row"><div class="vc_row tdi_17_9ec  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_9ec{
                    min-height: 0;
                }
</style><div class="vc_column tdi_19_c98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_c98{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_20_533" class="tdc-zone"><div class="tdc_zone tdi_21_c35  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_c35{
                    min-height: 0;
                }.tdi_21_c35 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: rgba(255,255,255,0.53) !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21_c35{
margin-top:120px !important;
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_20_533_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_20_533_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_20_533_rand_style{
background-color:rgba(255,255,255,0.67) !important;
}
 </style></div><div id="tdi_22_e5c" class="tdc-row stretch_row"><div class="vc_row tdi_23_c3d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_23_c3d{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_23_c3d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_c3d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_23_c3d.tdc-row-content-vert-center,
                    .tdi_23_c3d.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_23_c3d.tdc-row-content-vert-bottom,
                    .tdi_23_c3d.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_23_c3d.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_23_c3d.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_23_c3d{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_23_c3d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_e5c_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_22_e5c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#ebebeb !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_22_e5c_rand_style{
background-color:rgba(255,255,255,0.66) !important;
}
 </style></div><div class="vc_column tdi_25_80b  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_25_80b{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_25_80b{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_26_ebc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_ebc" >
<style>

/* inline tdc_css att */

.tdi_26_ebc{
margin-top:-1px !important;
margin-right:32px !important;
}

</style>
<style>
/* custom css */
.tdi_26_ebc{
                    display: inline-block;
                }.tdi_26_ebc .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:400 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domenica 15 Marzo , 2020</div></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_27_ccb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27_ccb"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_27_ccb{
margin-top:-2px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_ccb{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_ccb{
                    display: inline-block;
                }.tdi_27_ccb .tdb-horiz-menu{
                    margin: 0 auto;
                }.tdi_27_ccb .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_27_ccb .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_27_ccb .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;line-height:1 !important;font-weight:400 !important;
                }.tdi_27_ccb .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_27_ccb .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_27_ccb .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_27_ccb .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_27_ccb .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_27_ccb .tdb-horiz-menu > li:hover > a{
                    color: #9b1c1c;
                }.tdi_27_ccb .tdb-horiz-menu ul li > a{
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:400 !important;
                }.tdi_27_ccb .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_27_ccb .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_27_ccb .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_27_ccb .tdb-horiz-menu ul li:hover > a{
                    color: #000000;
                }.tdi_27_ccb .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }
</style><div id=tdi_27_ccb class="td_block_inner td-fix-index"><div class="menu-altro-container"><ul id="menu-altro" class="tdb-horiz-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136715"><a href="https://www.canaveselocal.it"><div class="tdb-menu-item-text">CanaveseLocal</div></a></li>
<li id="menu-item-397797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397797"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-397522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-397522 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a>
<ul class="sub-menu">
	<li id="menu-item-577141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-577141"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni Generali Acquisto spazi pubblicitari</div></a></li>
</ul>
</li>
<li id="menu-item-397952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397952"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-370532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children menu-item-370532 tdb-menu-item-inactive"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a>
<ul class="sub-menu">
	<li id="menu-item-541089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-541089"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
</ul>
</li>
<li id="menu-item-373915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373915"><a href="https://www.obiettivonews.it/contatti/"><div class="tdb-menu-item-text">Contatti</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_29_3e8  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29_3e8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_29_3e8{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_c15 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_30_c15" >
<style>
.tdi_31_9e6 .tdm-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 43.5px;
				}.tdi_31_9e6 .tdm-social-item i.td-icon-twitter,
				.tdi_31_9e6 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_9e6 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_9e6 .tdm-social-item i.td-icon-blogger,
				.tdi_31_9e6 .tdm-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_31_9e6 .tdm-social-item{
					width: 43.5px;
					height: 43.5px;
				
				    margin: 0px 0px 0px 0;
				
				    box-shadow:  0px 2px 10px 0px rgba(0, 0, 0, 0.08);
				}.tdi_31_9e6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_9e6 .tdm-social-item-wrap:hover .tdm-social-item{
				    box-shadow:  0px 2px 16px 0px rgba(0, 0, 0, 0.08);
				}.tdi_31_9e6 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div class="tdm-social-wrapper tds-social5 tdi_31_9e6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_558" class="tdc-row"><div class="vc_row tdi_33_658  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_658{
                    min-height: 0;
                }#tdi_32_558.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_32_558.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }
/* inline tdc_css att */

.tdi_33_658{
padding-top:20px !important;
}

.tdi_33_658 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_658{
padding-top:10px !important;
}
}

</style><div class="vc_column tdi_35_038  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_35_038{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36_9e8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_9e8" >
<style>

/* inline tdc_css att */

.tdi_36_9e8{
padding-top:17px !important;
padding-bottom:24px !important;
}

</style>
<style>
/* custom css */
.tdi_36_9e8 .tdb-logo-a,
                .tdi_36_9e8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_36_9e8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36_9e8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36_9e8 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                     background-color: #9b1c1c;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:32px !important;font-style:oblique !important;font-weight:700 !important;letter-spacing:normal !important;;
                }.tdi_36_9e8 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_36_9e8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36_9e8 .tdb-logo-icon{
                    top: 0px;
                
                    display: none;
                }html[class*='ie'] .tdi_36_9e8 .tdb-logo-text-tagline{
				    background: none;
					color: #9b1c1c;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36_9e8 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_36_9e8 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_36_9e8 .tdb-logo-text-title{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.obiettivonews.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews-300x73.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews.png" alt="ObiettivoNews"  title="ObiettivoNews" width="450" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">ObiettivoNews</span><span class="tdb-logo-text-tagline">Canavese</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38_389  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_389{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_39_5f6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39_5f6" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.obiettivonews.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i><span class="tdb-search-txt">Cerca</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_40_ccd" class="tdc-row"><div class="vc_row tdi_41_92c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_41_92c{
                    min-height: 0;
                }
</style><div class="vc_column tdi_43_d98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43_d98{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44_226 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_226"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_44_226 .td_block_inner{
                    text-align: center;
                }.tdi_44_226 .tdb-menu > li .tdb-menu-sep,
                .tdi_44_226 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_44_226 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_44_226 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_44_226 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_44_226 .tdb-menu > li > a,
                .tdi_44_226 .td-subcat-more > .tdb-menu-item-text{
                    font-size:18px !important;font-weight:800 !important;
                }.tdi_44_226 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_44_226 .tdb-menu .tdb-normal-menu ul,
                .tdi_44_226 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_44_226 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_44_226 .tdb-menu > li > a:after,
				.tdi_44_226 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_44_226 class="td_block_inner td-fix-index"><ul id="menu-menufebbraioprincipale" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598893"><a href="https://www.obiettivonews.it"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-598894" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598894"><a href="https://www.obiettivonews.it/news/cronaca/canavese/"><div class="tdb-menu-item-text">Canavese</div></a></li>
<li id="menu-item-598895" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598895"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/"><div class="tdb-menu-item-text">Ciriacese</div></a></li>
<li id="menu-item-598896" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598896"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/"><div class="tdb-menu-item-text">Eporediese</div></a></li>
<li id="menu-item-598897" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598897"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/"><div class="tdb-menu-item-text">Calusiese e Chivassese</div></a></li>
<li id="menu-item-598898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598898"><a href="https://www.obiettivonews.it/news/venaria-reale/"><div class="tdb-menu-item-text">Venariese</div></a></li>
<li id="menu-item-598899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598899"><a href="https://www.obiettivonews.it/news/torino/"><div class="tdb-menu-item-text">Torinese</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_menu tdi_47_55c tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_47_55c"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_47_55c .td_block_inner{
                    text-align: center;
                }.tdi_47_55c .tdb-menu > li .tdb-menu-sep,
                .tdi_47_55c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_47_55c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_47_55c .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_47_55c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_47_55c .tdb-menu > li > a,
                .tdi_47_55c .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_47_55c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_47_55c .tdb-menu .tdb-normal-menu ul,
                .tdi_47_55c .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_47_55c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_47_55c .tdb-menu > li > a:after,
				.tdi_47_55c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #bf1e1e;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_47_55c class="td_block_inner td-fix-index"><ul id="menu-sottomenufebbraio" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-598921" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598921"><a href="https://www.obiettivonews.it/news/politica/"><div class="tdb-menu-item-text">Politica</div></a></li>
<li id="menu-item-598922" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598922"><a href="https://www.obiettivonews.it/news/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-598923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598923"><a href="https://www.obiettivonews.it/news/piemonte/"><div class="tdb-menu-item-text">Piemonte</div></a></li>
<li id="menu-item-609999" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-609999"><a href="https://www.obiettivonews.it/coronavirus/"><div class="tdb-menu-item-text">Speciale Coronavirus</div></a></li>
<li id="menu-item-608931" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-608931"><a href="https://www.obiettivonews.it/news/notizie-mondo/"><div class="tdb-menu-item-text">Notizie dal Mondo</div></a></li>
<li id="menu-item-598925" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598925"><a href="https://www.obiettivonews.it/news/attualita/"><div class="tdb-menu-item-text">Attualità</div></a></li>
<li id="menu-item-598927" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598927"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/"><div class="tdb-menu-item-text">Bacheca Eventi</div></a></li>
<li id="menu-item-598928" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-598928"><a href="https://www.obiettivonewstv.it/"><div class="tdb-menu-item-text">Canavese Web TV</div></a></li>
</ul></div></div><div class="vc_row_inner tdi_51_396  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51_396{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_53_e6e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_53_e6e{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_54_669" class="tdc-row"><div class="vc_row tdi_55_8c9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_8c9{
                    min-height: 0;
                }.tdi_55_8c9:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (min-width: 768px) {
	                .tdi_55_8c9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_55_8c9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column tdi_57_db3  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_57_db3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_57_db3{
border-style:none !important;
width:10% !important;
justify-content:center !important;
text-align:center !important;
border-color:#888888 !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_56_390_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_56_390_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div></div><div class="wpb_wrapper"></div></div><div class="vc_column tdi_59_8d8  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_59_8d8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_59_8d8{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_60_e63" class="tdc-row"><div class="vc_row tdi_61_ed3  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_61_ed3{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_61_ed3 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_61_ed3 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_61_ed3.tdc-row-content-vert-center,
                    .tdi_61_ed3.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_61_ed3.tdc-row-content-vert-bottom,
                    .tdi_61_ed3.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_61_ed3.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_61_ed3.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_61_ed3{
padding-top:24px !important;
position:relative;
}

.tdi_61_ed3 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_ed3{
padding-top:14px !important;
}
}

</style>
<div class="tdi_60_e63_rand_style td-element-style" ><style>
.tdi_60_e63_rand_style{
background-color:rgba(255,255,255,0) !important;
}
 </style></div><div class="vc_column tdi_63_8ce  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63_8ce{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_64_eca td_block_template_1">
<style>
/* custom css */
.tdi_64_eca .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_64_eca .td-adspot-title{
                    display: block;
                }
</style><a href="https://www.facebook.com/UrbanCenterRivarolo/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/02/Urbanlogohomenuovo-1-1.jpg" alt="" /></a></div></div></div></div></div><div id="tdi_65_489" class="tdc-row"><div class="vc_row tdi_66_ccc  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_ccc{
                    min-height: 0;
                }
</style><div class="vc_column tdi_68_c6c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_c6c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_70_225  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70_225{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_72_ece  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72_ece{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_73_e25" class="tdc-row"><div class="vc_row tdi_74_eee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_eee{
                    min-height: 0;
                }
</style><div class="vc_column tdi_76_38e  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76_38e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_78_835  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78_835{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_80_995  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80_995{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_82_ced  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_82_ced{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_83_58b" class="tdc-zone"><div class="tdc_zone tdi_84_ec6  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_84_ec6{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_85_e6d" class="tdc-row"><div class="vc_row tdi_86_c63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86_c63{
                    min-height: 0;
                }
</style><div class="vc_column tdi_88_dc3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88_dc3{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="610585" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-212316"
                    class="post-212316 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_89_989" class="tdc-zone"><div class="tdc_zone tdi_90_96f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_90_96f{
                    min-height: 0;
                }
</style><div id="tdi_91_38c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_92_3ec  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92_3ec{
                    min-height: 0;
                }
</style><div class="vc_column tdi_94_8e4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94_8e4{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_94_8e4{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94_8e4{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94_8e4{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94_8e4{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_95_38d td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_95_38d" >
<style>

/* inline tdc_css att */

.tdi_95_38d{
justify-content:flex-end !important;
text-align:right !important;
}

</style>
<style>
/* custom css */
.tdi_95_38d i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_95_38d{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_95_38d{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">Aggiornato 15 Marzo 2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_96_3a6 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_3a6" >
<style>

/* inline tdc_css att */

.tdi_96_3a6{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_3a6{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_96_3a6 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_96_3a6 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_96_3a6{
					text-align: center;
				}.tdi_96_3a6 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_96_3a6 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_96_3a6 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96_3a6 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96_3a6 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:28px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">PIEMONTE – 13 nuovi decessi, i morti salgono a 94; 175 persone in terapia intensiva</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_97_483 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_97_483" >
<style>

/* inline tdc_css att */

.tdi_97_483{
margin-bottom:40px !important;
justify-content:center !important;
text-align:center !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_483{
margin-bottom:8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_97_483 p{
					color: #000000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}.td-theme-wrap .tdi_97_483{
					text-align: center;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_97_483 p{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_97_483 p{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.3 !important;font-style:normal !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_97_483 p{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;line-height:1.3 !important;font-style:normal !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><p>In provincia di Torino sono decedute 19 persone</p></div></div><div class="vc_row_inner tdi_99_9e6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_99_9e6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_99_9e6 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_99_9e6 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_101_86e  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_101_86e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_101_86e{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_86e{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_102_3e9 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_102_3e9" >
<style>

/* inline tdc_css att */

.tdi_102_3e9{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102_3e9{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_102_3e9{
                    display: inline-block;
                }.tdi_102_3e9 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_102_3e9 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;
				}.tdi_102_3e9 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_102_3e9 .tdb-author-name{
					color: #000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_3e9 .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;
				}.tdi_102_3e9 .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102_3e9 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_102_3e9 .tdb-author-by{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;
				}.tdi_102_3e9 .tdb-author-name{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">di</span> <a class="tdb-author-name" href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_103_5e3 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_5e3"   >
<style>
/* custom css */
.tdi_103_5e3 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				
				    position: relative;
				    top: 0px;
				}.tdi_103_5e3{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_103_5e3 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_104_e9e{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_104_e9e:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_104_e9e td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_105_e66 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_105_e66" >
<style>

/* inline tdc_css att */

.tdi_105_e66{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_105_e66{
                    display: inline-block;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:1 !important;
				}.tdi_105_e66 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105_e66{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_105_e66{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">15 Marzo 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_106_ce9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_106_ce9"   >
<style>
/* custom css */
.tdi_106_ce9 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_106_ce9{
				    display: inline-block;
				}
</style>
<style>
.tdi_107_9e3{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_107_9e3:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_107_9e3 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_108_6ee tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_6ee"   >
<style>
/* custom css */
.tdi_108_6ee i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				
				    position: relative;
				    top: 0px;
				}.tdi_108_6ee{
				    display: inline-block;
				}
</style>
<style>
.tdi_109_93b{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_109_93b:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_109_93b td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_111_8e8  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_111_8e8{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_8e8{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_112_c76 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112_c76" >
<style>

/* inline tdc_css att */

.tdi_112_c76{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_c76{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_c76{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_c76 .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_112_c76 .td-social-network{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div id="tdi_112_c76" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F03%2F15%2Fpiemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=PIEMONTE+%E2%80%93+13+nuovi+decessi%2C+i+morti+salgono+a+94%3B+175+persone+in+terapia+intensiva&url=https%3A%2F%2Fwww.obiettivonews.it%2F2020%2F03%2F15%2Fpiemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=PIEMONTE+%E2%80%93+13+nuovi+decessi%2C+i+morti+salgono+a+94%3B+175+persone+in+terapia+intensiva %0A%0A https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/&title=PIEMONTE+%E2%80%93+13+nuovi+decessi%2C+i+morti+salgono+a+94%3B+175+persone+in+terapia+intensiva">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=PIEMONTE – 13 nuovi decessi, i morti salgono a 94; 175 persone in terapia intensiva&body=https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/&text=PIEMONTE+%E2%80%93+13+nuovi+decessi%2C+i+morti+salgono+a+94%3B+175+persone+in+terapia+intensiva">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_112_c76">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_114_658  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_114_658{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_116_e89  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_116_e89{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_118_7e8  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_118_7e8{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_118_7e8{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_118_7e8{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_119_e5e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_120_3e6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_120_3e6{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_120_3e6 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_120_3e6 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_120_3e6 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_120_3e6 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_120_3e6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_120_3e6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120_3e6{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_122_36e  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_122_36e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_122_36e{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_36e{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_36e{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_36e{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_124_855  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_124_855{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_126_5e3  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_126_5e3{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_128_0ee "  style="height: 32px"></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_130_fe9 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130_fe9" >
<style>
/* custom css */
.tdi_130_fe9 .td-audio-player{
                    font-size: 12px;
                }.tdi_130_fe9 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
                }.tdi_130_fe9:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="392" 
                                        class="entry-thumb" 
                                        src="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1-696x392.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1-696x392.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1-300x169.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1-1024x576.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1-150x84.jpg 150w, https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="coronavirus 1"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_131_6e1 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_131_6e1" >
<style>
/* custom css */
.tdi_131_6e1,
                .tdi_131_6e1 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;
		        }.tdi_131_6e1 h1{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_131_6e1 h2{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;
		        }.tdi_131_6e1 h3{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_131_6e1 h4{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_131_6e1 h5{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_131_6e1 h6{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_131_6e1 li{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;line-height:1.8 !important;
		        }.tdi_131_6e1 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_131_6e1 blockquote p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_131_6e1 .wp-caption-text{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
		        }.tdi_131_6e1,
				.tdi_131_6e1 p{
			        color: #000000;
		        }.tdi_131_6e1 .page-nav a,
				.tdi_131_6e1 .page-nav span{
					color: #000000;
				}.tdi_131_6e1 .page-nav > div{
					color: #000000;
				}.tdi_131_6e1 .page-nav a:hover,
				.tdi_131_6e1 .page-nav span:hover{
					color: #000000;
				}.tdi_131_6e1 .page-nav a,
				.tdi_131_6e1 .page-nav span,
				.tdi_131_6e1 .page-nav > div{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131_6e1,
                .tdi_131_6e1 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_6e1,
                .tdi_131_6e1 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_131_6e1 img.aligncenter,
				.td-pb-span12 .tdi_131_6e1 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + 50px);
			        max-width: none !important;
		        }.tdi_131_6e1,
                .tdi_131_6e1 > p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;line-height:1,3 !important;
		        }.tdi_131_6e1 h2{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;line-height:1 !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index">
<p style="font-size:25px"><strong>PIEMONTE &#8211; Sono 13 i nuovi decessi in Piemonte di persone positive al test del “coronavirus covid-19”, comunicati questa sera dall’Unità di crisi.</strong></p>


<div id="metaslider-id-187330" style="max-width: 1050px; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187330 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187330">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187330' class='nivoSlider'><a href="https://www.mobilibrunasso.com/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Banner-Lungo-Mobili-Brunasso.jpg" height="120" width="1050" title="Banner Lungo- Mobili Brunasso" alt="" class="slider-187330 slide-610195" /></a><a href="https://concessionario.peugeot.it/paonessa" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessabannerlungonuovo.jpg" height="120" width="1050" title="paonessabannerlungonuovo" alt="" class="slider-187330 slide-210370" /></a><a href="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/09/coferlungo.jpg" height="120" width="1050" title="coferlungo" alt="" class="slider-187330 slide-204457" /></a></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p>Si tratta di 9 uomini e 4 donne: cinque uomini e tre donne della provincia di Alessandria, un uomo del Biellese, due uomini del Vercellese, un uomo e una donna del Novarese.<br><br>Tra questi, il paziente più anziano aveva 92 anni, quello più giovane, pluripatologico, 56 anni.</p>



<p>Risultano attualmente ricoverate in terapia intensiva 175 persone positive al virus. <br>Il dato complessivo dei casi positivi non è al momento disponibile, perché in fase di aggiornamento.</p>



<p>Complessivamente, il numero dei deceduti positivi al covid19 in Piemonte sale a 94, cosi suddivise per provincia di residenza: 47 ad Alessandria, 5 ad Asti, 5 a Biella, 5 a Cuneo, 7 a Novara, 19 a Torino, 5 a Vercelli e 1 nel Vco.</p>



<p>“Il mio pensiero, in queste ore, va a tutti gli operatori del comparto socio-assistenziale. &#8211; dichiara l&#8217;Assessore Regionale Chiara Caucino &#8211; Grazie alle migliaia di OSS e di volontari piemontesi che, in questi giorni, non si sono mai tirati indietro e continuano ad assistere, nei presidi o a domicilio, anziani, invalidi, bambini che necessitano di aiuto e assistenza. Vi ringrazio personalmente e vi garantisco che sto lavorando affinché, nei prossimi giorni, possiate ricevere mascherine e guanti per la tutela della vostra e dell&#8217;altrui salute. Grazie di cuore! “</p>


<div id="metaslider-id-187333" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187333 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187333">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187333' class='nivoSlider'><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerobannergennaio.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerobannergennaio.jpg" height="100" width="730" title="bollerobannergennaio" alt="" class="slider-187333 slide-513306" /></a><a href="https://www.canaveselocal.it/i-produttori-del-mercato-di-campagna-amica-di-cuorgne/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/CAMPAGNA-AMICA-BANNER-730.jpg" height="100" width="730" title="CAMPAGNA AMICA BANNER 730" alt="" class="slider-187333 slide-209541" /></a><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/originalvenariabannerpircc.jpg" height="100" width="730" title="originalvenariabannerpircc" alt="" class="slider-187333 slide-187334" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187327" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187327 ml-slider ms-theme-simply-dark">
    <div id="metaslider_container_187327">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187327' class='nivoSlider'><img src="https://www.obiettivonews.it/wp-content/uploads/urbanbanner.jpg" height="100" width="730" title="urbanbanner" alt="" class="slider-187327 slide-187329" /></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-208380" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-208380 ml-slider ms-theme-simply-dark nav-hidden">
    <div id="metaslider_container_208380">
        <div id="metaslider_208380" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-208386 ms-image"><a href="https://www.teatrodellaconcordia.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/Banner-generico.jpg" height="100" width="730" alt="" class="slider-208380 slide-208386" title="Banner generico" /></a></li>
            </ul>
        </div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-187336" style="width: 100%; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-187336 ml-slider ms-theme-simply-dark nav-hidden">
    <div id="metaslider_container_187336">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_187336' class='nivoSlider'></div></div>
        
    </div>
</div>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>


<div id="metaslider-id-610179" style="width: 100%;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-610179 ml-slider ms-theme-outline nav-hidden nav-hidden">
    <div id="metaslider_container_610179">
        <div id="metaslider_610179" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-610182 ms-image"><a href="https://www.bersinicomunicazione.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/BANNER-ONLIVE-JPEG.jpg" height="120" width="1050" alt="" class="slider-610179 slide-610182" title="BANNER ONLIVE JPEG" /></a></li>
            </ul>
        </div>
        
    </div>
</div>
</div></div><div class="vc_row_inner tdi_133_9e0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_133_9e0{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_133_9e0 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_133_9e0 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_133_9e0 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_133_9e0 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_135_460  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_135_460{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_135_460{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_135_460{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_460{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_135_460{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_137_e4e  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_137_e4e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_137_e4e{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_137_e4e{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_137_e4e{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_137_e4e{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_139_066 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_139_066{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_139_066{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_139_066{
display:none !important;
}
}

</style></div></div></div></div></div><div class="vc_row_inner tdi_141_ce8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_141_ce8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_143_086  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_143_086{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_144_ce8 td_block_template_1">
<style>
/* custom css */
.tdi_144_ce8 .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div id="metaslider-id-514528" style="max-width: 730px; margin: 0 auto;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-nivo metaslider-514528 ml-slider ms-theme-simply-dark nav-hidden nav-hidden">
    <div id="metaslider_container_514528">
        <div class='slider-wrapper theme-default'><div class='ribbon'></div><div id='metaslider_514528' class='nivoSlider'></div></div>
        
    </div>
</div></div></div></div></div></div><div class="vc_row_inner tdi_146_0e1  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_146_0e1{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }
</style><div class="vc_column_inner tdi_148_288  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_148_288{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_150_5e2  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_150_5e2{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_150_5e2{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_5e2{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_152_3e1  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_152_3e1{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_154_e79  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_154_e79{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_e79{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_154_e79{
margin-bottom:15px !important;
}
}

</style></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_155_68c td_with_ajax_pagination td-pb-border-top td_block_template_3 tdb-single-related-posts"  data-td-block-uid="tdi_155_68c" >
<style>
.td-theme-wrap .tdi_155_68c .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_155_68c .td-subcat-item a:hover,
            .td-theme-wrap .tdi_155_68c .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_155_68c .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_155_68c .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_155_68c .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_155_68c .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_155_68c .td_quote_on_blocks,
            .td-theme-wrap .tdi_155_68c .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_155_68c .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_155_68c .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_155_68c .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_155_68c .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_155_68c .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_155_68c .td-read-more a,
            .td-theme-wrap .tdi_155_68c .td-weather-information:before,
            .td-theme-wrap .tdi_155_68c .td-weather-week:before,
            .td-theme-wrap .tdi_155_68c .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_155_68c .td-post-category,
            .td-theme-wrap .tdi_155_68c .td-post-category:hover {
                background-color: #9b0d0d;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_155_68c{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_68c{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_155_68c{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Potrebbero interessarti anche</span></h4></div><div id=tdi_155_68c class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/15/piemonte-marnati-igienizzare-le-strade-non-ha-prova-scientifica-che-serva/" rel="bookmark" class="td-image-wrap" title="PIEMONTE – Marnati: “Igienizzare le strade non ha prova scientifica che serva”"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2019/09/Volpiano-corso-Europa-via-Pisa-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/15/piemonte-marnati-igienizzare-le-strade-non-ha-prova-scientifica-che-serva/" rel="bookmark" title="PIEMONTE – Marnati: “Igienizzare le strade non ha prova scientifica che serva”">PIEMONTE – Marnati: “Igienizzare le strade non ha prova scientifica che serva”</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T19:39:48+00:00" >15 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE  - “I sindaci non usino ipoclorito di sodio (componente della candeggina) per pulire le strade”. In sintesi, questo il...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/03/15/piemonte-marnati-igienizzare-le-strade-non-ha-prova-scientifica-che-serva/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/15/rivarolo-canavese-covid-19-due-famiglie-e-una-donna-in-quarantena-il-marito-in-ospedale/" rel="bookmark" class="td-image-wrap" title="RIVAROLO CANAVESE – Covid-19: due famiglie e una donna in quarantena;  il marito in ospedale"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/Rivarolo-Portici-Res-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/15/rivarolo-canavese-covid-19-due-famiglie-e-una-donna-in-quarantena-il-marito-in-ospedale/" rel="bookmark" title="RIVAROLO CANAVESE – Covid-19: due famiglie e una donna in quarantena;  il marito in ospedale">RIVAROLO CANAVESE – Covid-19: due famiglie e una donna in quarantena;  il marito in ospedale</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T19:17:22+00:00" >15 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
RIVAROLO CANAVESE – Il Sindaco Alberto Rostagno, in quarantena preventiva, ha comunicato i dati dei contagi a Rivarolo.  
</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/03/15/rivarolo-canavese-covid-19-due-famiglie-e-una-donna-in-quarantena-il-marito-in-ospedale/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/15/piemonte-aumentano-i-contagi-tra-sanitari-le-proposte-di-nursind/" rel="bookmark" class="td-image-wrap" title="PIEMONTE – Aumentano i contagi tra sanitari: le proposte di Nursind"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/infermieri-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/15/piemonte-aumentano-i-contagi-tra-sanitari-le-proposte-di-nursind/" rel="bookmark" title="PIEMONTE – Aumentano i contagi tra sanitari: le proposte di Nursind">PIEMONTE – Aumentano i contagi tra sanitari: le proposte di Nursind</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T18:20:08+00:00" >15 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE -  A seguito della richiesta da parte dell’Ufficio di Presidenza della Commissione Sanità della Regione Piemonte, Nursind , il...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/03/15/piemonte-aumentano-i-contagi-tra-sanitari-le-proposte-di-nursind/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/15/covid-19-casi-positivi-nel-mondo-dati-aggiornati-a-questa-mattina-alle-8/" rel="bookmark" class="td-image-wrap" title="COVID-19 – Casi positivi nel mondo; dati aggiornati a questa mattina alle 8"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/cartina-mondo-distribuzione-cov-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/15/covid-19-casi-positivi-nel-mondo-dati-aggiornati-a-questa-mattina-alle-8/" rel="bookmark" title="COVID-19 – Casi positivi nel mondo; dati aggiornati a questa mattina alle 8">COVID-19 – Casi positivi nel mondo; dati aggiornati a questa mattina alle 8</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T17:27:46+00:00" >15 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
COVID-19 - Dal 31 dicembre 2019 e dal 15 marzo 2020 sono stati segnalati 151.363 casi di COVID-19 (conformemente alle definizioni...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/03/15/covid-19-casi-positivi-nel-mondo-dati-aggiornati-a-questa-mattina-alle-8/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/15/canavese-due-casi-di-covid-a-pavone-e-a-caselle-15-i-nuovi-decessi-in-piemonte/" rel="bookmark" class="td-image-wrap" title="CANAVESE – Due casi di Covid: a Pavone e a Caselle; 15 i nuovi decessi in Piemonte"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/comune-Caselle-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/news/cronaca/ciriacese/caselle-torinese/" class="td-post-category">Caselle Torinese</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/15/canavese-due-casi-di-covid-a-pavone-e-a-caselle-15-i-nuovi-decessi-in-piemonte/" rel="bookmark" title="CANAVESE – Due casi di Covid: a Pavone e a Caselle; 15 i nuovi decessi in Piemonte">CANAVESE – Due casi di Covid: a Pavone e a Caselle; 15 i nuovi decessi in Piemonte</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T12:10:49+00:00" >15 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
CANAVESE – Altri due casi di contagio al Covid-19.










</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/03/15/canavese-due-casi-di-covid-a-pavone-e-a-caselle-15-i-nuovi-decessi-in-piemonte/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/15/leini-gli-agricoltori-procederanno-volontariamente-alla-disinfezione-delle-strade/" rel="bookmark" class="td-image-wrap" title="LEINI – Gli agricoltori procederanno volontariamente alla disinfezione delle strade"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/leini-via-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/15/leini-gli-agricoltori-procederanno-volontariamente-alla-disinfezione-delle-strade/" rel="bookmark" title="LEINI – Gli agricoltori procederanno volontariamente alla disinfezione delle strade">LEINI – Gli agricoltori procederanno volontariamente alla disinfezione delle strade</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-15T08:46:01+00:00" >15 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
LEINI – Questa sera, domenica 15 marzo, dalle 21.30,  gli agricoltori leinicesi provvederanno alla disinfezione di tutte le vie cittadine.
</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/03/15/leini-gli-agricoltori-procederanno-volontariamente-alla-disinfezione-delle-strade/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/14/piemonte-sette-nuovi-decessi-ricoverati-i-primi-due-bambini-positivi/" rel="bookmark" class="td-image-wrap" title="PIEMONTE – Sette nuovi decessi; ricoverati i primi due bambini positivi"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-2-485x360.jpg)" ></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/14/piemonte-sette-nuovi-decessi-ricoverati-i-primi-due-bambini-positivi/" rel="bookmark" title="PIEMONTE – Sette nuovi decessi; ricoverati i primi due bambini positivi">PIEMONTE – Sette nuovi decessi; ricoverati i primi due bambini positivi</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-14T20:35:26+00:00" >14 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
PIEMONTE - Sono 7 i nuovi decessi in Piemonte di persone positive al test del Coronavirus comunicati questa sera dall’Unità di...</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/03/14/piemonte-sette-nuovi-decessi-ricoverati-i-primi-due-bambini-positivi/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/14/covid-19-i-dati-di-oggi-ermersi-dalla-conferenza-stampa-della-protezione-civile-video/" rel="bookmark" class="td-image-wrap" title="COVID-19 – I dati di oggi ermersi dalla conferenza stampa della Protezione Civile (VIDEO)"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/03/maxresdefault-20-485x360.jpg)" ></span><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>                    </div>
                
                <div class="td-module-meta-info">
                    <a href="https://www.obiettivonews.it/coronavirus/" class="td-post-category">Coronavirus</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/14/covid-19-i-dati-di-oggi-ermersi-dalla-conferenza-stampa-della-protezione-civile-video/" rel="bookmark" title="COVID-19 – I dati di oggi ermersi dalla conferenza stampa della Protezione Civile (VIDEO)">COVID-19 – I dati di oggi ermersi dalla conferenza stampa della Protezione Civile (VIDEO)</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-14T19:40:07+00:00" >14 Marzo 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
COVID – 19 – Alla conferenza quotidiana della Protezione Civile, sono stati forni i dati oggi in Italia


</div>
                    
                    <div class="td-read-more">
                        <a href="https://www.obiettivonews.it/2020/03/14/covid-19-i-dati-di-oggi-ermersi-dalla-conferenza-stampa-della-protezione-civile-video/">Continua a leggere</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_156_1c9 td_block_template_3">
<style>
.td-theme-wrap .tdi_156_1c9 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_156_1c9 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_156_1c9 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_156_1c9 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_156_1c9 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_156_1c9 .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_156_1c9 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_156_1c9 .td_quote_on_blocks,
            .td-theme-wrap .tdi_156_1c9 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_156_1c9 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_156_1c9 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_156_1c9 .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_156_1c9 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_156_1c9 .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_156_1c9 .td-read-more a,
            .td-theme-wrap .tdi_156_1c9 .td-weather-information:before,
            .td-theme-wrap .tdi_156_1c9 .td-weather-week:before,
            .td-theme-wrap .tdi_156_1c9 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_156_1c9 .td-post-category,
            .td-theme-wrap .tdi_156_1c9 .td-post-category:hover {
                background-color: #9b0d0d;
            }
</style>
<style>
/* custom css */
.tdi_156_1c9 .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-weight:500 !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Leggi anche...</span></h4></div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6504847399096113"
     data-ad-slot="4154229325"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_158_efc "  style="height: 32px"></div></div></div><div class="vc_column tdi_160_9e4  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_160_9e4{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_160_9e4{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_160_9e4{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160_9e4{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_161_e61 td_block_template_1">
<style>
/* custom css */
.tdi_161_e61 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_161_e61 .td-adspot-title{
                    display: block;
                }
</style><a href=" http://www.cr.piemonte.it/web/comunicati-stampa/comunicati-stampa-2020/498-marzo-2020/9246-coronavirus-le-nuove-disposizioni" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/RegioneIosonoresponsabile.jpg" alt="" /></a></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_162_e41 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_162_e41{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_e41{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_e41{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_162_e41 .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}@media (max-width: 767px) {
                    .tdi_162_e41 .td_spot_img_all,
                    .tdi_162_e41 .td_spot_img_mob,
                    .tdi_162_e41 .td-adspot-title {
                        display: none;
                    }
				}
</style><span class="td-adspot-title">- Advertisement -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6504847399096113"
     data-ad-slot="6022671033"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_164_0e6 "  style="height: 32px"></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_165_25c td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_165_25c{
margin-top:-20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_165_25c{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165_25c{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_165_25c .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}@media (max-width: 767px) {
                    .tdi_165_25c .td_spot_img_all,
                    .tdi_165_25c .td_spot_img_mob,
                    .tdi_165_25c .td-adspot-title {
                        display: none;
                    }
				}
</style><div id="metaslider-id-187163" style="width: 100%;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-flex metaslider-187163 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_187163">
        <div id="metaslider_187163" class="flexslider">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-187164 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" height="1484" width="1000" alt="Original Marines" class="slider-187163 slide-187164" title="Originalvenarialoc" /></a></li>
                <li style="display: none; width: 100%;" class="slide-515933 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/12/cofer.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/12/cofer.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-515933" title="cofer" /></a></li>
                <li style="display: none; width: 100%;" class="slide-610193 ms-image"><a href="https://www.mobilibrunasso.com/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/03/Locandina-1000x1484-1.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-610193" title="Locandina 1000x1484" /></a></li>
                <li style="display: none; width: 100%;" class="slide-510413 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/paonessalocand.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-510413" title="paonessalocand" /></li>
                <li style="display: none; width: 100%;" class="slide-187173 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerolocandinagennaio.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2020/01/bollerolocandinagennaio.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-187173" title="bollerolocandinagennaio" /></a></li>
            </ul>
        </div>
        
    </div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_166_684 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_166_684{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_166_684{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_166_684{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_166_684 .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}@media (max-width: 767px) {
                    .tdi_166_684 .td_spot_img_all,
                    .tdi_166_684 .td_spot_img_mob,
                    .tdi_166_684 .td-adspot-title {
                        display: none;
                    }
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="metaslider-id-187213" style="width: 100%;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-responsive metaslider-187213 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_187213">
        <ul id='metaslider_187213' class='rslides'>
            <li><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Italpressbox.jpg" height="619" width="800" alt="" class="slider-187213 slide-187214" title="Italpressbox" /></li>
        </ul>
        
    </div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_167_999 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_167_999{
margin-top:20px !important;
margin-bottom:36px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_167_999{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_167_999{
margin-top:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_167_999 .td-adspot-title{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}@media (max-width: 767px) {
                    .tdi_167_999 .td_spot_img_all,
                    .tdi_167_999 .td_spot_img_mob,
                    .tdi_167_999 .td-adspot-title {
                        display: none;
                    }
				}
</style><span class="td-adspot-title">- Advertisement -</span><div id="metaslider-id-208388" style="width: 100%;" class="ml-slider-3-15-3 ml-slider-pro-2-16-0 metaslider metaslider-responsive metaslider-208388 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    <div id="metaslider_container_208388">
        <ul id='metaslider_208388' class='rslides'>
            <li><a href="https://www.teatrodellaconcordia.it/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/10/locandina-generica.jpg" height="1484" width="1000" alt="" class="slider-208388 slide-208400" title="locandina generica" /></a></li>
        </ul>
        
    </div>
</div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_168_6a7 td_block_template_1">
<style>
/* custom css */
.tdi_168_6a7 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_168_6a7 .td-adspot-title{
                    display: block;
                }
</style><a href="https://www.mobilibrunasso.com/" target="blank"  class="td_spot_img_all"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/11/brunassobox.jpg" alt="" /></a></div><div class="td_block_wrap td_flex_block_5 tdi_169_5cb td-pb-border-top td_block_template_3 td_flex_block"  data-td-block-uid="tdi_169_5cb" >
<style>
.td-theme-wrap .tdi_169_5cb .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_169_5cb .td-subcat-item a:hover,
            .td-theme-wrap .tdi_169_5cb .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_169_5cb .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_169_5cb .td-subcat-dropdown:hover .td-subcat-more i {
                color: #9b0d0d;
            }
            
            .td-theme-wrap .tdi_169_5cb .td-block-title > * {
                background-color: #9b0d0d;
            }

            
            .td-theme-wrap .tdi_169_5cb .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_169_5cb .td_quote_on_blocks,
            .td-theme-wrap .tdi_169_5cb .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_169_5cb .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_169_5cb .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_169_5cb .td-instagram-user a {
                color: #9b0d0d;
            }

            .td-theme-wrap .tdi_169_5cb .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_169_5cb .td-load-more-wrap a:hover {
                background-color: #9b0d0d;
                border-color: #9b0d0d;
            }

            .td-theme-wrap .tdi_169_5cb .td-read-more a,
            .td-theme-wrap .tdi_169_5cb .td-weather-information:before,
            .td-theme-wrap .tdi_169_5cb .td-weather-week:before,
            .td-theme-wrap .tdi_169_5cb .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_169_5cb .td-post-category,
            .td-theme-wrap .tdi_169_5cb .td-post-category:hover {
                background-color: #9b0d0d;
            }
/* inline tdc_css att */

.tdi_169_5cb{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_169_5cb{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169_5cb{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Al Teatro Concordia</span></h4></div><div id=tdi_169_5cb class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2020/03/05/venaria-reale-avviso-gli-spettacoli-al-teatro-concordia-verranno-riprogrammati/" rel="bookmark" class="td-image-wrap" title="VENARIA REALE – Gli spettacoli al Teatro Concordia verranno riprogrammati"><span class="entry-thumb td-thumb-css " style="background-image: url(https://www.obiettivonews.it/wp-content/uploads/2020/02/venaria-teatro-Concordia-696x415.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <a href="https://www.obiettivonews.it/news/venaria-reale/teatro-concordia/" class="td-post-category">Teatro Concordia</a><div class="td-editor-date"><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T12:15:41+00:00" >5 Marzo 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2020/03/05/venaria-reale-avviso-gli-spettacoli-al-teatro-concordia-verranno-riprogrammati/" rel="bookmark" title="VENARIA REALE – Gli spettacoli al Teatro Concordia verranno riprogrammati">VENARIA REALE – Gli spettacoli al Teatro Concordia verranno riprogrammati</a></h3><div class="td-excerpt">
VENARIA REALE -  Avviso importante dal Teatro Concordia di Venaria Reale:



“In...</div><div class="td-read-more"><a href="https://www.obiettivonews.it/2020/03/05/venaria-reale-avviso-gli-spettacoli-al-teatro-concordia-verranno-riprogrammati/">Continua a leggere</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_170_cc5" class="tdc-row"><div class="vc_row tdi_171_954  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_171_954{
                    min-height: 0;
                }
</style><div class="vc_column tdi_173_5b9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_173_5b9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_174_53e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_175_cc4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_175_cc4{
                    min-height: 0;
                }
</style><div class="vc_column tdi_177_8d9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_177_8d9{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_179_9c8  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_179_9c8{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_181_e9e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_181_e9e{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_183_6be  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_183_6be{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_183_6be{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_183_6be{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_183_6be{
margin-bottom:30px !important;
}
}

</style></div></div></div></div></div><div id="tdi_184_c64" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_185_c9c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_185_c9c{
                    min-height: 0;
                }
</style><div class="vc_column tdi_187_85c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_187_85c{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_188_e8e" class="tdc-row"><div class="vc_row tdi_189_626  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_189_626{
                    min-height: 0;
                }
</style><div class="vc_column tdi_191_a99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_191_a99{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_192_496" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_193_a8a  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_193_a8a{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_193_a8a {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_193_a8a .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_193_a8a {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_193_a8a .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_193_a8a {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_193_a8a .vc_column {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_193_a8a{
padding-right:6px !important;
padding-left:6px !important;
}
}

</style><div class="vc_column tdi_195_aaa  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_195_aaa{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_195_aaa{
width:330px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_195_aaa{
width:320px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_195_aaa{
width:216px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_195_aaa{
width:auto !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione ON"></span><meta itemprop="datePublished" content="2020-03-15T19:45:44+01:00"><meta itemprop="dateModified" content="2020-03-15T20:52:52+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2020/03/15/piemonte-13-nuovi-decessi-i-morti-salgono-a-94-175-persone-in-terapia-intensiva/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2019/12/obiettivonews-300x73.png"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline" content="In provincia di Torino sono decedute 19 persone"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/2020/03/coronavirus-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->


        <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
			<!-- footer content --><div id="tdi_196_ce8" class="tdc-zone"><div class="tdc_zone tdi_197_cc0  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_197_cc0{
                    min-height: 0;
                }
</style><div id="tdi_198_954" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_199_548  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_199_548{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_199_548 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_199_548 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_199_548{
margin-right:150px !important;
margin-left:150px !important;
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_199_548 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_199_548{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_199_548{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_199_548{
padding-top:30px !important;
}
}

</style>
<div class="tdi_198_954_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_198_954_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.obiettivonews.it/wp-content/uploads/2020/02/sfondofootertre-1.jpg") !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div></div><div class="vc_column tdi_201_ccc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_201_ccc{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_201_ccc{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_203_46c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_203_46c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_203_46c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_203_46c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_203_46c {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_203_46c .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_203_46c{
margin-bottom:12px !important;
}

.tdi_203_46c .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_205_e8e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_205_e8e{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_205_e8e{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_205_e8e{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_205_e8e{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_206_dcc td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_206_dcc" >
<style>
.td-theme-wrap .tdi_206_dcc .td-block-title > *,
            .td-theme-wrap .tdi_206_dcc .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_206_dcc .td-subcat-item a:hover,
            .td-theme-wrap .tdi_206_dcc .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_206_dcc .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_206_dcc .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_206_dcc .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_206_dcc .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_206_dcc .td_quote_on_blocks,
            .td-theme-wrap .tdi_206_dcc .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_206_dcc .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_206_dcc .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_206_dcc .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_206_dcc .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_206_dcc .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_206_dcc .td-read-more a,
            .td-theme-wrap .tdi_206_dcc .td-weather-information:before,
            .td-theme-wrap .tdi_206_dcc .td-weather-week:before,
            .td-theme-wrap .tdi_206_dcc .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_206_dcc .td-post-category,
            .td-theme-wrap .tdi_206_dcc .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_206_dcc{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_206_dcc .td-block-title a,
				.tdi_206_dcc .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:23px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}.tdi_206_dcc .td-block-title{
					text-align: center;
				}.tdi_206_dcc.td_block_template_4 .td-block-title > *:before{
				    right: 10px;
				}.tdi_206_dcc.td_block_template_8 .td-block-title > *{
					padding-left: 20px;
				}.tdi_206_dcc.td_block_template_9 .td-block-title:after{
					right: 0;
				}.tdi_206_dcc.td_block_template_13 .td-block-subtitle{
					left: 0;
					right: 0;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_206_dcc .td-block-title a,
				.tdi_206_dcc .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:19px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_206_dcc .td-block-title a,
				.tdi_206_dcc .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:19px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_206_dcc .td-block-title a,
				.tdi_206_dcc .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">SEGUICI!</span></h4></div></div></div></div></div><div class="vc_row_inner tdi_208_669  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_208_669{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_208_669 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_208_669 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_208_669 {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_208_669 .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_208_669{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_208_669 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_208_669{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_208_669{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_210_bec  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_210_bec{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_211_5c5 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_211_5c5" >
<style>

/* inline tdc_css att */

.tdi_211_5c5{
padding-top:2px !important;
}

</style>
<style>
.tdi_212_9aa .tdm-social-item-wrap{
					width: 25%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_212_9aa .tdm-social-item-wrap:nth-child(4n+1){
					clear: both;
				}.tdi_212_9aa .tdm-social-item-wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_212_9aa{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_212_9aa .tdm-social-item{
				    display: inline-block;
				
					width: 54px;
					height: 54px;
				}.tdi_212_9aa .tdm-social-item i{
					font-size: 30px;
					vertical-align: middle;
				
					line-height: 54px;
				}.tdi_212_9aa .tdm-social-item i.td-icon-twitter,
				.tdi_212_9aa .tdm-social-item i.td-icon-linkedin,
				.tdi_212_9aa .tdm-social-item i.td-icon-pinterest,
				.tdi_212_9aa .tdm-social-item i.td-icon-blogger,
				.tdi_212_9aa .tdm-social-item i.td-icon-vimeo{
					font-size: 24px;
				}.tdi_212_9aa .tdm-social-item i,
				.tds-team-member2 .tdi_212_9aa.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_212_9aa .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_212_9aa.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_212_9aa .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;font-weight:600 !important;
				}.tdi_212_9aa .tdm-social-item-wrap:hover .tdm-social-text{
					color: #1e73be;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_212_9aa .tdm-social-item-wrap{
					clear: none !important;
				}.tdi_212_9aa .tdm-social-text{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_212_9aa .tdm-social-item-wrap{
					clear: none !important;
				}.tdi_212_9aa .tdm-social-text{
				    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;line-height:22px !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_212_9aa .tdm-social-item-wrap{
					clear: none !important;
				}.tdi_212_9aa .tdm-social-item{
					width: 57px;
					height: 57px;
				}.tdi_212_9aa .tdm-social-item i{
					line-height: 57px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_212_9aa"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/ObiettivoNews/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/obiettivonews_on/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/ObiettivoNews1" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/ObiettivoNews" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/ObiettivoNews" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_214_66e  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_214_66e{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }@media (min-width: 768px) {
	                .tdi_214_66e {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_214_66e .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_214_66e {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_214_66e .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_214_66e{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_214_66e .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_214_66e{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_214_66e{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_216_662  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_216_662{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_217_480 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_217_480" >
<style>
.td-theme-wrap .tdi_217_480 .block-title > * {
                color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_217_480,
                .tdi_217_480 p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #ffffff;">Mail: redazione@obiettivonews.it</span></p>
</div></div></div></div></div><div class="vc_column_inner tdi_219_a4d  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_219_a4d{
                    vertical-align: baseline;
                }
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_220_9c5 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_220_9c5" >
<style>
.td-theme-wrap .tdi_220_9c5 .block-title > * {
                color: #ffffff;
            }
</style>
<style>
/* custom css */
.tdi_220_9c5,
                .tdi_220_9c5 p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><span style="color: #ffffff;">WhatsApp: 342.8644960</span></p>
</div></div></div></div></div></div><div class="td_block_wrap tdb_header_menu tdi_221_838 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_221_838"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_221_838 .tdb-menu > li .tdb-menu-sep,
                .tdi_221_838 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_221_838 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_221_838 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_221_838 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_221_838 .tdb-menu > li > a,
                .tdi_221_838 .td-subcat-more{
                    color: #ffffff;
                }.tdi_221_838 .tdb-menu > li > a,
                .tdi_221_838 .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;
                }.tdi_221_838 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_221_838 .tdb-menu .tdb-normal-menu ul,
                .tdi_221_838 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_221_838 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_221_838 .tdb-menu > li.current-menu-item > a,
				.tdi_221_838 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_221_838 .tdb-menu > li.current-category-ancestor > a,
				.tdi_221_838 .tdb-menu > li:hover > a,
				.tdi_221_838 .tdb-menu > li.tdb-hover > a,
				.tdi_221_838 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_221_838 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_221_838 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_221_838 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_221_838 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_221_838 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_221_838 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_221_838 .tdb-menu > li > a:after,
				.tdi_221_838 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_221_838 class="td_block_inner td-fix-index"><ul id="menu-fondo" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-577147" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577147"><a href="https://www.obiettivonews.it/redazione/"><div class="tdb-menu-item-text">Redazione</div></a></li>
<li id="menu-item-577146" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577146"><a href="https://www.obiettivonews.it/lavora-con-noi/"><div class="tdb-menu-item-text">Lavora con noi</div></a></li>
<li id="menu-item-577148" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577148"><a href="https://www.obiettivonews.it/pubblicita/"><div class="tdb-menu-item-text">Pubblicità</div></a></li>
<li id="menu-item-577151" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577151"><a href="https://www.obiettivonews.it/condizioni-generali-acquisto-spazi-pubblicitari/"><div class="tdb-menu-item-text">Condizioni generali acquisto spazi</div></a></li>
<li id="menu-item-577152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577152"><a href="https://www.obiettivonews.it/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-577150" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-577150"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/"><div class="tdb-menu-item-text">Condizioni di utilizzo</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_224_6a5" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_225_ecc  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_225_ecc{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_225_ecc{
position:relative;
}

.tdi_225_ecc .td_block_wrap{ text-align:left }

</style>
<div class="tdi_224_6a5_rand_style td-element-style" ><style>
.tdi_224_6a5_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_227_859  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_227_859{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_228_9c6 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_228_9c6" >
<style>

/* inline tdc_css att */

.tdi_228_9c6{
padding-top:2px !important;
border-color:#7f1919 !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_228_9c6{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_228_9c6 .tdm-descr{
                    color: #7f1919;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_228_9c6 .tdm-descr a{
                    color: #ffffff;
                }.tdi_228_9c6 .tdm-descr a:hover{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_228_9c6 .tdm-descr{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><p class="tdm-descr">© ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici. Autorizzazione Tribunale di Ivrea n.2783/2013; iscrizione Roc N.023741/2013. Copyright 2013</p></div></div></div></div></div></div></div>        </div>

		


</div><!--close td-outer-wrap-->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e6e89c4c0317
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap {
margin-top: 120px;
}
</style>

<div class="td-container"><meta property="fb:pages" content=401328703316567/> 

</div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><div id='evo_global_data' data-d='{"calendars":[]}'></div><link rel='stylesheet' id='metaslider-nivo-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/nivo-slider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.16.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-nivo-slider-default-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/themes/default/default.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_outline_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/outline/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-responsive-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.css?ver=3.15.3' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.8.5'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"2e0800c820"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/nivoslider/jquery.nivo.slider.pack.js?ver=3.15.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_208380 = function($) {
            $('#metaslider_208380').flexslider({ 
                slideshowSpeed:3000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_208380');
        };
        var timer_metaslider_208380 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_208380, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_208380, 1) : metaslider_208380(window.jQuery);
        };
        timer_metaslider_208380();
var metaslider_610179 = function($) {
            $('#metaslider_610179').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_610179');
        };
        var timer_metaslider_610179 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_610179, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_610179, 1) : metaslider_610179(window.jQuery);
        };
        timer_metaslider_610179();
var metaslider_187163 = function($) {
            $('#metaslider_187163').flexslider({ 
                slideshowSpeed:4000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187163');
        };
        var timer_metaslider_187163 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187163, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187163, 1) : metaslider_187163(window.jQuery);
        };
        timer_metaslider_187163();
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/responsiveslides/responsiveslides.min.js?ver=3.15.3'></script>
<script type='text/javascript'>
var metaslider_187213 = function($) {
            $('#metaslider_187213').responsiveSlides({ 
                timeout:2500,
                pager:false,
                nav:false,
                pause:true,
                speed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_187213');
        };
        var timer_metaslider_187213 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_187213, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_187213, 1) : metaslider_187213(window.jQuery);
        };
        timer_metaslider_187213();
var metaslider_208388 = function($) {
            $('#metaslider_208388').responsiveSlides({ 
                timeout:4000,
                pager:false,
                nav:true,
                pause:true,
                speed:300,
                prevText:'<svg labelledBy=\'simply-dark-prev-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-prev-title\'>Previous Slide</title><path fill=\'currentColor\' d=\'M31.7 239l136-136c9.4-9.4 24.6-9.4 33.9 0l22.6 22.6c9.4 9.4 9.4 24.6 0 33.9L127.9 256l96.4 96.4c9.4 9.4 9.4 24.6 0 33.9L201.7 409c-9.4 9.4-24.6 9.4-33.9 0l-136-136c-9.5-9.4-9.5-24.6-.1-34z\'></path></svg>',
                nextText:'<svg labelledBy=\'simply-dark-next-title\' aria-hidden=\'true\' role=\'img\' xmlns=\'http://www.w3.org/2000/svg\' viewBox=\'0 0 256 512\' data-fa-i2svg=\'\'><title id=\'simply-dark-next-title\'>Next Slide</title><path fill=\'currentColor\' d=\'M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z\'></path></svg>',
                auto:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_208388');
        };
        var timer_metaslider_208388 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_208388, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_208388, 1) : metaslider_208388(window.jQuery);
        };
        timer_metaslider_208388();
</script>

<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>