<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Il bello di Grey&#039;s Anatomy: &quot;Mi imbarazzo se mi chiamano sex symbol!&quot;   | ObiettivoNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/2019/03/logo-favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il bello di Grey&#039;s Anatomy: &quot;Mi imbarazzo se mi chiamano sex symbol!&quot;   | ObiettivoNews" />
<meta property="og:description" content="di Ilaria Floris   &#8220;Ti confesso la verità: so che è una cosa bella, e per carità nessun problema se accade, ma odio veramente quando vengo definito &#8216;sex symbol&#8217;. Per me è una cosa imbarazzante!&#8221;. Occhi blu, carnagione scura, sguardo intenso, fisico da modello, attore e regista. Ce le ha proprio tutte Jesse Williams, il &hellip;" />
<meta property="og:url" content="https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:section" content="Adn" />
<meta property="article:published_time" content="2019-06-15T14:02:41+00:00" />
<meta property="fb:app_id" content="1716836308588591" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="di Ilaria Floris   &#8220;Ti confesso la verità: so che è una cosa bella, e per carità nessun problema se accade, ma odio veramente quando vengo definito &#8216;sex symbol&#8217;. Per me è una cosa imbarazzante!&#8221;. Occhi blu, carnagione scura, sguardo intenso, fisico da modello, attore e regista. Ce le ha proprio tutte Jesse Williams, il [&hellip;]" />
<meta name="twitter:title" content="Il bello di Grey&#039;s Anatomy: &quot;Mi imbarazzo se mi chiamano sex symbol!&quot;   | ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.obiettivonews.it/#organization","name":"ObiettivoNews","url":"https://www.obiettivonews.it/","sameAs":["https://www.facebook.com/ObiettivoNews/","https://www.instagram.com/obiettivonews5978/","https://www.linkedin.com/company/9462610/","https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ?view_as=subscriber","https://twitter.com/ObiettivoNews1"]},{"@type":"WebSite","@id":"https://www.obiettivonews.it/#website","url":"https://www.obiettivonews.it/","name":"ObiettivoNews","publisher":{"@id":"https://www.obiettivonews.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.obiettivonews.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/#webpage","url":"https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/","inLanguage":"it-IT","name":"Il bello di Grey&#039;s Anatomy: &quot;Mi imbarazzo se mi chiamano sex symbol!&quot; \u00a0 | ObiettivoNews","isPartOf":{"@id":"https://www.obiettivonews.it/#website"},"datePublished":"2019-06-15T14:02:41+00:00","dateModified":"2019-06-15T14:02:41+00:00"},{"@type":"Article","@id":"https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/#article","isPartOf":{"@id":"https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/#webpage"},"author":{"@id":"https://www.obiettivonews.it/schema/person/media-partner/#author"},"headline":"<div>Il bello di Grey&#8217;s Anatomy: &#8220;Mi imbarazzo se mi chiamano sex symbol!&#8221;\n\u00a0</div>","datePublished":"2019-06-15T14:02:41+00:00","dateModified":"2019-06-15T14:02:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/#webpage"},"publisher":{"@id":"https://www.obiettivonews.it/#organization"},"articleSection":"Adn"},{"@type":["Person"],"@id":"https://www.obiettivonews.it/author/media-partner/#author","name":"Media Partner","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/amp/" /><meta name="generator" content="AMP for WP 0.9.97.57"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.obiettivonews.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.17' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper-child/style.css?ver=9.6.1c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=194903' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F06%2F15%2Fil-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F06%2F15%2Fil-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol%2F&#038;format=xml" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://www.obiettivonews.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"65d8788f2a","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.17" />

		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.obiettivonews.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/adn/",
                    "name": "Adn"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/",
                    "name": "Il bello di Grey&#8217;s Anatomy: &#8220;Mi imbarazzo se mi chiamano sex symbol!&#8221;
 "                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41610984-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #9b1c1c;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #9b1c1c;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-194903 single-format-standard il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol global-block-template-1 single_template_13 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obiettivo-container"><ul id="menu-obiettivo" class="td-mobile-main-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-179712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li id="menu-item-158070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Turin</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sabato 15 Giugno 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altro" class="top-header-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-136715"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-9002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9002"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-142023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142023"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità su ObiettivoNews</a></li>
	<li id="menu-item-142022" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-142022"><a href="https://www.obiettivonews.it/2019/02/25/autoregolamentazione-la-pubblicita-elettorale-2019-sul-quotidiano-online-obiettivonews/">AUTOREGOLAMENTAZIONE PER LA PUBBLICITÁ ELETTORALE 2019 SUL QUOTIDIANO ONLINE OBIETTIVONEWS</a></li>
</ul>
</li>
<li id="menu-item-9405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9405"><a href="https://www.obiettivonews.it/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-9009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9009"><a href="https://www.obiettivonews.it/lavora-noi/">Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-156152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-has-children td-menu-item td-normal-menu menu-item-156152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a>
<ul class="sub-menu">
	<li id="menu-item-156153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156153"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-187677" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187677"><a href="https://www.obiettivonews.it/contattaci/">Contatti</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/2019/03/obiettivonews-1024x265.png" src="https://www.obiettivonews.it/wp-content/uploads/2019/03/obiettivonews-1024x265.png" alt="ObiettivoNews" title="ObiettivoNews"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" src="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" alt="ObiettivoNews" title="ObiettivoNews"/>
		</a>
	    </div>
    <div class="menu-obiettivo-container"><ul id="menu-obiettivo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-179712"><a href="https://www.obiettivonews.it/tv/tg/">TG</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.obiettivonews.it/">
			<img class="td-retina-data"  data-retina="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" src="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png" alt="ObiettivoNews" title="ObiettivoNews" width="1219"/>
			<span class="td-visual-hidden">ObiettivoNews</span>
		</a>
	        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d050311151ae_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5d050311151ae_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5d050311151ae_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="https://www.facebook.com/UrbanCenterRivarolo/"><img class="alignleft wp-image-153035" src="https://www.obiettivonews.it/wp-content/uploads/urbanbannerbordo.jpg" alt="" width="730" height="100" /></a>

</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-194903" class="post-194903 post type-post status-publish format-standard hentry category-adn" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Adn" class="entry-crumb" href="https://www.obiettivonews.it/adn/">Adn</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il bello di Grey&#8217;s Anatomy: &#8220;Mi imbarazzo se mi chiamano sex symbol!&#8221;
 </span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title"><div>Il bello di Grey&#8217;s Anatomy: &#8220;Mi imbarazzo se mi chiamano sex symbol!&#8221;
 </div></h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-06-15T16:02:41+00:00" >15 Giugno 2019</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F06%2F15%2Fil-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cdiv%3EIl+bello+di+Grey%E2%80%99s+Anatomy%3A+%E2%80%9CMi+imbarazzo+se+mi+chiamano+sex+symbol%21%E2%80%9D%0A%C2%A0%3C%2Fdiv%3E&url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F06%2F15%2Fil-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/&amp;media=&description=%3Cdiv%3EIl+bello+di+Grey%E2%80%99s+Anatomy%3A+%E2%80%9CMi+imbarazzo+se+mi+chiamano+sex+symbol%21%E2%80%9D%0A%C2%A0%3C%2Fdiv%3E">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%3Cdiv%3EIl+bello+di+Grey%E2%80%99s+Anatomy%3A+%E2%80%9CMi+imbarazzo+se+mi+chiamano+sex+symbol%21%E2%80%9D%0A%C2%A0%3C%2Fdiv%3E %0A%0A https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=<div>Il bello di Grey&#8217;s Anatomy: &#8220;Mi imbarazzo se mi chiamano sex symbol!&#8221;
 </div>&body=https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            
            <div>
<p>di Ilaria Floris<br />
 </p>
<p>&#8220;Ti confesso la verità: so che è una cosa bella, e per carità nessun problema se accade, ma odio veramente quando vengo definito &#8216;sex symbol&#8217;. Per me è una cosa imbarazzante!&#8221;. Occhi blu, carnagione scura, sguardo intenso, fisico da modello, attore e regista. Ce le ha proprio tutte Jesse Williams, il bellissimo protagonista della celebre serie TV &#8216;Grey&#8217;s Anatomy&#8217;, per essere definito tale dai milioni di fans in tutto il mondo, ma, come dice in un&#8217;intervista all&#8217;AdnKronos, questa è una delle cose che ama meno del suo lavoro. Ospite del Filming Italy Sardegna Festival, in corso al Forte Village di Santa Margherita di Pula in Sardegna, l&#8217;attore americano svela come vive la sua professione, rivelando aspetti inediti.  </p>
<p>&#8220;Non amo realmente la parte dell&#8217;essere famoso -dice-. Certo, penso che ci siano dei benefici, amo il fatto di entrare in contatto con tante persone, di aiutarle ad evadere un po&#8217; dalla loro vita e a vivere meglio, ma in realtà sono anche una persona molto privata. Amo essere molto presente con la mia famiglia, con i miei figli, i miei amici, quindi a volte è difficile per me. Però ci sto provando&#8221;, giura.  </p>
<p>Williams è ora anche regista di alcune puntate della serie, il cui ultimo episodio della stagione 15 andrà in onda lunedì 17 giugno su Sky, e rivela che il suo sogno è proprio quello di intensificare la regia, senza però tralasciare il lavoro di attore. &#8220;E difficile decidere, io amo tutti e due le cose -ammette- e forse preferisco fare il regista perché è una cosa nuova per me. Ma amo anche recitare quando c&#8217;è un copione nuovo e stimolante&#8221;.  </p>
<p>E quando gli si domanda se per dirigere sia necessaria più esperienza rispetto al solo recitare, la risposta spiazza: &#8220;No, sinceramente non credo -dice-. Penso che ci siano alcune persone che sono nate per fare quello, che hanno la testa per dirigere le altre e per raccontare storie, condividere le proprie idee e non dover chiedere agli altri il permesso di farlo&#8221;.  </p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F06%2F15%2Fil-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cdiv%3EIl+bello+di+Grey%E2%80%99s+Anatomy%3A+%E2%80%9CMi+imbarazzo+se+mi+chiamano+sex+symbol%21%E2%80%9D%0A%C2%A0%3C%2Fdiv%3E&url=https%3A%2F%2Fwww.obiettivonews.it%2F2019%2F06%2F15%2Fil-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/&amp;media=&description=%3Cdiv%3EIl+bello+di+Grey%E2%80%99s+Anatomy%3A+%E2%80%9CMi+imbarazzo+se+mi+chiamano+sex+symbol%21%E2%80%9D%0A%C2%A0%3C%2Fdiv%3E">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%3Cdiv%3EIl+bello+di+Grey%E2%80%99s+Anatomy%3A+%E2%80%9CMi+imbarazzo+se+mi+chiamano+sex+symbol%21%E2%80%9D%0A%C2%A0%3C%2Fdiv%3E %0A%0A https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=<div>Il bello di Grey&#8217;s Anatomy: &#8220;Mi imbarazzo se mi chiamano sex symbol!&#8221;
 </div>&body=https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Media Partner"></span><meta itemprop="datePublished" content="2019-06-15T16:02:41+00:00"><meta itemprop="dateModified" content="2019-06-15T16:02:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2019/06/15/il-bello-di-greys-anatomy-mi-imbarazzo-se-mi-chiamano-sex-symbol/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/Testata-ON-Quotidianoult.png"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline " content="&lt;div&gt;Il bello di Grey&#039;s Anatomy: &quot;Mi imbarazzo se mi chiamano sex symbol!&quot;
 &lt;/div&gt;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5d05031124405_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d05031124405" ><script>var block_td_uid_4_5d05031124405 = new tdBlock();
block_td_uid_4_5d05031124405.id = "td_uid_4_5d05031124405";
block_td_uid_4_5d05031124405.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5d05031124405_rand","td_column_number":3,"live_filter_cur_post_id":194903,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5d05031124405_rand","tdc_css_class_style":"td_uid_4_5d05031124405_rand_style"}';
block_td_uid_4_5d05031124405.td_column_number = "3";
block_td_uid_4_5d05031124405.block_type = "td_block_related_posts";
block_td_uid_4_5d05031124405.post_count = "6";
block_td_uid_4_5d05031124405.found_posts = "141";
block_td_uid_4_5d05031124405.header_color = "";
block_td_uid_4_5d05031124405.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d05031124405.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_4_5d05031124405);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5d050311256cc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5d05031124405" href="#">POTREBBERO INTERESSARTI ANCHE</a><a id="td_uid_6_5d050311256d2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5d05031124405" href="#">ALTRI ARTICOLI DEL GIORNALISTA</a></h4><div id=td_uid_4_5d05031124405 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/06/15/hong-kong-rinviata-legge-su-estradizione/" rel="bookmark" class="td-image-wrap" title="Hong Kong, &#8220;rinviata legge su estradizione&#8221;
 "><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/05/thumb-placeholder.jpg"  alt="" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/15/hong-kong-rinviata-legge-su-estradizione/" rel="bookmark" title="Hong Kong, &#8220;rinviata legge su estradizione&#8221;
 ">Hong Kong, &#8220;rinviata legge su estradizione&#8221;
 </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/06/15/cadaveri-carbonizzati-nipote-di-raco-non-e-certo-che-sia-lui/" rel="bookmark" class="td-image-wrap" title="Cadaveri carbonizzati, nipote di Raco: &#8220;Non è certo che sia lui&#8221;
 "><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/05/thumb-placeholder.jpg"  alt="" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/15/cadaveri-carbonizzati-nipote-di-raco-non-e-certo-che-sia-lui/" rel="bookmark" title="Cadaveri carbonizzati, nipote di Raco: &#8220;Non è certo che sia lui&#8221;
 ">Cadaveri carbonizzati, nipote di Raco: &#8220;Non è certo che sia lui&#8221;
 </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/06/15/quartararo-in-pole-davanti-a-marquez/" rel="bookmark" class="td-image-wrap" title="Quartararo in pole davanti a Marquez
 "><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/05/thumb-placeholder.jpg"  alt="" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/15/quartararo-in-pole-davanti-a-marquez/" rel="bookmark" title="Quartararo in pole davanti a Marquez
 ">Quartararo in pole davanti a Marquez
 </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/06/15/scivolo-di-5-anni-per-nuove-assunzioni/" rel="bookmark" class="td-image-wrap" title="Scivolo di 5 anni per nuove assunzioni
 "><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/05/thumb-placeholder.jpg"  alt="" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/15/scivolo-di-5-anni-per-nuove-assunzioni/" rel="bookmark" title="Scivolo di 5 anni per nuove assunzioni
 ">Scivolo di 5 anni per nuove assunzioni
 </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/06/15/ricatti-hard-3-indagati-per-foto-sindaco-ciampino/" rel="bookmark" class="td-image-wrap" title="Ricatti hard, 3 indagati per foto sindaco Ciampino
 "><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/05/thumb-placeholder.jpg"  alt="" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/15/ricatti-hard-3-indagati-per-foto-sindaco-ciampino/" rel="bookmark" title="Ricatti hard, 3 indagati per foto sindaco Ciampino
 ">Ricatti hard, 3 indagati per foto sindaco Ciampino
 </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2019/06/15/e-morto-franco-zeffirelli/" rel="bookmark" class="td-image-wrap" title="E&#8217; morto Franco Zeffirelli"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/2019/06/francozeffirelli-adn-218x150.jpg"  srcset="https://www.obiettivonews.it/wp-content/uploads/2019/06/francozeffirelli-adn-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/2019/06/francozeffirelli-adn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E&#8217; morto Franco Zeffirelli" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/15/e-morto-franco-zeffirelli/" rel="bookmark" title="E&#8217; morto Franco Zeffirelli">E&#8217; morto Franco Zeffirelli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d05031124405" data-td_block_id="td_uid_4_5d05031124405"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d05031124405" data-td_block_id="td_uid_4_5d05031124405"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-13-1 ml-slider-pro-2-13-2 metaslider metaslider-flex metaslider-187163 ml-slider ms-theme-simply-dark nav-hidden">
    
    <div id="metaslider_container_187163">
        <div id="metaslider_187163" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-187164 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenarialoc.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-187164" title="Originalvenarialoc" /></a></li>
                <li style="display: none; width: 100%;" class="slide-187173 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerolocandina.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-187173" title="bollerolocandina" /></a></li>
                <li style="display: none; width: 100%;" class="slide-190198 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/05/daikinultimo.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/05/daikinultimo.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-190198" title="daikinultimo" /></a></li>
                <li style="display: none; width: 100%;" class="slide-187169 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/03/borgarogita.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/03/borgarogita.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-187169" title="borgarogita" /></a></li>
                <li style="display: none; width: 100%;" class="slide-193021 ms-image"><a href="https://www.facebook.com/paliodeiborghicirie/" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/05/Paliocirielocandina.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-193021" title="Paliocirielocandina" /></a></li>
                <li style="display: none; width: 100%;" class="slide-194050 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/06/mercatinohobbisti.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/06/mercatinohobbisti.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-194050" title="mercatinohobbisti" /></a></li>
                <li style="display: none; width: 100%;" class="slide-194898 ms-image"><a href="https://www.obiettivonews.it/wp-content/uploads/2019/06/urbanvespememorial.jpg" target="_blank"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/06/urbanvespememorial.jpg" height="1484" width="1000" alt="" class="slider-187163 slide-194898" title="urbanvespememorial" /></a></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-13-1 ml-slider-pro-2-13-2 metaslider metaslider-flex metaslider-187198 ml-slider ms-theme-simply-dark nav-hidden nav-hidden">
    
    <div id="metaslider_container_187198">
        <div id="metaslider_187198" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-187199 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Originalvenariabox.jpg" height="494" width="800" alt="" class="slider-187198 slide-187199" title="Originalvenariabox" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-13-1 ml-slider-pro-2-13-2 metaslider metaslider-flex metaslider-187205 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_187205">
        <div id="metaslider_187205" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-190203 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/05/daikinbox.jpg" height="484" width="821" alt="" class="slider-187205 slide-190203" title="daikinbox" /></li>
                <li style="display: none; width: 100%;" class="slide-187207 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/bollerobox.jpg" height="484" width="821" alt="" class="slider-187205 slide-187207" title="bollerobox" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_7_5d05031139b2c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_7_5d05031139b2c" ><script>var block_td_uid_7_5d05031139b2c = new tdBlock();
block_td_uid_7_5d05031139b2c.id = "td_uid_7_5d05031139b2c";
block_td_uid_7_5d05031139b2c.atts = '{"custom_title":"Ultime News","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m8_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"13145","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d05031139b2c_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5d05031139b2c_rand","tdc_css_class_style":"td_uid_7_5d05031139b2c_rand_style"}';
block_td_uid_7_5d05031139b2c.td_column_number = "1";
block_td_uid_7_5d05031139b2c.block_type = "td_block_9";
block_td_uid_7_5d05031139b2c.post_count = "10";
block_td_uid_7_5d05031139b2c.found_posts = "24663";
block_td_uid_7_5d05031139b2c.header_color = "#";
block_td_uid_7_5d05031139b2c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d05031139b2c.max_num_pages = "2467";
tdBlocksArray.push(block_td_uid_7_5d05031139b2c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Ultime News</span></h4></div><div id=td_uid_7_5d05031139b2c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/15/pont-canavese-questa-sera-concerto-della-fisorchestra-iris/" rel="bookmark" title="PONT CANAVESE – Questa sera Concerto della Fisorchestra Iris">PONT CANAVESE – Questa sera Concerto della Fisorchestra Iris</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/15/torino-contrasto-al-traffico-di-droga-arresti-e-sequestro-di-quasi-500kg-di-marijuana-foto-e-video/" rel="bookmark" title="TORINO – Contrasto al traffico di droga: arresti e sequestro di quasi 500Kg di marijuana (FOTO E VIDEO)">TORINO – Contrasto al traffico di droga: arresti e sequestro di quasi 500Kg di...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/15/venaria-reale-dopo-anni-si-sono-ritrovati-tutti-con-il-grembiulino-per-fare-una-sorpresa-alla-maestra-foto-e-video/" rel="bookmark" title="VENARIA REALE – Dopo anni si sono ritrovati tutti con il grembiulino, per fare una sorpresa alla maestra (FOTO E VIDEO)">VENARIA REALE – Dopo anni si sono ritrovati tutti con il grembiulino, per fare...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/fabio-artesi/">Fabio Artesi</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/14/torino-rubano-in-un-supermercato-di-via-cigna-uno-e-stato-bloccato/" rel="bookmark" title="TORINO – Rubano in un supermercato di via Cigna: uno è stato bloccato">TORINO – Rubano in un supermercato di via Cigna: uno è stato bloccato</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/14/cirie-torino-arrestato-corriere-della-droga-un-ciriacese-di-29-anni/" rel="bookmark" title="CIRIÈ / TORINO – Arrestato corriere della droga: un ciriacese di 29 anni">CIRIÈ / TORINO – Arrestato corriere della droga: un ciriacese di 29 anni</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/14/caselle-torinese-incendio-mezzo-in-tangenziale-in-prossimita-dello-svincolo/" rel="bookmark" title="CASELLE TORINESE – Incendio mezzo in tangenziale in prossimità dello svincolo">CASELLE TORINESE – Incendio mezzo in tangenziale in prossimità dello svincolo</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/14/rivarolo-canavese-rubano-al-supermercato-colti-sul-fatto/" rel="bookmark" title="RIVAROLO CANAVESE – Rubano al supermercato, colti sul fatto (VIDEO)">RIVAROLO CANAVESE – Rubano al supermercato, colti sul fatto (VIDEO)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/14/rivarolo-canavese-insediata-la-neo-eletta-amministrazione-rostagno-video-integrale/" rel="bookmark" title="RIVAROLO CANAVESE – Insediata la neo eletta Amministrazione Rostagno (VIDEO INTEGRALE)">RIVAROLO CANAVESE – Insediata la neo eletta Amministrazione Rostagno (VIDEO INTEGRALE)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/m-b/">M.B.</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/14/torino-agente-di-polizia-municipale-di-venaria-mette-in-fuga-un-rapinatore/" rel="bookmark" title="TORINO – Agente di Polizia Municipale di Venaria mette in fuga un rapinatore">TORINO – Agente di Polizia Municipale di Venaria mette in fuga un rapinatore</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2019/06/13/san-maurizio-canavese-malanghero-noleggiano-una-vettura-e-invadono-laltra-corsia-provocando-un-incidente-foto/" rel="bookmark" title="SAN MAURIZIO CANAVESE –  Malanghero: noleggiano una vettura e  invadono l&#8217;altra corsia provocando un incidente (FOTO)">SAN MAURIZIO CANAVESE –  Malanghero: noleggiano una vettura e  invadono l&#8217;altra corsia...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span>                                                        </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_metaslider_widget"><div style="width: 100%;" class="ml-slider-3-13-1 ml-slider-pro-2-13-2 metaslider metaslider-flex metaslider-187213 ml-slider ms-theme-simply-dark nav-hidden nav-hidden nav-hidden nav-hidden">
    
    <div id="metaslider_container_187213">
        <div id="metaslider_187213" class="flexslider">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-187214 ms-image"><img src="https://www.obiettivonews.it/wp-content/uploads/2019/04/Italpressbox.jpg" height="619" width="800" alt="" class="slider-187213 slide-187214" title="Italpressbox" /></li>
            </ul>
        </div>
        
    </div>
</div></aside><div class="td_block_wrap td_block_image_box td_block_widget td_uid_8_5d0503114c628_rand td-box-vertical td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d0503114c628" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.canaveselocal.it" class="td-pulldown-size">CanaveseLocal in vetrina</a></h4></div><div class="td-image-box-row td-big-image"><div class="td-image-box-span"><div class="td-custom"><div class="td-custom-image"><a style="background-image: url('https://www.obiettivonews.it/wp-content/uploads/2019/04/DSC05124-e1558795227474.jpg');" href="https://www.canaveselocal.it/il-nuovo-berchet-ristorante-pizzeria-a-montanaro/"  rel="bookmark" title="IL NUOVO BERCHET – Ristorante Pizzeria a Montanaro"></a></div><div class="td-custom-title"><h3 class="entry-title"><a href="https://www.canaveselocal.it/il-nuovo-berchet-ristorante-pizzeria-a-montanaro/">IL NUOVO BERCHET – Ristorante Pizzeria a Montanaro</a></h3></div></div></div></div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici e senza contribuiti pubblici.  Autorizzazione Tribunale di Ivrea  n.2783/2013; iscrizione Roc N.023741/2013.  Copyright 2013
  
                  </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Per rendere il nostro sito più facile ed intuitivo facciamo uso dei cookie anche di terze parti.<br />
<a  data-cli_action="accept" id="cookie_action_close_header"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetto</a>  <a  id="cookie_action_close_header_reject"  class="small cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Non accetto</a> <a href='https://www.obiettivonews.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" style="display:inline-block;" >Se vuoi saperne di più leggi l'informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#000000","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5d0503114fb8c
    -->

    <div class="td-container"><META HTTP-EQUIV="REFRESH" CONTENT="900; URL=https://www.obiettivonews.it"> 
<meta property="fb:pages" content=401328703316567/> 
</div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.13.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider_simply-dark_theme_styles-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider/themes/simply-dark/v1.0.0/style.css?ver=1.0.0' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.obiettivonews.it/wp-content/plugins/ml-slider-pro/assets/public.css?ver=2.13.2' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.17'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"2db2f8aa9e"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.17'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.13.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/ml-slider/assets/easing/jQuery.easing.min.js?ver=3.13.1'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.obiettivonews.it/wp-content/uploads/sfondo-app-fb-2.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Torino","api_location":"Turin","api_language":"it","api_key":"6e269a051731637b5e9e7b6fef0ef169","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[26.399999999999999,79.5],"today_humidity":54,"today_wind_speed":[2.6000000000000001,1.6000000000000001],"today_min":[23.899999999999999,75],"today_max":[28.899999999999999,84],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1560600000,"day_name":"Sab","day_temp":[29,83],"owm_day_index":0},{"timestamp":1560643200,"day_name":"Dom","day_temp":[28,83],"owm_day_index":4},{"timestamp":1560729600,"day_name":"Lun","day_temp":[29,84],"owm_day_index":12},{"timestamp":1560816000,"day_name":"Mar","day_temp":[29,84],"owm_day_index":20},{"timestamp":1560902400,"day_name":"Mer","day_temp":[30,87],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.obiettivonews.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.obiettivonews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>