<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>CUNEO - Ritrovato il corpo senza vita dell&#039;escursionista disperso in Valle Gesso | ObiettivoNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg" /><link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/logo-favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CUNEO - Ritrovato il corpo dell&#039;escursionista disperso dalla scorsa notte in Valle Gesso.L&#039;uomo, 51 anni residente a Savona, era partito ieri mattina per"/>
<link rel="canonical" href="https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CUNEO - Ritrovato il corpo senza vita dell&#039;escursionista disperso in Valle Gesso | ObiettivoNews" />
<meta property="og:description" content="CUNEO - Ritrovato il corpo dell&#039;escursionista disperso dalla scorsa notte in Valle Gesso.L&#039;uomo, 51 anni residente a Savona, era partito ieri mattina per" />
<meta property="og:url" content="https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:tag" content="Cuneo" />
<meta property="article:section" content="Cuneo" />
<meta property="article:published_time" content="2018-07-26T17:57:07+02:00" />
<meta property="fb:app_id" content="1716836308588591" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="458" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="CUNEO - Ritrovato il corpo dell&#039;escursionista disperso dalla scorsa notte in Valle Gesso.L&#039;uomo, 51 anni residente a Savona, era partito ieri mattina per" />
<meta name="twitter:title" content="CUNEO - Ritrovato il corpo senza vita dell&#039;escursionista disperso in Valle Gesso | ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; CUNEO &#8211; Ritrovato il corpo senza vita dell&#8217;escursionista disperso in Valle Gesso Feed dei commenti" href="https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://www.obiettivonews.it/wp-content/plugins/cforms2/styling/grey_blocks.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.obiettivonews.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.7' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.11' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.obiettivonews.it/wp-content/plugins/newsletter/style.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper-child/style.css?ver=8.8.2c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"76f5c6f267"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=161766' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F07%2F26%2Fcuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F07%2F26%2Fcuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"344ac16d58","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.11" />

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.obiettivonews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.obiettivonews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '69ffde30-b16f-41d2-bf6e-2cd7076604b5';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Bene! Riceverai le notifiche sulle notizie pubblicate!";
oneSignal_options['path'] = "https://www.obiettivonews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3a869b75-1942-4792-8237-9de8041a4c17";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Puoi attivare le notifiche push di ObiettivoNews per ricevere gratuitamente aggiornamenti sulle notizie più importanti. Il servizio è disponibile con i browser Chrome e Firefox su computer desktop e sul browser Chrome sugli smartphone Android. È possibile sospendere in qualsiasi momento l&#039;invio delle notifiche push selezionando il pulsante di disattivazione che sarà disponibile in questo menu.';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Puoi attivare le notifiche push di ObiettivoNews per ricevere gratuitamente aggiornamenti sulle notizie più importanti. Il servizio è disponibile con i browser Chrome e Firefox su computer desktop e sul browser Chrome sugli smartphone Android. È possibile sospendere in qualsiasi momento l&#039;invio delle notifiche push selezionando il pulsante di disattivazione che sarà disponibile in questo menu.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Bene! Riceverai le notifiche!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Non riceverai più le notifiche delle notizie';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Bene! Riceverai le notifiche!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Il servizio è disponibile con i browser Chrome e Firefox su computer desktop e sul browser Chrome sugli smartphone Android. È possibile sospendere in qualsiasi momento l&#039;invio delle notifiche push selezionando il pulsante di disattivazione che sarà disponibile in questo menu.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Puoi attivare le notifiche push di ObiettivoNews per ricevere gratuitamente aggiornamenti sulle notizie più importanti.';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ABILITA LE NOTIZIE';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISABILITA LE NOTIZIE';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#9b1c1c';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#9b1c1c';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#9b1c1c';
oneSignal_options['notifyButton']['offset'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/news/piemonte/",
                                "name": "Piemonte"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/news/piemonte/cuneo/",
                                "name": "Cuneo"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/",
                                "name": "CUNEO &#8211; Ritrovato il corpo senza vita dell&#8217;escursionista disperso in Valle Gesso"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41610984-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #9b1c1c;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #9b1c1c;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #9b1c1c;
                }
                .tdm-btn-style1 {
					background-color: #9b1c1c;
				}
				.tdm-btn-style2:before {
				    border-color: #9b1c1c;
				}
				.tdm-btn-style2 {
				    color: #9b1c1c;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #9b1c1c;
                    -moz-box-shadow: 0 2px 16px #9b1c1c;
                    box-shadow: 0 2px 16px #9b1c1c;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #9b1c1c;
                    -moz-box-shadow: 0 4px 26px #9b1c1c;
                    box-shadow: 0 4px 26px #9b1c1c;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #ffffff;
                }
</style>

	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style></head>

<body class="post-template-default single single-post postid-161766 single-format-standard cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso global-block-template-1 single_template_13 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ObiettivoNewsItonline" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obiettivo-container"><ul id="menu-obiettivo" class="td-mobile-main-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-123667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123667"><a href="https://www.obiettivonews.it/news/sport/calcio/">Calcio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-123671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123671"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/">Risultati Calcio<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-123675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123675"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-serie-d/">Calcio Serie D</a></li>
			<li id="menu-item-123669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123669"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-dilettanti/">Calcio Dilettanti</a></li>
			<li id="menu-item-123674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123674"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-donne/">Calcio Donne</a></li>
			<li id="menu-item-123673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123673"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-a-5/">Calcio A 5</a></li>
		</ul>
</li>
		<li id="menu-item-123670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123670"><a href="https://www.obiettivonews.it/news/sport/calcio/calcio-prossimo-turno/">Calcio Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123676"><a href="https://www.obiettivonews.it/news/sport/volley-sport/">Volley<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-123694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123694"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/">Risultati Volley<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-123695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123695"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-nazionale/">Volley Nazionale</a></li>
			<li id="menu-item-123696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123696"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-regionale/">Volley Regionale</a></li>
		</ul>
</li>
		<li id="menu-item-123697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123697"><a href="https://www.obiettivonews.it/news/sport/volley-sport/volley-prossimo-turno/">Volley Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123699"><a href="https://www.obiettivonews.it/news/sport/basket/">Basket<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-123693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123693"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/">Risultati Basket<i class="td-icon-menu-right td-element-after"></i></a>
		<ul class="sub-menu">
			<li id="menu-item-123690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123690"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-c/">Basket Serie C</a></li>
			<li id="menu-item-123691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123691"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-d/">Basket Serie D</a></li>
		</ul>
</li>
		<li id="menu-item-123689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123689"><a href="https://www.obiettivonews.it/news/sport/basket/basket-prossimo-turno/">Basket Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123698"><a href="https://www.obiettivonews.it/news/sport/altri-sport/">Altri Sport<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-125088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125088"><a href="https://www.obiettivonews.it/news/sport/altri-sport/automobilismo-sport/">Automobilismo</a></li>
		<li id="menu-item-125089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125089"><a href="https://www.obiettivonews.it/news/sport/altri-sport/bocce/">Bocce</a></li>
		<li id="menu-item-125090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125090"><a href="https://www.obiettivonews.it/news/sport/altri-sport/canottaggio-sport/">Canottaggio</a></li>
		<li id="menu-item-125091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125091"><a href="https://www.obiettivonews.it/news/sport/altri-sport/ciclismo-sport/">Ciclismo</a></li>
		<li id="menu-item-125092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125092"><a href="https://www.obiettivonews.it/news/sport/altri-sport/karate/">Karate</a></li>
		<li id="menu-item-125093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125093"><a href="https://www.obiettivonews.it/news/sport/altri-sport/kart/">Kart</a></li>
		<li id="menu-item-125094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125094"><a href="https://www.obiettivonews.it/news/sport/altri-sport/moto/">Moto</a></li>
		<li id="menu-item-125095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125095"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pattinaggio/">Pattinaggio</a></li>
		<li id="menu-item-125096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125096"><a href="https://www.obiettivonews.it/news/sport/altri-sport/podismo/">Podismo</a></li>
		<li id="menu-item-125097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125097"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pugllato/">Pugilato</a></li>
		<li id="menu-item-125098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125098"><a href="https://www.obiettivonews.it/news/sport/altri-sport/raly/">Rally</a></li>
		<li id="menu-item-128600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128600"><a href="https://www.obiettivonews.it/news/sport/altri-sport/rugby/">Rugby</a></li>
		<li id="menu-item-125099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125099"><a href="https://www.obiettivonews.it/news/sport/altri-sport/tennis/">Tennis</a></li>
		<li id="menu-item-125100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125100"><a href="https://www.obiettivonews.it/news/sport/altri-sport/trial/">Trial</a></li>
		<li id="menu-item-125101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125101"><a href="https://www.obiettivonews.it/news/sport/altri-sport/volo-libero/">Volo libero</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-158070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11 ">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ObiettivoNewsItonline" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">31.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Torino</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                giovedì 26 luglio 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altro" class="top-header-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-136715"><a href="https://www.canaveselocal.it">CanaveseLocal</a></li>
<li id="menu-item-138670" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-138670"><a href="https://www.canaveseon.it">Canavese ON</a></li>
<li id="menu-item-140174" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-140174"><a href="https://www.automotocanavese.it">Auto e Moto</a></li>
<li id="menu-item-9002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9002"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità</a>
<ul class="sub-menu">
	<li id="menu-item-142023" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142023"><a href="https://www.obiettivonews.it/pubblicita-4/">Pubblicità su ObiettivoNews</a></li>
	<li id="menu-item-142022" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-142022"><a href="https://www.obiettivonews.it/2018/02/01/autoregolamentazione-la-pubblicita-elettorale-2018-sul-quotidiano-online-obiettivonews/">AUTOREGOLAMENTAZIONE PER LA PUBBLICITÁ ELETTORALE 2018 SUL QUOTIDIANO ONLINE OBIETTIVONEWS</a></li>
</ul>
</li>
<li id="menu-item-9405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9405"><a href="https://www.obiettivonews.it/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-9009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9009"><a href="https://www.obiettivonews.it/lavora-noi/">Lavora con noi</a></li>
</ul>
</li>
<li id="menu-item-156152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-156152"><a href="https://www.obiettivonews.it/privacy-policy/">Privacy Policy</a>
<ul class="sub-menu">
	<li id="menu-item-156153" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-156153"><a href="https://www.obiettivonews.it/condizioni-di-utilizzo/">Condizioni di utilizzo</a></li>
</ul>
</li>
<li id="menu-item-97995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97995"><a href="https://www.obiettivonews.it/contattaci/">Contattaci</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/logo-mobile-retina.jpg" src="https://www.obiettivonews.it/wp-content/uploads/logo-mobile.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" src="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"/>
		</a>
	    </div>
    <div class="menu-obiettivo-container"><ul id="menu-obiettivo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.obiettivonews.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/">Canavese</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/">Calusiese e Chivassese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/">Canavese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/">Ciriacese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/">Eporediese</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/">Torino e cintura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106134"><a href="https://www.obiettivonews.it/news/venaria-reale/">Venaria Reale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/">Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/">Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123667"><a href="https://www.obiettivonews.it/news/sport/calcio/">Calcio</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123671"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/">Risultati Calcio</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123675"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-serie-d/">Calcio Serie D</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123669"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-dilettanti/">Calcio Dilettanti</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123674"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-donne/">Calcio Donne</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123673"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-a-5/">Calcio A 5</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123670"><a href="https://www.obiettivonews.it/news/sport/calcio/calcio-prossimo-turno/">Calcio Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123676"><a href="https://www.obiettivonews.it/news/sport/volley-sport/">Volley</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123694"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/">Risultati Volley</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123695"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-nazionale/">Volley Nazionale</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123696"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-regionale/">Volley Regionale</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123697"><a href="https://www.obiettivonews.it/news/sport/volley-sport/volley-prossimo-turno/">Volley Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123699"><a href="https://www.obiettivonews.it/news/sport/basket/">Basket</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123693"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/">Risultati Basket</a>
		<ul class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123690"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-c/">Basket Serie C</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123691"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-d/">Basket Serie D</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123689"><a href="https://www.obiettivonews.it/news/sport/basket/basket-prossimo-turno/">Basket Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123698"><a href="https://www.obiettivonews.it/news/sport/altri-sport/">Altri Sport</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125088"><a href="https://www.obiettivonews.it/news/sport/altri-sport/automobilismo-sport/">Automobilismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125089"><a href="https://www.obiettivonews.it/news/sport/altri-sport/bocce/">Bocce</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125090"><a href="https://www.obiettivonews.it/news/sport/altri-sport/canottaggio-sport/">Canottaggio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125091"><a href="https://www.obiettivonews.it/news/sport/altri-sport/ciclismo-sport/">Ciclismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125092"><a href="https://www.obiettivonews.it/news/sport/altri-sport/karate/">Karate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125093"><a href="https://www.obiettivonews.it/news/sport/altri-sport/kart/">Kart</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125094"><a href="https://www.obiettivonews.it/news/sport/altri-sport/moto/">Moto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125095"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pattinaggio/">Pattinaggio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125096"><a href="https://www.obiettivonews.it/news/sport/altri-sport/podismo/">Podismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125097"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pugllato/">Pugilato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125098"><a href="https://www.obiettivonews.it/news/sport/altri-sport/raly/">Rally</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128600"><a href="https://www.obiettivonews.it/news/sport/altri-sport/rugby/">Rugby</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125099"><a href="https://www.obiettivonews.it/news/sport/altri-sport/tennis/">Tennis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125100"><a href="https://www.obiettivonews.it/news/sport/altri-sport/trial/">Trial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125101"><a href="https://www.obiettivonews.it/news/sport/altri-sport/volo-libero/">Volo libero</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-158070"><a href="https://www.obiettivonews.it/tv/">ON Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/">In&#8230;breve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/">ONEventi</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.obiettivonews.it/">
			<img class="td-retina-data"  data-retina="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" src="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" width="1219"/>
			<span class="td-visual-hidden">ObiettivoNews</span>
		</a>
	        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b5a061809543_rand td_block_template_1"><div class="td-all-devices"><a href="https://www.facebook.com/UrbanCenterRivarolo/"><img class="alignleft wp-image-153035" src="https://www.obiettivonews.it/wp-content/uploads/urbanbannerbordo.jpg" alt="" width="580" height="79" /></a><a href="https://www.canaveselocal.it/condo-club-ristorante-a-rivarolo-canavese/"><img class="alignright wp-image-153034" src="https://www.obiettivonews.it/wp-content/uploads/condobannerbordo.jpg" alt="" width="580" height="79" /></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-161766" class="post-161766 post type-post status-publish format-standard has-post-thumbnail hentry category-cuneo tag-cuneo" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Piemonte" class="entry-crumb" href="https://www.obiettivonews.it/news/piemonte/">Piemonte</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Cuneo" class="entry-crumb" href="https://www.obiettivonews.it/news/piemonte/cuneo/">Cuneo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CUNEO &#8211; Ritrovato il corpo senza vita dell&#8217;escursionista disperso in Valle Gesso</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">CUNEO &#8211; Ritrovato il corpo senza vita dell&#8217;escursionista disperso in Valle Gesso</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-26T17:57:07+00:00" >26 luglio 2018</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F07%2F26%2Fcuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CUNEO+%E2%80%93+Ritrovato+il+corpo+senza+vita+dell%E2%80%99escursionista+disperso+in+Valle+Gesso&url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F07%2F26%2Fcuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/&amp;media=https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg&description=CUNEO - Ritrovato il corpo dell&#039;escursionista disperso dalla scorsa notte in Valle Gesso.L&#039;uomo, 51 anni residente a Savona, era partito ieri mattina per">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CUNEO &#8211; Ritrovato il corpo senza vita dell&#8217;escursionista disperso in Valle Gesso %0A%0A https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CUNEO &#8211; Ritrovato il corpo senza vita dell&#8217;escursionista disperso in Valle Gesso&body=https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf-696x398.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf-696x398.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf-300x172.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf-734x420.jpg 734w, https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Soccorso-alpino-gdf"/></a></div>
            <h2><strong><span style="color: #800000;">CUNEO</span> &#8211; Ritrovato il corpo dell&#8217;escursionista disperso dalla scorsa notte in Valle Gesso.</strong></h2>
<blockquote class="td_quote_box td_box_center"><p><a href="https://www.obiettivonews.it/2018/07/26/cuneo-ricerche-in-corso-di-un-escursionista-in-valle-gesso/"><strong><span style="color: #800000;">LEGGI QUI L&#8217;ARTICOLO DELLE RICERCHE</span></strong></a></p></blockquote>
<p>L&#8217;uomo, 51 anni residente a Savona, era partito ieri mattina per un&#8217;escursione, ma non aveva fatto ritorno a casa in serata. Intorno alle ore 2 del mattino la Centrale Operativa del Soccorso Alpino e Speleologico Piemonte ha ricevuto la denuncia di mancato rientro e ha subito mandato una squadra in ricerca. L&#8217;automobile della vittima era parcheggiata nei pressi del lago delle Rovine, ma non vi erano indicazioni sulla direzione seguita dall&#8217;uomo.</p>
<div id="su_slider_5b5a06180e031" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Paonessa-1600x220.jpg" alt="Paonessa" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<p>&nbsp;</p>
<p>La squadra ha proseguito a piedi fino al rifugio Genova-Figari dove ha atteso l&#8217;arrivo dell&#8217;alba. A partire dalle 7 di questa mattina l&#8217;eliambulanza 118 ha trasportato in quota altre squadre e ha poi proceduto sorvolando alcune zone di ricerca prioritarie. Nel frattempo le squadre procedevano da terra lungo i sentieri della zona. Intorno alle ore 16.30 del pomeriggio una squadra di tecnici del Soccorso Alpino ha individuato lo zaino dell&#8217;uomo lungo un sentiero che costeggia il lago del Chiotas.</p>
<div id="su_slider_5b5a06180e7d4" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/ilbere-1-1600x220.jpg" alt="ilbere" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Tritapepe-1600x220.jpg" alt="Tritapepe" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<p>&nbsp;</p>
<p>In seguito è stato individuato il corpo senza vita in fondo a un canalone dove presumibilmente era precipitato. La salma è stata recuperata dal personale a bordo dell&#8217;eliambulanza 118 e consegnata alle autorità per le operazioni di riconoscimento. Hanno collaborato attivamente alle ricerche il Soccorso Alpino della Guardia di Finanza, i Vigili del Fuoco e i Carabinieri.</p>

<div id="rev_slider_63_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_63_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-678" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.facebook.com/Rivarolo-Urban-Center-369152136441748"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/urbanlungo.jpg"  alt="" title="urbanlungo"  width="1050" height="120" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-1072" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/aronnelungo.jpg"  alt="" title="aronnelungo"  width="1050" height="120" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_63_1', responsiveLevels: [1240,1024,1024,1024], gridwidth: [1050,1050,1050,1050], gridheight: [120,120,120,120], sliderLayout: 'auto'});
			
var revapi63,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_63_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_63_1");
	}else{
		revapi63 = tpj("#rev_slider_63_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			responsiveLevels:[1240,1024,1024,1024],
			visibilityLevels:[1240,1024,1024,1024],
			gridwidth:[1050,1050,1050,1050],
			gridheight:[120,120,120,120],
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"on",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER -->
<p>&nbsp;</p>
<p>A BREVE FOTO</p>
<p><img class="alignright size-full wp-image-123786" src="https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg" alt="" width="800" height="458" srcset="https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg 800w, https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf-300x172.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf-696x398.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf-734x420.jpg 734w" sizes="(max-width: 800px) 100vw, 800px" /></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F07%2F26%2Fcuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CUNEO+%E2%80%93+Ritrovato+il+corpo+senza+vita+dell%E2%80%99escursionista+disperso+in+Valle+Gesso&url=https%3A%2F%2Fwww.obiettivonews.it%2F2018%2F07%2F26%2Fcuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso%2F&via=obiettivonews1">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/&amp;media=https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg&description=CUNEO - Ritrovato il corpo dell&#039;escursionista disperso dalla scorsa notte in Valle Gesso.L&#039;uomo, 51 anni residente a Savona, era partito ieri mattina per">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CUNEO &#8211; Ritrovato il corpo senza vita dell&#8217;escursionista disperso in Valle Gesso %0A%0A https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CUNEO &#8211; Ritrovato il corpo senza vita dell&#8217;escursionista disperso in Valle Gesso&body=https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.obiettivonews.it/author/redazione/">Redazione ON</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione ON"></span><meta itemprop="datePublished" content="2018-07-26T17:57:07+00:00"><meta itemprop="dateModified" content="2018-07-26T17:57:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline " content="CUNEO - Ritrovato il corpo senza vita dell&#039;escursionista disperso in Valle Gesso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/Soccorso-alpino-gdf.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="458"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5b5a061816b1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b5a061816b1f" ><script>var block_td_uid_4_5b5a061816b1f = new tdBlock();
block_td_uid_4_5b5a061816b1f.id = "td_uid_4_5b5a061816b1f";
block_td_uid_4_5b5a061816b1f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5b5a061816b1f_rand","td_column_number":3,"live_filter_cur_post_id":161766,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b5a061816b1f_rand","tdc_css_class_style":"td_uid_4_5b5a061816b1f_rand_style"}';
block_td_uid_4_5b5a061816b1f.td_column_number = "3";
block_td_uid_4_5b5a061816b1f.block_type = "td_block_related_posts";
block_td_uid_4_5b5a061816b1f.post_count = "6";
block_td_uid_4_5b5a061816b1f.found_posts = "444";
block_td_uid_4_5b5a061816b1f.header_color = "";
block_td_uid_4_5b5a061816b1f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b5a061816b1f.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_4_5b5a061816b1f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5b5a061818161" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5b5a061816b1f" href="#">POTREBBERO INTERESSARTI ANCHE</a><a id="td_uid_6_5b5a0618181a2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5b5a061816b1f" href="#">ALTRI ARTICOLI DEL GIORNALISTA</a></h4><div id=td_uid_4_5b5a061816b1f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/07/26/cuneo-ricerche-in-corso-di-un-escursionista-in-valle-gesso/" rel="bookmark" class="td-image-wrap" title="CUNEO &#8211; Ricerche in corso di un escursionista in valle Gesso"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/ceresole-escursioniste-soccorso-alpino-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/ceresole-escursioniste-soccorso-alpino-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/ceresole-escursioniste-soccorso-alpino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CUNEO &#8211; Ricerche in corso di un escursionista in valle Gesso"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/07/26/cuneo-ricerche-in-corso-di-un-escursionista-in-valle-gesso/" rel="bookmark" title="CUNEO &#8211; Ricerche in corso di un escursionista in valle Gesso">CUNEO &#8211; Ricerche in corso di un escursionista in valle Gesso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/07/24/cavallermaggiore-identificato-il-giovane-che-aggredi-un-capotreno/" rel="bookmark" class="td-image-wrap" title="CAVALLERMAGGIORE &#8211; Identificato il giovane che aggredì un Capotreno"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/cavallermaggiore-stazione-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/cavallermaggiore-stazione-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/cavallermaggiore-stazione-300x207.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/cavallermaggiore-stazione-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/cavallermaggiore-stazione-696x479.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/cavallermaggiore-stazione-610x420.jpg 610w, https://www.obiettivonews.it/wp-content/uploads/cavallermaggiore-stazione.jpg 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CAVALLERMAGGIORE &#8211; Identificato il giovane che aggredì un Capotreno"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/07/24/cavallermaggiore-identificato-il-giovane-che-aggredi-un-capotreno/" rel="bookmark" title="CAVALLERMAGGIORE &#8211; Identificato il giovane che aggredì un Capotreno">CAVALLERMAGGIORE &#8211; Identificato il giovane che aggredì un Capotreno</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/07/23/cuneo-salvo-lo-speleologo-infortunato-nella-grotta-di-mottera-ricoverato-in-ospedale-foto/" rel="bookmark" class="td-image-wrap" title="CUNEO &#8211; Salvo lo speleologo infortunato nella Grotta di Mottera; ricoverato in ospedale (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Cuneo-soccorso-alpino-interv-Mottera-11-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Cuneo-soccorso-alpino-interv-Mottera-11-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Cuneo-soccorso-alpino-interv-Mottera-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CUNEO &#8211; Salvo lo speleologo infortunato nella Grotta di Mottera; ricoverato in ospedale (FOTO)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/07/23/cuneo-salvo-lo-speleologo-infortunato-nella-grotta-di-mottera-ricoverato-in-ospedale-foto/" rel="bookmark" title="CUNEO &#8211; Salvo lo speleologo infortunato nella Grotta di Mottera; ricoverato in ospedale (FOTO)">CUNEO &#8211; Salvo lo speleologo infortunato nella Grotta di Mottera; ricoverato in ospedale (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/07/22/cuneo-iniziato-il-percorso-per-portare-fuori-dalla-grotta-della-mottera-lo-speleologo-ferito/" rel="bookmark" class="td-image-wrap" title="CUNEO – Iniziato il percorso per portare fuori dalla Grotta della Mottera lo Speleologo ferito"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Grotta-Mottera-Soccorso-Alpino-5-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Grotta-Mottera-Soccorso-Alpino-5-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Grotta-Mottera-Soccorso-Alpino-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CUNEO – Iniziato il percorso per portare fuori dalla Grotta della Mottera lo Speleologo ferito"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/07/22/cuneo-iniziato-il-percorso-per-portare-fuori-dalla-grotta-della-mottera-lo-speleologo-ferito/" rel="bookmark" title="CUNEO – Iniziato il percorso per portare fuori dalla Grotta della Mottera lo Speleologo ferito">CUNEO – Iniziato il percorso per portare fuori dalla Grotta della Mottera lo Speleologo ferito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/07/22/cuneo-proseguono-le-operazioni-di-recupero-delluomo-caduto-nella-grotta/" rel="bookmark" class="td-image-wrap" title="CUNEO &#8211;  Proseguono le operazioni di recupero dell&#8217;uomo caduto nella grotta"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Grotta-Mottera-Soccorso-Alpino-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Grotta-Mottera-Soccorso-Alpino-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Grotta-Mottera-Soccorso-Alpino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CUNEO &#8211;  Proseguono le operazioni di recupero dell&#8217;uomo caduto nella grotta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/07/22/cuneo-proseguono-le-operazioni-di-recupero-delluomo-caduto-nella-grotta/" rel="bookmark" title="CUNEO &#8211;  Proseguono le operazioni di recupero dell&#8217;uomo caduto nella grotta">CUNEO &#8211;  Proseguono le operazioni di recupero dell&#8217;uomo caduto nella grotta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/07/21/cuneo-escursionista-ferito-e-precipitato-in-una-grotta/" rel="bookmark" class="td-image-wrap" title="CUNEO &#8211; Escursionista ferito: è precipitato in una grotta"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/cuneo-grotte-bossea-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/cuneo-grotte-bossea-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/cuneo-grotte-bossea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CUNEO &#8211; Escursionista ferito: è precipitato in una grotta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/07/21/cuneo-escursionista-ferito-e-precipitato-in-una-grotta/" rel="bookmark" title="CUNEO &#8211; Escursionista ferito: è precipitato in una grotta">CUNEO &#8211; Escursionista ferito: è precipitato in una grotta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b5a061816b1f" data-td_block_id="td_uid_4_5b5a061816b1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b5a061816b1f" data-td_block_id="td_uid_4_5b5a061816b1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.obiettivonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='161766' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21c3cb1769" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_67_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_67_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1083" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/manifesto-Laura-jazz-18-Jpeg-1-1-Res.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/locandinantonietti-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="locandinantonietti"  width="800" height="1184" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/locandinantonietti.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-1030" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/LocandinacerettiFront.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/LocandinacerettiFront-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="LocandinacerettiFront"  width="800" height="1184" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/LocandinacerettiFront.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-1075" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/cenaducale.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/cenaducale-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="cenaducale"  width="908" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/cenaducale.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-978" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/serateborgaresirid.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/serateborgaresirid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="serateborgaresirid"  width="800" height="1187" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/serateborgaresirid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-1080" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/sangiacomosalto.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/sangiacomosalto-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="sangiacomosalto"  width="1000" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/sangiacomosalto.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-984" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/urbangonfiabili.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/urbangonfiabili-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="urbangonfiabili"  width="1000" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/urbangonfiabili.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-1064" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/castellamontemostraceramica.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/castellamontemostraceramica-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="castellamontemostraceramica"  width="671" height="960" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/castellamontemostraceramica.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_67_2', gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi67,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_67_2").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_67_2");
	}else{
		revapi67 = tpj("#rev_slider_67_2").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				arrows: {
					style:"hesperiden",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_66_3_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_66_3" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1019" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/urbansaldiestate.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/urbansaldiestate-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="urbansaldiestate"  width="1000" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/urbansaldiestate.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-821" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.canaveseon.it/il-bere-strambino/"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/ilbererid-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="ilbererid"  width="700" height="1020" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/ilbererid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_66_3', gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi66,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_66_3").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_66_3");
	}else{
		revapi66 = tpj("#rev_slider_66_3").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				arrows: {
					style:"hesperiden",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_10_4_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_10_4" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1062" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/beruattobanndefinit.jpg"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="beruattobanndefinit"  width="620" height="354" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/beruattobanndefinit.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_10_4', gridwidth: [620], gridheight: [355], sliderLayout: 'auto'});
			
var revapi10,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_10_4").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_10_4");
	}else{
		revapi10 = tpj("#rev_slider_10_4").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:620,
			gridheight:355,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider"><link href="https://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" property="stylesheet" type="text/css" media="all">
<div id="rev_slider_61_5_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_61_5" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-715" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="Canavese-Local-1-jpg"  width="1000" height="1484" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/Canavese-Local-1-jpg.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
			 id="slide-715-layer-3" 
			 data-x="105" 
			 data-y="645" 
						data-width="['471']"
			data-height="['62']"
 
			data-type="shape" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7;background-color:rgba(0,22,191,0.5);"> </div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-715-layer-4" 
			 data-x="143" 
			 data-y="667" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 8; white-space: nowrap; font-size: 32px; line-height: 22px; font-weight: 700; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;">WWW.CANAVESELOCAL.IT </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-830" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="canaveseonrid"  width="800" height="1187" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/canaveseonrid.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 3 -->
		<div class="tp-caption tp-shape tp-shapewrapper  tp-resizeme" 
			 id="slide-830-layer-1" 
			 data-x="112" 
			 data-y="468" 
						data-width="['441']"
			data-height="['75']"
 
			data-type="shape" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;background-color:rgba(0,3,219,0.61);"> </div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-830-layer-2" 
			 data-x="157" 
			 data-y="497" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6; white-space: nowrap; font-size: 32px; line-height: 22px; font-weight: 700; color: #ffffff; letter-spacing: 0px;font-family:Open Sans;">WWW.CANAVESEON.IT </div>
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_61_5', gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi61,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_61_5").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_61_5");
	}else{
		revapi61 = tpj("#rev_slider_61_5").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:1000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider"><link href="https://fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" property="stylesheet" type="text/css" media="all">
<div id="rev_slider_10_6_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_10_6" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1062" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/beruattobanndefinit.jpg"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="beruattobanndefinit"  width="620" height="354" data-lazyload="https://www.obiettivonews.it/wp-content/uploads/beruattobanndefinit.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_10_6', gridwidth: [620], gridheight: [355], sliderLayout: 'auto'});
			
var revapi10,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("on" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_10_6").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_10_6");
	}else{
		revapi10 = tpj("#rev_slider_10_6").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:620,
			gridheight:355,
			lazyType:"single",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><div class="td_block_wrap td_block_instagram td_block_widget td_uid_7_5b5a061854fe2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5b5a061854fe2" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Instagram - FotoNews</span></h4></div><div id=td_uid_7_5b5a061854fe2 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BldwdpuD1qm" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/9e86de0657e0817346fd680d16cb1270/5C0DD03E/t51.2885-15/sh0.08/e35/s640x640/37617050_222188468438028_1191500167874871296_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Blds-R4jXTO" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/9ead8627bf8432fec5178fa4b9ea4731/5BD2FEBB/t51.2885-15/sh0.08/e35/s640x640/36821878_1627694597353307_2195569522025431040_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bldr_NFDA_7" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/b05602553f65477eb833abad3920c27b/5C0FBA78/t51.2885-15/sh0.08/e35/s640x640/37225062_298071060933960_4571282419260325888_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BldpXfvDDIj" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/af3a22e6d50467c7ff64c5feb7e3b0c7/5BD2B899/t51.2885-15/sh0.08/e35/s640x640/36993338_425985797896631_8280865391010381824_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BldoHnuDqqp" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/0d0b20f557539088c0b5db69fb175c99/5C0D1FDD/t51.2885-15/e35/37194827_688914961445345_9090852045002375168_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BlQqeMMDc0y" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/e2472b841ad48c4f448e864ae1c45473/5BEEE79B/t51.2885-15/sh0.08/e35/s640x640/36630389_2061232097527371_8713056460969345024_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BlJCBR5jUKq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/175efbc53b10c43507ed952c32fba5fa/5BDD9031/t51.2885-15/sh0.08/e35/s640x640/36160961_237101413566055_4477517188630052864_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BlJBwaEhXiH" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/b213b0f635a43840ba534a176ce57445/5B5C1ABB/t51.2885-15/e35/36863897_685032108508434_2544009983842844672_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BkqDihbDRtV" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-mxp1-1.cdninstagram.com/vp/b594c6221b679916dd060b1608285909/5BF32346/t51.2885-15/sh0.08/e35/s640x640/35574520_215960755691017_6297222058019389440_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultime News</span></h4>		<ul>
											<li>
					<a href="https://www.obiettivonews.it/2018/07/26/gassino-torinese-recuperato-il-cadavere-di-una-persona-nel-canale-cimena/">GASSINO TORINESE &#8211; Recuperato il cadavere di una persona nel canale Cimena</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/07/26/torino-incendio-mezzo-in-tangenziale-traffico-in-tilt/">TORINO – Incendio mezzo in tangenziale; traffico in tilt</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/07/26/cuneo-ritrovato-il-corpo-senza-vita-dellescursionista-disperso-in-valle-gesso/">CUNEO &#8211; Ritrovato il corpo senza vita dell&#8217;escursionista disperso in Valle Gesso</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/07/26/rivarolo-canavese-in-consiglio-lacchi-nuovo-presidente-lodo-asa-passaggi-pedonali-e-allagamenti-video-integrale-consiglio/">RIVAROLO CANAVESE – In Consiglio: Lacchi nuovo Presidente; Lodo Asa, passaggi pedonali e allagamenti (Video Integrale Consiglio)</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/07/26/torino-lassociazione-nazionale-alpini-sezione-di-torino-piange-la-scomparsa-di-gianfranco-revello/">TORINO &#8211; L&#8217;Associazione Nazionale Alpini sezione di Torino piange la scomparsa di Gianfranco Revello</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/07/26/castellamonte-sabato-4-agosto-inaugurazione-terminali-in-ceramica/">CASTELLAMONTE &#8211; Sabato 4 agosto: inaugurazione terminali in ceramica</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/07/26/borgaro-torinese-mezzo-pesante-bloccato-in-rotatoria-ingenti-i-danni-urbani/">BORGARO TORINESE &#8211; Mezzo pesante bloccato in rotatoria; ingenti i danni urbani</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/07/26/attualita-nue-112-italiano-un-modello-inefficace-da-difendere-ad-ogni-costo/">ATTUALITÀ &#8211; NUE 112 Italiano: un modello inefficace da difendere ad ogni costo</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/07/26/alpette-lingue-e-musiche-francoprovenzali-e-occitane-nella-festa-dellalpe-musrai/">ALPETTE &#8211; Lingue e musiche Francoprovenzali e Occitane nella festa dell’Alpe Musrai</a>
									</li>
											<li>
					<a href="https://www.obiettivonews.it/2018/07/26/venaria-reale-sicurezza-inagibilita-temporanea-alla-scuola-romero/">VENARIA REALE – Sicurezza: inagibilità temporanea alla Scuola Romero</a>
									</li>
					</ul>
		</aside><div class="td_block_wrap td_block_21 td_block_widget td_uid_8_5b5a06185f2be_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5b5a06185f2be" ><script>var block_td_uid_8_5b5a06185f2be = new tdBlock();
block_td_uid_8_5b5a06185f2be.id = "td_uid_8_5b5a06185f2be";
block_td_uid_8_5b5a06185f2be.atts = '{"custom_title":"Notiziario Italia\/mondo","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m16_tl":"","m16_el":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"17891","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5b5a06185f2be_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5b5a06185f2be_rand","tdc_css_class_style":"td_uid_8_5b5a06185f2be_rand_style"}';
block_td_uid_8_5b5a06185f2be.td_column_number = "1";
block_td_uid_8_5b5a06185f2be.block_type = "td_block_21";
block_td_uid_8_5b5a06185f2be.post_count = "1";
block_td_uid_8_5b5a06185f2be.found_posts = "24";
block_td_uid_8_5b5a06185f2be.header_color = "#";
block_td_uid_8_5b5a06185f2be.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b5a06185f2be.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_8_5b5a06185f2be);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Notiziario Italia/mondo</span></h4></div><div id=td_uid_8_5b5a06185f2be class="td_block_inner">
        <div class="td_module_16 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/07/23/notiziario-italia-ed-estero-di-lunedi-23-luglio/" rel="bookmark" class="td-image-wrap" title="Notiziario Italia ed Estero di lunedì 23 luglio"><img width="150" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/aereo-alitalia-150x150.jpg" alt="" title="Notiziario Italia ed Estero di lunedì 23 luglio"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/07/23/notiziario-italia-ed-estero-di-lunedi-23-luglio/" rel="bookmark" title="Notiziario Italia ed Estero di lunedì 23 luglio">Notiziario Italia ed Estero di lunedì 23 luglio</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/media-partner/">Media Partner</a></span>                                                        </div>

                <div class="td-excerpt">
                    07:30 ESTERI - &quot;Stai attento&quot;, Trump avverte Rohani

Washington, 23 lug. (AdnKronos) - Durissimo avvertimento di Donald Trump al presidente iraniano Hassan Rohani, che ha...                </div>
            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici.  Autorizzazione Tribunale di Ivrea  n.2783/2013; iscrizione Roc N.023741/2013.  Copyright 2013
  
                  </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><span>Per rendere il nostro sito più facile ed intuitivo facciamo uso dei cookie anche di terze parti.
<a href="#"  class="cookie_action_close_header small cli-plugin-button cli-plugin-main-button" >Accetto</a><a href="#" class="cookie_action_close_header_reject small cli-plugin-button cli-plugin-main-button-reject" >Non accetto</a> <a href="https://www.obiettivonews.it/privacy-policy/" id="CONSTANT_OPEN_URL" target="_blank"  class="small cli-plugin-button cli-plugin-main-link" >Se vuoi saperne di più leggi l'informativa</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#000000","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":true,"button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#000000","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":false,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
				<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIME NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/07/26/gassino-torinese-recuperato-il-cadavere-di-una-persona-nel-canale-cimena/" rel="bookmark" class="td-image-wrap" title="GASSINO TORINESE &#8211; Recuperato il cadavere di una persona nel canale Cimena"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Gassino-corpo-nel-Cimen-1-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Gassino-corpo-nel-Cimen-1-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/Gassino-corpo-nel-Cimen-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="GASSINO TORINESE &#8211; Recuperato il cadavere di una persona nel canale Cimena"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/07/26/gassino-torinese-recuperato-il-cadavere-di-una-persona-nel-canale-cimena/" rel="bookmark" title="GASSINO TORINESE &#8211; Recuperato il cadavere di una persona nel canale Cimena">GASSINO TORINESE &#8211; Recuperato il cadavere di una persona nel canale...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/07/26/torino-incendio-mezzo-in-tangenziale-traffico-in-tilt/" rel="bookmark" class="td-image-wrap" title="TORINO – Incendio mezzo in tangenziale; traffico in tilt"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Incendio-Camion-tangenziale-4-100x70.jpeg" srcset="https://www.obiettivonews.it/wp-content/uploads/Incendio-Camion-tangenziale-4-100x70.jpeg 100w, https://www.obiettivonews.it/wp-content/uploads/Incendio-Camion-tangenziale-4-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TORINO – Incendio mezzo in tangenziale; traffico in tilt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/07/26/torino-incendio-mezzo-in-tangenziale-traffico-in-tilt/" rel="bookmark" title="TORINO – Incendio mezzo in tangenziale; traffico in tilt">TORINO – Incendio mezzo in tangenziale; traffico in tilt</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2018/07/26/rivarolo-canavese-in-consiglio-lacchi-nuovo-presidente-lodo-asa-passaggi-pedonali-e-allagamenti-video-integrale-consiglio/" rel="bookmark" class="td-image-wrap" title="RIVAROLO CANAVESE – In Consiglio: Lacchi nuovo Presidente; Lodo Asa, passaggi pedonali e allagamenti (Video Integrale Consiglio)"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Screenshot-MAGIX-Video-deluxe-18-07-26_17-54-46-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Screenshot-MAGIX-Video-deluxe-18-07-26_17-54-46-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/Screenshot-MAGIX-Video-deluxe-18-07-26_17-54-46-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="RIVAROLO CANAVESE – In Consiglio: Lacchi nuovo Presidente; Lodo Asa, passaggi pedonali e allagamenti (Video Integrale Consiglio)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.obiettivonews.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2018/07/26/rivarolo-canavese-in-consiglio-lacchi-nuovo-presidente-lodo-asa-passaggi-pedonali-e-allagamenti-video-integrale-consiglio/" rel="bookmark" title="RIVAROLO CANAVESE – In Consiglio: Lacchi nuovo Presidente; Lodo Asa, passaggi pedonali e allagamenti (Video Integrale Consiglio)">RIVAROLO CANAVESE – In Consiglio: Lacchi nuovo Presidente; Lodo Asa, passaggi...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5b5a06186a762
    -->

    <div class="td-container"><META HTTP-EQUIV="REFRESH" CONTENT="900; URL=https://www.obiettivonews.it"> 
<meta property="fb:pages" content=401328703316567/> </div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

</script>			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='su-galleries-shortcodes-css'  href='https://www.obiettivonews.it/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.11'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.11'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.11'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"70a057b1ab"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/newsletter/subscription/validate.js?ver=5.6.4'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/shortcodes-ultimate/assets/js/galleries-shortcodes.js?ver=5.0.4'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.obiettivonews.it/wp-content/uploads/sfondofb.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Torino","api_location":"Turin","api_language":"it","api_key":"6e269a051731637b5e9e7b6fef0ef169","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[31.3,88.3],"today_humidity":38,"today_wind_speed":[1.5,0.9],"today_min":[31,87.8],"today_max":[32,89.6],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1532628000,"day_name":"gio","day_temp":[25,77],"owm_day_index":0},{"timestamp":1532649600,"day_name":"ven","day_temp":[30,87],"owm_day_index":2},{"timestamp":1532736000,"day_name":"sab","day_temp":[33,91],"owm_day_index":10},{"timestamp":1532822400,"day_name":"dom","day_temp":[32,89],"owm_day_index":18},{"timestamp":1532908800,"day_name":"lun","day_temp":[35,95],"owm_day_index":26},{"timestamp":1532995200,"day_name":"mar","day_temp":[22,72],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.obiettivonews.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.obiettivonews.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b5a06186aaf7">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: black;
    font-weight: 900;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</textarea>
						<div id="td_live_css_uid_1_5b5a06186aaf7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b5a06186aaf7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b5a06186aaf7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>