<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno” organizzato dalla Skull Boxe Canavesana (FOTO e VIDEO)|ObiettivoNews</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.obiettivonews.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg" /><link rel="icon" type="image/png" href="https://www.obiettivonews.it/wp-content/uploads/logo-favicon.jpg">
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BOXE / RIVAROLO CANAVESE – Grande riuscita all’appuntamento pugilistico che si è svolto al palazzetto del centro polisportivo di Rivarolo “Boatte di fine anno” vi è stata una serata decisamente interessante con undici incontri a livello dilettantistico con pugili che sono giunti dalla Lombardia oltre ad uno a livello"/>
<link rel="canonical" href="https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno” organizzato dalla Skull Boxe Canavesana (FOTO e VIDEO)|ObiettivoNews" />
<meta property="og:description" content="BOXE / RIVAROLO CANAVESE – Grande riuscita all’appuntamento pugilistico che si è svolto al palazzetto del centro polisportivo di Rivarolo “Boatte di fine anno” vi è stata una serata decisamente interessante con undici incontri a livello dilettantistico con pugili che sono giunti dalla Lombardia oltre ad uno a livello" />
<meta property="og:url" content="https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/" />
<meta property="og:site_name" content="ObiettivoNews" />
<meta property="article:publisher" content="https://www.facebook.com/ObiettivoNews/" />
<meta property="article:tag" content="BOXE" />
<meta property="article:tag" content="Rivarolo Canavese" />
<meta property="article:section" content="Rivarolo Canavese" />
<meta property="article:published_time" content="2017-12-31T17:56:41+01:00" />
<meta property="fb:app_id" content="362597547234057" />
<meta property="og:image" content="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg" />
<meta property="og:image:secure_url" content="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg" />
<meta property="og:image:width" content="1155" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BOXE / RIVAROLO CANAVESE – Grande riuscita all’appuntamento pugilistico che si è svolto al palazzetto del centro polisportivo di Rivarolo “Boatte di fine anno” vi è stata una serata decisamente interessante con undici incontri a livello dilettantistico con pugili che sono giunti dalla Lombardia oltre ad uno a livello" />
<meta name="twitter:title" content="BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno” organizzato dalla Skull Boxe Canavesana (FOTO e VIDEO)|ObiettivoNews" />
<meta name="twitter:site" content="@ObiettivoNews1" />
<meta name="twitter:image" content="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg" />
<meta name="twitter:creator" content="@ObiettivoNews1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.obiettivonews.it\/","name":"ObiettivoNews","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.obiettivonews.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed" href="https://www.obiettivonews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; Feed dei commenti" href="https://www.obiettivonews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ObiettivoNews &raquo; BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno” organizzato dalla Skull Boxe Canavesana (FOTO e VIDEO) Feed dei commenti" href="https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.obiettivonews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cforms2-css'  href='https://www.obiettivonews.it/wp-content/plugins/cforms2/styling/grey_blocks.css?ver=14.14' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.obiettivonews.it/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.8.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.obiettivonews.it/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper/style.css?ver=8.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.obiettivonews.it/wp-content/themes/Newspaper-child/style.css?ver=8.1.2c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cforms2_ajax = {"url":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","nonces":{"submitcform":"51b3baa636"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/cforms2/js/cforms.js?ver=14.14'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<link rel='https://api.w.org/' href='https://www.obiettivonews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.obiettivonews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.obiettivonews.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='https://www.obiettivonews.it/?p=138126' />
<link rel="alternate" type="application/json+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2017%2F12%2F31%2Fboxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.obiettivonews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.obiettivonews.it%2F2017%2F12%2F31%2Fboxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana%2F&#038;format=xml" />
			<meta property="fb:pages" content="401328703316567" />
			<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:#000000;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style>	<style id="tdw-css-placeholder">.td-post-sub-title {
  font-family: 'Open Sans', arial, sans-serif;
  font-size: 16px;
  font-style: black;
  font-weight: 900;
  line-height: 24px;
  color: #000;
  margin: 9px 0 14px 0;
}
</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.obiettivonews.it\/wp-admin\/","wpRestNonce":"21a15bc48d","wpRestUrl":"https:\/\/www.obiettivonews.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6" />

<link rel="amphtml" href="https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.2";
var td_get_template_directory_uri="https:\/\/www.obiettivonews.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="11";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#9b1c1c";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.obiettivonews.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/news/sport/altri-sport/",
                                "name": "Altri Sport"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/news/sport/altri-sport/pugllato/",
                                "name": "Pugilato"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/",
                                "name": "BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno”..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.obiettivonews.it/wp-content/uploads/cropped-logo-512x512-270x270.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41610984-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
</head>

<body class="post-template-default single single-post postid-138126 single-format-standard boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana global-block-template-1 single_template_13 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ObiettivoNewsItonline" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-obiettivo-container"><ul id="menu-obiettivo" class="td-mobile-main-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-49"><a href="https://www.obiettivonews.it" itemprop="url">Home</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/" itemprop="url">Canavese<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-62708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/" itemprop="url">Calusiese e Chivassese</a></li>
	<li id="menu-item-62707" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/" itemprop="url">Canavese</a></li>
	<li id="menu-item-62709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/" itemprop="url">Ciriacese</a></li>
	<li id="menu-item-62710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/" itemprop="url">Eporediese</a></li>
</ul>
</li>
<li id="menu-item-106133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/" itemprop="url">Torino e cintura<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-106134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106134"><a href="https://www.obiettivonews.it/news/torino/venaria-reale/" itemprop="url">Venaria Reale</a></li>
</ul>
</li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/" itemprop="url">Piemonte</a></li>
<li id="menu-item-53364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/" itemprop="url">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-121319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/" itemprop="url">Estero</a></li>
	<li id="menu-item-121320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/" itemprop="url">Italia</a></li>
</ul>
</li>
<li id="menu-item-6198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/" itemprop="url">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-123667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123667"><a href="https://www.obiettivonews.it/news/sport/calcio/" itemprop="url">Calcio<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-123671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123671"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/" itemprop="url">Risultati Calcio<i class="td-icon-menu-right td-element-after"></i></a>
		<ul  class="sub-menu">
			<li id="menu-item-123675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123675"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-serie-d/" itemprop="url">Calcio Serie D</a></li>
			<li id="menu-item-123669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123669"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-dilettanti/" itemprop="url">Calcio Dilettanti</a></li>
			<li id="menu-item-123674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123674"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-donne/" itemprop="url">Calcio Donne</a></li>
			<li id="menu-item-123673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123673"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-a-5/" itemprop="url">Calcio A 5</a></li>
		</ul>
</li>
		<li id="menu-item-123670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123670"><a href="https://www.obiettivonews.it/news/sport/calcio/calcio-prossimo-turno/" itemprop="url">Calcio Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123676"><a href="https://www.obiettivonews.it/news/sport/volley-sport/" itemprop="url">Volley<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-123694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123694"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/" itemprop="url">Risultati Volley<i class="td-icon-menu-right td-element-after"></i></a>
		<ul  class="sub-menu">
			<li id="menu-item-123695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123695"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-nazionale/" itemprop="url">Volley Nazionale</a></li>
			<li id="menu-item-123696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123696"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-regionale/" itemprop="url">Volley Regionale</a></li>
		</ul>
</li>
		<li id="menu-item-123697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123697"><a href="https://www.obiettivonews.it/news/sport/volley-sport/volley-prossimo-turno/" itemprop="url">Volley Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123699"><a href="https://www.obiettivonews.it/news/sport/basket/" itemprop="url">Basket<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-123693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123693"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/" itemprop="url">Risultati Basket<i class="td-icon-menu-right td-element-after"></i></a>
		<ul  class="sub-menu">
			<li id="menu-item-123690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123690"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-c/" itemprop="url">Basket Serie C</a></li>
			<li id="menu-item-123691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123691"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-d/" itemprop="url">Basket Serie D</a></li>
		</ul>
</li>
		<li id="menu-item-123689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123689"><a href="https://www.obiettivonews.it/news/sport/basket/basket-prossimo-turno/" itemprop="url">Basket Prossimo Turno</a></li>
	</ul>
</li>
	<li id="menu-item-123698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-123698"><a href="https://www.obiettivonews.it/news/sport/altri-sport/" itemprop="url">Altri Sport<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-125088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125088"><a href="https://www.obiettivonews.it/news/sport/altri-sport/automobilismo-sport/" itemprop="url">Automobilismo</a></li>
		<li id="menu-item-125089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125089"><a href="https://www.obiettivonews.it/news/sport/altri-sport/bocce/" itemprop="url">Bocce</a></li>
		<li id="menu-item-125090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125090"><a href="https://www.obiettivonews.it/news/sport/altri-sport/canottaggio-sport/" itemprop="url">Canottaggio</a></li>
		<li id="menu-item-125091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125091"><a href="https://www.obiettivonews.it/news/sport/altri-sport/ciclismo-sport/" itemprop="url">Ciclismo</a></li>
		<li id="menu-item-125092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125092"><a href="https://www.obiettivonews.it/news/sport/altri-sport/karate/" itemprop="url">Karate</a></li>
		<li id="menu-item-125093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125093"><a href="https://www.obiettivonews.it/news/sport/altri-sport/kart/" itemprop="url">Kart</a></li>
		<li id="menu-item-125094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125094"><a href="https://www.obiettivonews.it/news/sport/altri-sport/moto/" itemprop="url">Moto</a></li>
		<li id="menu-item-125095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125095"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pattinaggio/" itemprop="url">Pattinaggio</a></li>
		<li id="menu-item-125096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125096"><a href="https://www.obiettivonews.it/news/sport/altri-sport/podismo/" itemprop="url">Podismo</a></li>
		<li id="menu-item-125097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125097"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pugllato/" itemprop="url">Pugilato</a></li>
		<li id="menu-item-125098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125098"><a href="https://www.obiettivonews.it/news/sport/altri-sport/raly/" itemprop="url">Rally</a></li>
		<li id="menu-item-128600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128600"><a href="https://www.obiettivonews.it/news/sport/altri-sport/rugby/" itemprop="url">Rugby</a></li>
		<li id="menu-item-125099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125099"><a href="https://www.obiettivonews.it/news/sport/altri-sport/tennis/" itemprop="url">Tennis</a></li>
		<li id="menu-item-125100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125100"><a href="https://www.obiettivonews.it/news/sport/altri-sport/trial/" itemprop="url">Trial</a></li>
		<li id="menu-item-125101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125101"><a href="https://www.obiettivonews.it/news/sport/altri-sport/volo-libero/" itemprop="url">Volo libero</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-131452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-131452"><a href="https://www.obiettivonews.it/archivio-video/" itemprop="url">VIDEO<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-130786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130786"><a href="https://www.obiettivonews.it/o-n-video/onvideo2017/" itemprop="url">ON Video 2017</a></li>
	<li id="menu-item-131453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131453"><a href="https://www.obiettivonews.it/o-n-video/on-video-2016/" itemprop="url">ON Video 2016</a></li>
	<li id="menu-item-131454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131454"><a href="https://www.obiettivonews.it/o-n-video/on-video-2015/" itemprop="url">ON Video 2015</a></li>
	<li id="menu-item-131455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131455"><a href="https://www.obiettivonews.it/o-n-video/on-video-2014/" itemprop="url">ON Video 2014</a></li>
	<li id="menu-item-131456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131456"><a href="https://www.obiettivonews.it/o-n-video/on-video-2013/" itemprop="url">ON Video 2013</a></li>
</ul>
</li>
<li id="menu-item-62154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62154"><a href="https://www.obiettivonews.it/tg-canavese/" itemprop="url">Tg Canavese</a></li>
<li id="menu-item-73425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/" itemprop="url">In&#8230;breve</a></li>
<li id="menu-item-62580" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/" itemprop="url">ONEventi</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ObiettivoNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+ObiettivoNewsItonline" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/obiettivonews5978" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ObiettivoNews1" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCqNHBXIVUujiOFbuKRevFHQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Torino</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì 1 gennaio 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-altro" class="top-header-menu"><li id="menu-item-136715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-136715"><a href="https://www.obiettivonews.it/canaveselocal" itemprop="url">CanaveseLocal</a></li>
<li id="menu-item-9002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-9002"><a href="https://www.obiettivonews.it/pubblicita-4/" itemprop="url">Pubblicità</a>
<ul  class="sub-menu">
	<li id="menu-item-115202" class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-115202"><a href="https://www.obiettivonews.it/2017/04/07/autoregolamentazione-per-la-pubblicita-elettorale-2017/" itemprop="url">Autoregolamentazione per la pubblicità elettorale 2017</a></li>
</ul>
</li>
<li id="menu-item-9009" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9009"><a href="https://www.obiettivonews.it/lavora-noi/" itemprop="url">Lavora con noi</a></li>
<li id="menu-item-9405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-9405"><a href="https://www.obiettivonews.it/redazione/" itemprop="url">Redazione</a></li>
<li id="menu-item-73191" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73191"><a href="https://www.obiettivonews.it/news/levidenziatore/" itemprop="url">L&#8217;Evidenziatore</a></li>
<li id="menu-item-97995" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-97995"><a href="https://www.obiettivonews.it/contattaci/" itemprop="url">Contattaci</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/logo-mobile-retina.jpg" src="https://www.obiettivonews.it/wp-content/uploads/logo-mobile.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.obiettivonews.it/">
			<img class="td-retina-data" data-retina="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" src="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"/>
		</a>
	    </div>
    <div class="menu-obiettivo-container"><ul id="menu-obiettivo-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-49"><a href="https://www.obiettivonews.it" itemprop="url">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-644"><a href="https://www.obiettivonews.it/news/cronaca/" itemprop="url">Canavese</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62708"><a href="https://www.obiettivonews.it/news/cronaca/calusiese/" itemprop="url">Calusiese e Chivassese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-62707"><a href="https://www.obiettivonews.it/news/cronaca/canavese/" itemprop="url">Canavese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62709"><a href="https://www.obiettivonews.it/news/cronaca/ciriacese/" itemprop="url">Ciriacese</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62710"><a href="https://www.obiettivonews.it/news/cronaca/eporediese/" itemprop="url">Eporediese</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-106133"><a href="https://www.obiettivonews.it/news/torino/" itemprop="url">Torino e cintura</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106134"><a href="https://www.obiettivonews.it/news/torino/venaria-reale/" itemprop="url">Venaria Reale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645"><a href="https://www.obiettivonews.it/news/piemonte/" itemprop="url">Piemonte</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-53364"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/" itemprop="url">Mondo</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121319"><a href="https://www.obiettivonews.it/news/cronaca-dal-mondo/estero-cronaca-dal-mondo/" itemprop="url">Estero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-121320"><a href="https://www.obiettivonews.it/news/italia/" itemprop="url">Italia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-6198"><a href="https://www.obiettivonews.it/news/sport/" itemprop="url">Sport</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123667"><a href="https://www.obiettivonews.it/news/sport/calcio/" itemprop="url">Calcio</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123671"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/" itemprop="url">Risultati Calcio</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123675"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-serie-d/" itemprop="url">Calcio Serie D</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123669"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-dilettanti/" itemprop="url">Calcio Dilettanti</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123674"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-donne/" itemprop="url">Calcio Donne</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123673"><a href="https://www.obiettivonews.it/news/sport/calcio/risultati-calcio/calcio-a-5/" itemprop="url">Calcio A 5</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123670"><a href="https://www.obiettivonews.it/news/sport/calcio/calcio-prossimo-turno/" itemprop="url">Calcio Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123676"><a href="https://www.obiettivonews.it/news/sport/volley-sport/" itemprop="url">Volley</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123694"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/" itemprop="url">Risultati Volley</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123695"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-nazionale/" itemprop="url">Volley Nazionale</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123696"><a href="https://www.obiettivonews.it/news/sport/volley-sport/risultati-volley/volley-regionale/" itemprop="url">Volley Regionale</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123697"><a href="https://www.obiettivonews.it/news/sport/volley-sport/volley-prossimo-turno/" itemprop="url">Volley Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123699"><a href="https://www.obiettivonews.it/news/sport/basket/" itemprop="url">Basket</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-123693"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/" itemprop="url">Risultati Basket</a>
		<ul  class="sub-menu">
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123690"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-c/" itemprop="url">Basket Serie C</a></li>
			<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123691"><a href="https://www.obiettivonews.it/news/sport/basket/risultati-basket/basket-serie-d/" itemprop="url">Basket Serie D</a></li>
		</ul>
</li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123689"><a href="https://www.obiettivonews.it/news/sport/basket/basket-prossimo-turno/" itemprop="url">Basket Prossimo Turno</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-123698"><a href="https://www.obiettivonews.it/news/sport/altri-sport/" itemprop="url">Altri Sport</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125088"><a href="https://www.obiettivonews.it/news/sport/altri-sport/automobilismo-sport/" itemprop="url">Automobilismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125089"><a href="https://www.obiettivonews.it/news/sport/altri-sport/bocce/" itemprop="url">Bocce</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125090"><a href="https://www.obiettivonews.it/news/sport/altri-sport/canottaggio-sport/" itemprop="url">Canottaggio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125091"><a href="https://www.obiettivonews.it/news/sport/altri-sport/ciclismo-sport/" itemprop="url">Ciclismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125092"><a href="https://www.obiettivonews.it/news/sport/altri-sport/karate/" itemprop="url">Karate</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125093"><a href="https://www.obiettivonews.it/news/sport/altri-sport/kart/" itemprop="url">Kart</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125094"><a href="https://www.obiettivonews.it/news/sport/altri-sport/moto/" itemprop="url">Moto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125095"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pattinaggio/" itemprop="url">Pattinaggio</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125096"><a href="https://www.obiettivonews.it/news/sport/altri-sport/podismo/" itemprop="url">Podismo</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-125097"><a href="https://www.obiettivonews.it/news/sport/altri-sport/pugllato/" itemprop="url">Pugilato</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125098"><a href="https://www.obiettivonews.it/news/sport/altri-sport/raly/" itemprop="url">Rally</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-128600"><a href="https://www.obiettivonews.it/news/sport/altri-sport/rugby/" itemprop="url">Rugby</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125099"><a href="https://www.obiettivonews.it/news/sport/altri-sport/tennis/" itemprop="url">Tennis</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125100"><a href="https://www.obiettivonews.it/news/sport/altri-sport/trial/" itemprop="url">Trial</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125101"><a href="https://www.obiettivonews.it/news/sport/altri-sport/volo-libero/" itemprop="url">Volo libero</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-131452"><a href="https://www.obiettivonews.it/archivio-video/" itemprop="url">VIDEO</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-130786"><a href="https://www.obiettivonews.it/o-n-video/onvideo2017/" itemprop="url">ON Video 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131453"><a href="https://www.obiettivonews.it/o-n-video/on-video-2016/" itemprop="url">ON Video 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131454"><a href="https://www.obiettivonews.it/o-n-video/on-video-2015/" itemprop="url">ON Video 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131455"><a href="https://www.obiettivonews.it/o-n-video/on-video-2014/" itemprop="url">ON Video 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131456"><a href="https://www.obiettivonews.it/o-n-video/on-video-2013/" itemprop="url">ON Video 2013</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62154"><a href="https://www.obiettivonews.it/tg-canavese/" itemprop="url">Tg Canavese</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-73425"><a href="https://www.obiettivonews.it/news/in-breve/" itemprop="url">In&#8230;breve</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-62580"><a href="https://www.obiettivonews.it/2016/12/16/bacheca-eventi/" itemprop="url">ONEventi</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.obiettivonews.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.obiettivonews.it/">
			<img class="td-retina-data"  data-retina="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" src="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" alt="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" title="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg" width="1219"/>
			<span class="td-visual-hidden">ObiettivoNews</span>
		</a>
	        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_2_5a49c706cde73_rand td_block_template_1"><div class="td-all-devices"><a href="#"><a href="https://www.facebook.com/Rivarolo-Urban-Center-369152136441748/?fref=ts"><img src="https://www.obiettivonews.it/wp-content/uploads/Banner_730x100.jpg"/></a></div>



</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-138126" class="post-138126 post type-post status-publish format-standard has-post-thumbnail hentry category-pugllato category-rivarolo-canavese tag-boxe tag-rivarolo-canavese" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.obiettivonews.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Altri Sport" class="entry-crumb" href="https://www.obiettivonews.it/news/sport/altri-sport/">Altri Sport</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti gli articoli in Pugilato" class="entry-crumb" href="https://www.obiettivonews.it/news/sport/altri-sport/pugllato/">Pugilato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno”...</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno” organizzato dalla Skull Boxe Canavesana (FOTO e VIDEO)</h1>

                                                            <p class="td-post-sub-title">Serata interessante di pugiltati al Palazzetto del Centro Polisportivo di Rivarolo sabato 30 dicembre con le “Bottedi Fine Anno” - Vince Jessica Spatafora e pareggia Samuele Furlan per la Skull Boxe Canavesana – Tra i Professionisti l'astigiano Hassan Nourdine sconfigge ai punti Shoaib Zaman</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">di</div> <a href="https://www.obiettivonews.it/author/danilo-glaudo/">Danilo Glaudo</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-31T17:56:41+00:00" >31 dicembre 2017</time></span>                                                                                            </div>

                        </header>

                        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2017%2F12%2F31%2Fboxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BOXE+%2F+RIVAROLO+CANAVESE+%E2%80%93+Grande+successo+per+%E2%80%9CBotte+di+Fine+Anno%E2%80%9D+organizzato+dalla+Skull+Boxe+Canavesana+%28FOTO+e+VIDEO%29&url=https%3A%2F%2Fwww.obiettivonews.it%2F2017%2F12%2F31%2Fboxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana%2F&via=obiettivonews1"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/&amp;media=https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg&description=BOXE / RIVAROLO CANAVESE – Grande riuscita all’appuntamento pugilistico che si è svolto al palazzetto del centro polisportivo di Rivarolo “Boatte di fine anno” vi è stata una serata decisamente interessante con undici incontri a livello dilettantistico con pugili che sono giunti dalla Lombardia oltre ad uno a livello" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BOXE+%2F+RIVAROLO+CANAVESE+%E2%80%93+Grande+successo+per+%E2%80%9CBotte+di+Fine+Anno%E2%80%9D+organizzato+dalla+Skull+Boxe+Canavesana+%28FOTO+e+VIDEO%29%20-%20https%3A%2F%2Fwww.obiettivonews.it%2F2017%2F12%2F31%2Fboxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/" data-text="BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno” organizzato dalla Skull Boxe Canavesana (FOTO e VIDEO)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-696x463.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg 1155w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Skull Boxe Canavesana Botte di fine anno 2017 (24)"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_5_5a49c706e0a9e_rand td_block_template_1"><div class="td-all-devices"><a href="#"><img src="https://www.obiettivonews.it/wp-content/uploads/Advertising-App-ON-2.jpg"/></a></div></div><h2><strong><span style="color: #993300;">BOXE / RIVAROLO CANAVESE</span> – Grande riuscita all’appuntamento pugilistico che si è svolto al palazzetto del centro polisportivo di Rivarolo “Botte di fine anno” vi è stata una serata decisamente interessante con undici incontri a livello dilettantistico con pugili che sono giunti dalla Lombardia oltre ad uno a livello professionistico.</strong></h2>
<p><span style="font-size: medium;"><div id="su_slider_5a49c706d0f47" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/barstatale-1600x220.jpg" alt="barstatale" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Borgate-jpeg-1600x220.jpg" alt="Borgate-jpeg" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/giuanun-1600x220.jpg" alt="giuanun" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div></span></p>
<p>La serata è stata è stata organizzata dalla Skull boxe Canavesana. Per i pugili della palestra rivarolese seguiti da Alessio Furlan sono stati cinque quelli che hanno combattuto, è giunta una sola vittoria di fronte avevano pugili esperti oltre ad essere decisamente validi. Quella della rivarolese Jessica Spatafora tra le elite seconda serie ai punti ha superato Simona Ioneia Orta portacolori della società bresciana della Boxing team Caloi.</p>
<div id="su_slider_5a49c706d1747" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/macelleria-1600x220.jpg" alt="macelleria" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Pandolfini-1-1600x220.jpg" alt="Pandolfini" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/growupnov-1600x220.jpg" alt="growupnov" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<p>Pareggio per lo junior Samuele Furlan (figlio d’arte) nei 54, contro Achraf Maskaoui anche lui della Caloi. Invece per gli altri pugili della società canavesana sono giunte altrettanti sconfitte sempre ai punti, il fornese Felipe Grosso tra gli elite nei 64 chilogrammi ha ceduto contro Fabrizio Frateschi sempre della società bresciana, invece per il giovane bosconerese Ivan Sacchetti tra i senior nei 60 chilogrammi si arreso all’atleta della Caloi Amine Malikaoui altra sconfitta per Cristian Nicolino di Oglianico che tra gli elite negli 81 chilogrammi ha dovuto arrendersi ad un altro atleta bresciano Alessandro Dettori.</p>
<div id="su_slider_5a49c706d1ddc" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="0" data-speed="600" data-mousewheel="false"><div class="su-slider-slides"><div class="su-slider-slide"><a href="https://www.obiettivonews.it/wp-content/uploads/condonatale.jpg"  target="_blank" title="condonatale"><img src="https://www.obiettivonews.it/wp-content/uploads/condonatale-1600x220.jpg" alt="condonatale" /></a></div></div><div class="su-slider-nav"><div class="su-slider-pagination"></div></div></div>
<p>Nell’incontro dei professionisti sulla distanza di sei round tra i super piuma è giunto la vittoria ai punti per il pugile Hassan Nourdine (Skull boxe Canavesana) che sconfiggeva in modo netto contro Shoaib Zaman pugile che abita a brescia ma di origini pakistane Shoaib Zaman e appartiene alla Boxe Loreni, al termine di match che ha visto astigiano crescere durante incontro e riuscire a mettere sempre in difficoltà il suo avversario che oltre ad avere il viso segnato è stato vicino a finire al tappeto.</p>
<div id="su_slider_5a49c706d2596" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/isola-1600x220.jpg" alt="isola" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/palzio-1600x220.jpg" alt="palzio" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Associazione-Primo-Contatto-definitivo-700X100-1600x220.jpg" alt="Associazione Primo Contatto definitivo 700X100" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<p>Negli altri sei incontri della serata tra i dilettanti ma con pugili tesserati alla Skull boxe Canavesana ma che non svolgono la loro attività nella palestra rivarolese, sono giunte tre vittorie con: Valentina Marzolino che ai punti tra le yout superava Alessia Dardo della Boxe Chieri nei 51 chilogrammi , Eduard Cavalera sempre ai punti nella categoria junior che batteva Andrea Di Tria della BL team Fighters di Ciriè nei 70 chilogrammi e per Etinosa Olia ai punti negli elite contro il lombardo Leonardo Bonura che appartiene alla Coop dilettanti Stica di Varese, nei 75 chilogrammi.</p>
<div id="su_slider_5a49c706d2de2" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Banner_730x100-2-1600x220.jpg" alt="Banner_730x100" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Original-Marines-730x100-x-slide-1-1600x220.jpg" alt="Original Marines" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Monalisa-Ozegna-ok-700x100-1600x220.jpg" alt="Monalisa Ozegna ok 700&#215;100" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<p>Negli altri tre tutti terminano in parità e precisamente: quello tra Anita Forlani tra le elite seconda serie contro Sara Varaldo della Boxe Chieri nei 60 chilogrammi, quello di Antony Cavallera tra i senior contro Ayouch Mountassir del BL team Fighters di Ciriè nei 75 chilogrammi e infine quello tra Italo Raffael Mendes tra i senior contro Omar Haddaoumi Boxing team Caloi, nei 69 chilogrammi.</p>
<div id="su_slider_5a49c706d35fd" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Allianz-2-modifica-jpeg-1600x220.jpg" alt="Allianz 2 modifica jpeg" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/mafish-nuovo-730x100-1600x220.jpg" alt="mafish nuovo 730&#215;100" /></a></div><div class="su-slider-slide"><a><img src="https://www.obiettivonews.it/wp-content/uploads/Monalisa-Ozegna-700x100-2-1600x220.jpg" alt="Monalisa Ozegna 700&#215;100 2" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<p>Durante la serata la Skull boxe Canavesana ha voluto riconoscere ai pugili più meritevoli per il 2017 un riconoscimento, sono stati premiati: lo junior Samuele Furlan vincitore di un importante torneo a livello nazionale oltre ai tre campioni italiani: Arianna Delaurenti tra le elite nei 54 chilogrammi, Mikaela Leuka nella elite seconda serie nei 51 chilogrammi ma che svolge l’attività nella palestra di Susa e a Jesson Massa nei scoul boys lui si allena ad Asti.</p>
<h2><span style="color: #993300;"><strong>GUARDA IL VIDEO</strong></span></h2>
<h2></h2>
<p><iframe src="https://www.youtube.com/embed/rMmtQiZCCa0?rel=0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<h2><span style="color: #ff6600;"><strong>GUARDA LE FOTO</strong></span></h2>

                <style type="text/css">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</style>

                <div id="td_uid_4_5a49c706d3700" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> di 74</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-1.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (1)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-1-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-1-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-1-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-1-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-1-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-1-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-1.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-2.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (2)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-2-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-2-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-2-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-2-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-2-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-2-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-2.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-3.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (3)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-3-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-3-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-3-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-3-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-3-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-3-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-3.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-4.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (4)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-4-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-4-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-4-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-4-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-4-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-4-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-4.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-5.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (5)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-5-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-5-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-5-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-5-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-5-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-5-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-5.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-6.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (6)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-6-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-6-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-6-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-6-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-6-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-6-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-6.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-7.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (7)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-7-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-7-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-7-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-7-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-7-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-7-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-7.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-8.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (8)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-8-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-8-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-8-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-8-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-8-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-8-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-8.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-9.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (9)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-9-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-9-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-9-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-9-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-9-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-9-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-9.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-10.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (10)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-10-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-10-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-10-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-10-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-10-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-10-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-10.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-11.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (11)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-11-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-11-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-11-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-11-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-11-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-11-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-11.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-12.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (12)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-12-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-12-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-12-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-12-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-12-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-12-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-12.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-13.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (13)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-13-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-13-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-13-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-13-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-13-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-13-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-13.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item14">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-14.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (14)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-14-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-14-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-14-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-14-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-14-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-14-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-14.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item15">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-15.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (15)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-15-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-15-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-15-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-15-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-15-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-15-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-15.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item16">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-16.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (16)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-16-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-16-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-16-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-16-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-16-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-16-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-16.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item17">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-17.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (17)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-17-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-17-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-17-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-17-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-17-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-17-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-17.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item18">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-18.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (18)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-18-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-18-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-18-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-18-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-18-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-18-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-18.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item19">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-19.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (19)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-19-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-19-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-19-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-19-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-19-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-19-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-19.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item20">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-20.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (20)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-20-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-20-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-20-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-20-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-20-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-20-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-20.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item21">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-21.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (21)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-21-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-21-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-21-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-21-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-21-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-21-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-21.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item22">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-22.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (22)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-22-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-22-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-22-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-22-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-22-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-22-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-22.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item23">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-23.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (23)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-23-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-23-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-23-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-23-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-23-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-23-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-23.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item24">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (24)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item25">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-25.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (25)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-25-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-25-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-25-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-25-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-25-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-25-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-25.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item26">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-26.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (26)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-26-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-26-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-26-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-26-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-26-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-26-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-26.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item27">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-27.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (27)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-27-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-27-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-27-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-27-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-27-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-27-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-27.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item28">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-28.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (28)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-28-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-28-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-28-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-28-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-28-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-28-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-28.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item29">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-29.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (29)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-29-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-29-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-29-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-29-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-29-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-29-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-29.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item30">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-30.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (30)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-30-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-30-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-30-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-30-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-30-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-30-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-30.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item31">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-31.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (31)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-31-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-31-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-31-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-31-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-31-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-31-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-31.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item32">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-32.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (32)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-32-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-32-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-32-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-32-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-32-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-32-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-32.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item33">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-33.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (33)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-33-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-33-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-33-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-33-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-33-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-33-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-33.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item34">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-34.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (34)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-34-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-34-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-34-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-34-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-34-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-34-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-34.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item35">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-35.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (35)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-35-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-35-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-35-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-35-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-35-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-35-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-35.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item36">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-36.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (36)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-36-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-36-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-36-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-36-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-36-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-36-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-36.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item37">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-37.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (37)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-37-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-37-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-37-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-37-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-37-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-37-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-37.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item38">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-38.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (38)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-38-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-38-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-38-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-38-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-38-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-38-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-38.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item39">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-39.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (39)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-39-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-39-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-39-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-39-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-39-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-39-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-39.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item40">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-40.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (40)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-40-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-40-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-40-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-40-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-40-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-40-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-40.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item41">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-41.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (41)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-41-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-41-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-41-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-41-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-41-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-41-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-41.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item42">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-42.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (42)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-42-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-42-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-42-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-42-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-42-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-42-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-42.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item43">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-43.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (43)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-43-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-43-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-43-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-43-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-43-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-43-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-43.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item44">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-44.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (44)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-44-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-44-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-44-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-44-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-44-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-44-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-44.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item45">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-45.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (45)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-45-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-45-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-45-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-45-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-45-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-45-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-45.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item46">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-46.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (46)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-46-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-46-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-46-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-46-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-46-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-46-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-46.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item47">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-47.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (47)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-47-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-47-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-47-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-47-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-47-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-47-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-47.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item48">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-48.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (48)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-48-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-48-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-48-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-48-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-48-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-48-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-48.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item49">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-49.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (49)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-49-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-49-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-49-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-49-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-49-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-49-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-49.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item50">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-50.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (50)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-50-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-50-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-50-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-50-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-50-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-50-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-50.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item51">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-51.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (51)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-51-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-51-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-51-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-51-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-51-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-51-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-51.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item52">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-52.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (52)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-52-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-52-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-52-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-52-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-52-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-52-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-52.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item53">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-53.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (53)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-53-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-53-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-53-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-53-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-53-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-53-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-53.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item54">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-54.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (54)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-54-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-54-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-54-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-54-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-54-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-54-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-54.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item55">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-55.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (55)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-55-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-55-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-55-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-55-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-55-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-55-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-55.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item56">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-56.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (56)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-56-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-56-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-56-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-56-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-56-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-56-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-56.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item57">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-57.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (57)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-57-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-57-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-57-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-57-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-57-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-57-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-57.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item58">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-58.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (58)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-58-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-58-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-58-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-58-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-58-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-58-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-58.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item59">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-59.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (59)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-59-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-59-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-59-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-59-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-59-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-59-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-59.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item60">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-60.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (60)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-60-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-60-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-60-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-60-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-60-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-60-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-60.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item61">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-61.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (61)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-61-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-61-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-61-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-61-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-61-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-61-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-61.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item62">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-62.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (62)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-62-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-62-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-62-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-62-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-62-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-62-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-62.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item63">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-63.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (63)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-63-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-63-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-63-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-63-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-63-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-63-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-63.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item64">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-64.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (64)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-64-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-64-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-64-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-64-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-64-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-64-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-64.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item65">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-65.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (65)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-65-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-65-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-65-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-65-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-65-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-65-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-65.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item66">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-66.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (66)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-66-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-66-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-66-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-66-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-66-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-66-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-66.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item67">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-67.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (67)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-67-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-67-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-67-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-67-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-67-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-67-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-67.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item68">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-68.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (68)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-68-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-68-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-68-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-68-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-68-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-68-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-68.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item69">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-69.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (69)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-69-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-69-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-69-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-69-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-69-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-69-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-69.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item70">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-70.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (70)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-70-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-70-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-70-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-70-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-70-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-70-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-70.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item71">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-71.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (71)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-71-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-71-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-71-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-71-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-71-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-71-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-71.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item72">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-72.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (72)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-72-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-72-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-72-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-72-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-72-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-72-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-72.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item73">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-73.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (73)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-73-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-73-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-73-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-73-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-73-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-73-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-73.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item74">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-74.jpg" title="Skull Boxe Canavesana Botte di fine anno 2017 (74)"  data-caption=""  data-description="">
                                <img src="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-74-632x420.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-74-632x420.jpg 632w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-74-300x199.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-74-1024x681.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-74-696x463.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-74-1068x710.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-74.jpg 1155w" sizes="(max-width: 632px) 100vw, 632px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item6">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item7">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item8">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item9">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item10">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item11">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item12">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item13">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item14">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item15">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item16">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item17">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item18">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item19">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item20">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item21">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item22">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item23">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item24">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item25">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item26">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item27">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item28">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item29">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item30">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item31">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item32">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item33">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item34">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item35">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item36">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item37">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item38">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item39">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item40">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item41">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item42">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item43">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item44">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item45">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item46">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item47">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item48">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item49">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item50">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item51">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item52">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item53">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item54">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item55">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item56">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item57">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item58">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item59">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item60">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item61">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item62">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item63">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item64">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item65">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item66">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item67">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item68">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item69">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item70">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item71">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item72">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item73">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item74">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.obiettivonews.it%2F2017%2F12%2F31%2Fboxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=BOXE+%2F+RIVAROLO+CANAVESE+%E2%80%93+Grande+successo+per+%E2%80%9CBotte+di+Fine+Anno%E2%80%9D+organizzato+dalla+Skull+Boxe+Canavesana+%28FOTO+e+VIDEO%29&url=https%3A%2F%2Fwww.obiettivonews.it%2F2017%2F12%2F31%2Fboxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana%2F&via=obiettivonews1"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/&amp;media=https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg&description=BOXE / RIVAROLO CANAVESE – Grande riuscita all’appuntamento pugilistico che si è svolto al palazzetto del centro polisportivo di Rivarolo “Boatte di fine anno” vi è stata una serata decisamente interessante con undici incontri a livello dilettantistico con pugili che sono giunti dalla Lombardia oltre ad uno a livello" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=BOXE+%2F+RIVAROLO+CANAVESE+%E2%80%93+Grande+successo+per+%E2%80%9CBotte+di+Fine+Anno%E2%80%9D+organizzato+dalla+Skull+Boxe+Canavesana+%28FOTO+e+VIDEO%29%20-%20https%3A%2F%2Fwww.obiettivonews.it%2F2017%2F12%2F31%2Fboxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/" data-text="BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno” organizzato dalla Skull Boxe Canavesana (FOTO e VIDEO)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.obiettivonews.it/author/danilo-glaudo/">Danilo Glaudo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Danilo Glaudo"></span><meta itemprop="datePublished" content="2017-12-31T17:56:41+00:00"><meta itemprop="dateModified" content="2017-12-31T17:56:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/testata-aprile-17.jpg"></span><meta itemprop="name" content="ObiettivoNews"></span><meta itemprop="headline " content="BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno” organizzato dalla Skull Boxe Canavesana (FOTO e VIDEO)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.obiettivonews.it/wp-content/uploads/Skull-Boxe-Canavesana-Botte-di-fine-anno-2017-24.jpg"><meta itemprop="width" content="1155"><meta itemprop="height" content="768"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_7_5a49c706e12cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a49c706e12cb" ><script>var block_td_uid_7_5a49c706e12cb = new tdBlock();
block_td_uid_7_5a49c706e12cb.id = "td_uid_7_5a49c706e12cb";
block_td_uid_7_5a49c706e12cb.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_7_5a49c706e12cb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a49c706e12cb_rand","tdc_css_class_style":"td_uid_7_5a49c706e12cb_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":138126,"live_filter_cur_post_author":"21","block_template_id":""}';
block_td_uid_7_5a49c706e12cb.td_column_number = "3";
block_td_uid_7_5a49c706e12cb.block_type = "td_block_related_posts";
block_td_uid_7_5a49c706e12cb.post_count = "6";
block_td_uid_7_5a49c706e12cb.found_posts = "1348";
block_td_uid_7_5a49c706e12cb.header_color = "";
block_td_uid_7_5a49c706e12cb.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a49c706e12cb.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_7_5a49c706e12cb);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5a49c706f23f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5a49c706e12cb" href="#">POTREBBERO INTERESSARTI ANCHE</a><a id="td_uid_9_5a49c706f243a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5a49c706e12cb" href="#">ALTRI ARTICOLI DEL GIORNALISTA</a></h4><div id=td_uid_7_5a49c706e12cb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/29/rivarolo-canavese-arrestato-per-violenza-e-minacce-foto/" rel="bookmark" title="RIVAROLO CANAVESE &#8211; Arrestato per violenza e minacce (FOTO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/rivarolo-arresto-evid-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/rivarolo-arresto-evid-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/rivarolo-arresto-evid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RIVAROLO CANAVESE &#8211; Arrestato per violenza e minacce (FOTO)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/29/rivarolo-canavese-arrestato-per-violenza-e-minacce-foto/" rel="bookmark" title="RIVAROLO CANAVESE &#8211; Arrestato per violenza e minacce (FOTO)">RIVAROLO CANAVESE &#8211; Arrestato per violenza e minacce (FOTO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/28/rivarolo-canavese-approvato-in-consiglio-il-bilancio-di-previsione/" rel="bookmark" title="RIVAROLO CANAVESE &#8211; Approvato in consiglio il bilancio di previsione (VIDEO)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Rivarolo-Canavese-Consiglio-27-12-2017-2-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Rivarolo-Canavese-Consiglio-27-12-2017-2-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Rivarolo-Canavese-Consiglio-27-12-2017-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RIVAROLO CANAVESE &#8211; Approvato in consiglio il bilancio di previsione (VIDEO)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/28/rivarolo-canavese-approvato-in-consiglio-il-bilancio-di-previsione/" rel="bookmark" title="RIVAROLO CANAVESE &#8211; Approvato in consiglio il bilancio di previsione (VIDEO)">RIVAROLO CANAVESE &#8211; Approvato in consiglio il bilancio di previsione (VIDEO)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/28/podismo-rivarolo-canavese-sara-rivarolo-ad-aprire-le-corse-campestri-lanno-2018-terzo-cross-del-castello-malgra/" rel="bookmark" title="PODISMO / RIVAROLO CANAVESE – Sarà Rivarolo ad aprire le corse campestri per l&#8217;anno 2018 con il Terzo Cross del Castello Malgrà"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/cross-castello-malgra-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/cross-castello-malgra-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/cross-castello-malgra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PODISMO / RIVAROLO CANAVESE – Sarà Rivarolo ad aprire le corse campestri per l&#8217;anno 2018 con il Terzo Cross del Castello Malgrà"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/28/podismo-rivarolo-canavese-sara-rivarolo-ad-aprire-le-corse-campestri-lanno-2018-terzo-cross-del-castello-malgra/" rel="bookmark" title="PODISMO / RIVAROLO CANAVESE – Sarà Rivarolo ad aprire le corse campestri per l&#8217;anno 2018 con il Terzo Cross del Castello Malgrà">PODISMO / RIVAROLO CANAVESE – Sarà Rivarolo ad aprire le corse campestri per l&#8217;anno 2018 con il Terzo Cross del Castello Malgrà</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/27/rivarolo-canavese-nel-discorso-di-fine-anno-di-sindaco-e-giunta-gli-argomenti-di-maggior-rilievo-video-integrale/" rel="bookmark" title="RIVAROLO CANAVESE &#8211; Nel discorso di fine anno di Sindaco e Giunta, gli argomenti di maggior rilievo (VIDEO INTEGRALE)"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Rivarolo-Discorso-Rostagno-fine-anno-6-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Rivarolo-Discorso-Rostagno-fine-anno-6-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Rivarolo-Discorso-Rostagno-fine-anno-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RIVAROLO CANAVESE &#8211; Nel discorso di fine anno di Sindaco e Giunta, gli argomenti di maggior rilievo (VIDEO INTEGRALE)"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/27/rivarolo-canavese-nel-discorso-di-fine-anno-di-sindaco-e-giunta-gli-argomenti-di-maggior-rilievo-video-integrale/" rel="bookmark" title="RIVAROLO CANAVESE &#8211; Nel discorso di fine anno di Sindaco e Giunta, gli argomenti di maggior rilievo (VIDEO INTEGRALE)">RIVAROLO CANAVESE &#8211; Nel discorso di fine anno di Sindaco e Giunta, gli argomenti di maggior rilievo (VIDEO INTEGRALE)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/27/rivarolo-canavese-maratona-natale-lassociazione-liceo-musicale/" rel="bookmark" title="RIVAROLO CANAVESE – Una “maratona” di Natale per l’associazione Liceo Musicale"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/cantanti-Res-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/cantanti-Res-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/cantanti-Res-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RIVAROLO CANAVESE – Una “maratona” di Natale per l’associazione Liceo Musicale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/27/rivarolo-canavese-maratona-natale-lassociazione-liceo-musicale/" rel="bookmark" title="RIVAROLO CANAVESE – Una “maratona” di Natale per l’associazione Liceo Musicale">RIVAROLO CANAVESE – Una “maratona” di Natale per l’associazione Liceo Musicale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/26/rivarolo-canavese-mercoledi-27-dicembre-lultimo-saluto-giacomo-bertinatti/" rel="bookmark" title="RIVAROLO CANAVESE &#8211; Mercoledì 27 dicembre, l&#8217;ultimo saluto a Giacomo Bertinatti"><img width="218" height="150" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/mobilificio-Bertinatti-Res-218x150.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/mobilificio-Bertinatti-Res-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/mobilificio-Bertinatti-Res-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RIVAROLO CANAVESE &#8211; Mercoledì 27 dicembre, l&#8217;ultimo saluto a Giacomo Bertinatti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/26/rivarolo-canavese-mercoledi-27-dicembre-lultimo-saluto-giacomo-bertinatti/" rel="bookmark" title="RIVAROLO CANAVESE &#8211; Mercoledì 27 dicembre, l&#8217;ultimo saluto a Giacomo Bertinatti">RIVAROLO CANAVESE &#8211; Mercoledì 27 dicembre, l&#8217;ultimo saluto a Giacomo Bertinatti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a49c706e12cb" data-td_block_id="td_uid_7_5a49c706e12cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a49c706e12cb" data-td_block_id="td_uid_7_5a49c706e12cb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.obiettivonews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='138126' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="70d597d78e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_6 td_block_widget td_uid_10_5a49c70703990_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_5a49c70703990" >
<style>

/* inline tdc_css att */

.td_uid_10_5a49c70703990_rand{
padding-top:5px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
border-style:double !important;
border-color:#dd0000 !important;
border-width: 1px 1px 1px 1px !important;
}

</style><script>var block_td_uid_10_5a49c70703990 = new tdBlock();
block_td_uid_10_5a49c70703990.id = "td_uid_10_5a49c70703990";
block_td_uid_10_5a49c70703990.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7343","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5a49c70703990_rand","el_class":"","offset":"","css":"","tdc_css":"eyJhbGwiOnsiYm9yZGVyLXRvcC13aWR0aCI6IjEiLCJib3JkZXItcmlnaHQtd2lkdGgiOiIxIiwiYm9yZGVyLWJvdHRvbS13aWR0aCI6IjEiLCJib3JkZXItbGVmdC13aWR0aCI6IjEiLCJwYWRkaW5nLXRvcCI6IjUiLCJwYWRkaW5nLXJpZ2h0IjoiNSIsInBhZGRpbmctYm90dG9tIjoiNSIsInBhZGRpbmctbGVmdCI6IjUiLCJib3JkZXItc3R5bGUiOiJkb3VibGUiLCJib3JkZXItY29sb3IiOiIjZGQwMDAwIn19","tdc_css_class":"td_uid_10_5a49c70703990_rand","tdc_css_class_style":"td_uid_10_5a49c70703990_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a49c70703990.td_column_number = "1";
block_td_uid_10_5a49c70703990.block_type = "td_block_6";
block_td_uid_10_5a49c70703990.post_count = "1";
block_td_uid_10_5a49c70703990.found_posts = "7";
block_td_uid_10_5a49c70703990.header_color = "#";
block_td_uid_10_5a49c70703990.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a49c70703990.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_10_5a49c70703990);
</script><div class="td-block-title-wrap"></div><div id=td_uid_10_5a49c70703990 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_5 td_module_wrap td-animation-stack">

            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/23/rivarolo-canavese-allurban-center-divertimento-shopping-intelligente/" rel="bookmark" title="RIVAROLO CANAVESE &#8211; All&#8217;Urban Center divertimento e shopping intelligente">RIVAROLO CANAVESE &#8211; All&#8217;Urban Center divertimento e shopping intelligente</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.obiettivonews.it/author/messaggio-promozionale/">Messaggio Promozionale</a></span>                                            </div>

            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/23/rivarolo-canavese-allurban-center-divertimento-shopping-intelligente/" rel="bookmark" title="RIVAROLO CANAVESE &#8211; All&#8217;Urban Center divertimento e shopping intelligente"><img width="324" height="235" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/urbanpromo-324x235.jpg" alt="" title="RIVAROLO CANAVESE &#8211; All&#8217;Urban Center divertimento e shopping intelligente"/></a></div>                            </div>

            <div class="td-excerpt">
                RIVAROLO CANAVESE – Cosa fare nel periodo natalizio e post natalizio? La risposta si trova all&#039;Urban Center di Rivarolo Canavese.
La ricca galleria di negozi...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_54_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.2 auto mode -->
	<div id="rev_slider_54_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.2">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-546" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/canaveselocal/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/Canavese-Local-1-jpg.jpg"  alt="" title="Canavese-Local-1-jpg"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-547" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/canaveselocal/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/Canavese-Local-2-jpg.jpg"  alt="" title="Canavese-Local-2-jpg"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_54_1'), gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi54,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_54_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_54_1");
	}else{
		revapi54 = tpj("#rev_slider_54_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:1000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_52_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.2 auto mode -->
	<div id="rev_slider_52_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.2">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-552" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/cuorgnecapodanno.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/cuorgnecapodanno-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/cuorgnecapodanno.jpg"  alt="" title="cuorgnecapodanno"  width="1000" height="1420" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-555" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/monnalisacapodanno.jpg"   data-thumb="https://www.obiettivonews.it/wp-content/uploads/monnalisacapodanno-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/monnalisacapodanno.jpg"  alt="" title="monnalisacapodanno"  width="1000" height="1396" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-560" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/urbanbefana-1.jpg"   data-thumb="https://www.obiettivonews.it/wp-content/uploads/urbanbefana-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/urbanbefana-1.jpg"  alt="" title="urbanbefana"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-561" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/cuorgnebefana.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/cuorgnebefana-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/cuorgnebefana.jpg"  alt="" title="cuorgnebefana"  width="1000" height="1308" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-540" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/pattinaggiourban.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/pattinaggiourban-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/pattinaggiourban.jpg"  alt="" title="pattinaggiourban"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-520" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/cuorgnenatale1.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/cuorgnenatale1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/cuorgnenatale1.jpg"  alt="" title="cuorgnenatale1"  width="1000" height="1414" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_52_2'), gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi52,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_52_2").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_52_2");
	}else{
		revapi52 = tpj("#rev_slider_52_2").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				arrows: {
					style:"hesperiden",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_53_3_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.2 auto mode -->
	<div id="rev_slider_53_3" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.2">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-525" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/locandina-2.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/locandina-2-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/locandina-2.jpg"  alt="" title="locandina"  width="1000" height="1418" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-529" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/urbannegozi.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/urbannegozi-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/urbannegozi.jpg"  alt="" title="urbannegozi"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-527" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/urbannegozi-1.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/urbannegozi-1-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/urbannegozi-1.jpg"  alt="" title="urbannegozi"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-562" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/urbanbefana.jpg"  data-target="_blank"  data-thumb="https://www.obiettivonews.it/wp-content/uploads/urbanbefana-100x50.jpg"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/urbanbefana.jpg"  alt="" title="urbanbefana"  width="1000" height="1484" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
						if(htmlDiv) {
							htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
						}else{
							var htmlDiv = document.createElement("div");
							htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
							document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
						}
					</script>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_53_3'), gridwidth: [700], gridheight: [1020], sliderLayout: 'auto'});
			
var revapi53,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_53_3").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_53_3");
	}else{
		revapi53 = tpj("#rev_slider_53_3").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:2000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"off",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
				,
				arrows: {
					style:"hesperiden",
					enable:true,
					hide_onmobile:false,
					hide_onleave:false,
					tmp:'',
					left: {
						h_align:"left",
						v_align:"center",
						h_offset:20,
						v_offset:0
					},
					right: {
						h_align:"right",
						v_align:"center",
						h_offset:20,
						v_offset:0
					}
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:700,
			gridheight:1020,
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		<script>
					var htmlDivCss = unescape(".hesperiden.tparrows%20%7B%0A%09cursor%3Apointer%3B%0A%09background%3Argba%280%2C0%2C0%2C0.5%29%3B%0A%09width%3A40px%3B%0A%09height%3A40px%3B%0A%09position%3Aabsolute%3B%0A%09display%3Ablock%3B%0A%09z-index%3A100%3B%0A%20%20%20%20border-radius%3A%2050%25%3B%0A%7D%0A.hesperiden.tparrows%3Ahover%20%7B%0A%09background%3Argba%280%2C%200%2C%200%2C%201%29%3B%0A%7D%0A.hesperiden.tparrows%3Abefore%20%7B%0A%09font-family%3A%20%22revicons%22%3B%0A%09font-size%3A20px%3B%0A%09color%3Argb%28255%2C%20255%2C%20255%29%3B%0A%09display%3Ablock%3B%0A%09line-height%3A%2040px%3B%0A%09text-align%3A%20center%3B%0A%7D%0A.hesperiden.tparrows.tp-leftarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82c%22%3B%0A%20%20%20%20margin-left%3A-3px%3B%0A%7D%0A.hesperiden.tparrows.tp-rightarrow%3Abefore%20%7B%0A%09content%3A%20%22%5Ce82d%22%3B%0A%20%20%20%20margin-right%3A-3px%3B%0A%7D%0A");
					var htmlDiv = document.getElementById('rs-plugin-settings-inline-css');
					if(htmlDiv) {
						htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
					}
					else{
						var htmlDiv = document.createElement('div');
						htmlDiv.innerHTML = '<style>' + htmlDivCss + '</style>';
						document.getElementsByTagName('head')[0].appendChild(htmlDiv.childNodes[0]);
					}
				  </script>
				</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_3_4_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.2 auto mode -->
	<div id="rev_slider_3_4" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.2">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-107" data-transition="random" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/mafish-locandina.jpg"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  class="ga-button" data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/mafish-locandina.jpg"  alt="" title="mafish-locandina"  width="1000" height="941" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_3_4'), gridwidth: [430], gridheight: [400], sliderLayout: 'auto'});
			
var revapi3,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_3_4").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_3_4");
	}else{
		revapi3 = tpj("#rev_slider_3_4").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:430,
			gridheight:400,
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_4_5_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:5px;margin-bottom:2px;">
<!-- START REVOLUTION SLIDER 5.4.6.2 auto mode -->
	<div id="rev_slider_4_5" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.2">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-105" data-transition="random" data-slotamount="7" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/zurich-2015-2016-rid.jpg"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/zurich-2015-2016-rid.jpg"  alt="" title="zurich-2015-2016-rid"  width="600" height="376" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_4_5'), gridwidth: [400], gridheight: [250], sliderLayout: 'auto'});
			
var revapi4,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_4_5").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_5");
	}else{
		revapi4 = tpj("#rev_slider_4_5").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:6000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:250,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER --></aside><aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_10_6_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:#E9E9E9;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.6.2 auto mode -->
	<div id="rev_slider_10_6" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6.2">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-366" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.obiettivonews.it/wp-content/uploads/Original-Marines-autunno-2017.jpg"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.obiettivonews.it/wp-content/uploads/Original-Marines-autunno-2017.jpg"  alt="" title="Original-Marines-autunno-2017"  width="1000" height="941" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer" style="height: 5px; background: rgba(0,0,0,0.15);"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_10_6'), gridwidth: [620], gridheight: [580], sliderLayout: 'auto'});
			
var revapi10,
	tpj=jQuery;
tpj.noConflict();			
tpj(document).ready(function() {
	if(tpj("#rev_slider_10_6").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_10_6");
	}else{
		revapi10 = tpj("#rev_slider_10_6").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.obiettivonews.it/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				keyboardNavigation:"off",
				keyboard_direction: "horizontal",
				mouseScrollNavigation:"off",
 							mouseScrollReverse:"default",
				onHoverStop:"on",
				touch:{
					touchenabled:"on",
					touchOnDesktop:"off",
					swipe_threshold: 75,
					swipe_min_touches: 1,
					swipe_direction: "horizontal",
					drag_block_vertical: false
				}
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:620,
			gridheight:580,
			lazyType:"none",
			shadow:2,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER --></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Ultime News</span></h4>		<ul>
					<li>
				<a href="https://www.obiettivonews.it/2017/12/31/boxe-rivarolo-canavese-grande-successo-botte-fine-anno-organizzato-dalla-skull-boxe-canavesana/">BOXE / RIVAROLO CANAVESE – Grande successo per “Botte di Fine Anno” organizzato dalla Skull Boxe Canavesana (FOTO e VIDEO)</a>
						</li>
					<li>
				<a href="https://www.obiettivonews.it/2017/12/31/foglizzo-incidente-sulla-provinciale-nei-pressi-del-cimitero-auto-ribaltata-nel-fosso-foto-video/">FOGLIZZO &#8211; Incidente sulla provinciale nei pressi del cimitero, auto ribaltata nel fosso (FOTO E VIDEO)</a>
						</li>
					<li>
				<a href="https://www.obiettivonews.it/2017/12/31/montanaro-incendio-alla-canna-fumaria-intervento-dei-vigili-del-fuoco-foto/">MONTANARO &#8211; Incendio alla canna fumaria, intervento dei Vigili del Fuoco (FOTO)</a>
						</li>
					<li>
				<a href="https://www.obiettivonews.it/2017/12/31/baldissero-canavese-auto-ribaltata-al-bettolino-ferito-il-conducente-foto-e-video/">BALDISSERO CANAVESE &#8211; Auto ribaltata  al Bettolino: ferito il conducente (FOTO E VIDEO)</a>
						</li>
					<li>
				<a href="https://www.obiettivonews.it/2017/12/31/basket-ivrea-conclusa-la-18-edizione-di-canestri-senza-reti-prima-la-rappresentativa-ligure/">BASKET / IVREA – Conclusa la 18° Edizione di “Canestri senza Reti”: prima la Rappresentativa Ligure</a>
						</li>
					<li>
				<a href="https://www.obiettivonews.it/2017/12/31/castellamonte-lettera-aperta-del-psi-sezione-castellamonte-e-canavese/">CASTELLAMONTE &#8211; Lettera aperta del PSI sezione Castellamonte e Canavese</a>
						</li>
					<li>
				<a href="https://www.obiettivonews.it/2017/12/31/mappano-scassinata-la-cassetta-delle-offerte-del-presepe-ondata-furti-caselle-borgaro/">MAPPANO – Scassinata la cassetta delle offerte del presepe; ondata di furti a Caselle e a Borgaro</a>
						</li>
					<li>
				<a href="https://www.obiettivonews.it/2017/12/31/attualita-autostrade-piu-care-arrivano-nuovi-aumenti-nel-2018/">ATTUALITÀ &#8211; Autostrade più care, arrivano nuovi aumenti nel 2018</a>
						</li>
					<li>
				<a href="https://www.obiettivonews.it/2017/12/30/pont-canavese-fuga-gas-evacuate-alcune-abitazioni/">PONT CANAVESE &#8211; Fuga gas; evacuate alcune abitazioni</a>
						</li>
					<li>
				<a href="https://www.obiettivonews.it/2017/12/30/venaria-reale-donna-muore-strada-inutili-soccorsi/">VENARIA REALE – Donna muore per strada, inutili i soccorsi</a>
						</li>
				</ul>
		</aside>		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © ObiettivoNews - Direttore Responsabile Magda Bersini. Editore: Bersini Editoria, Comunicazione e Web di Magda Bersini, P.I. 10512010017. Tutti i diritti sono riservati. L'utilizzo dei testi, delle foto e dei video online è, senza autorizzazione scritta, vietato (legge 633/1941). Testata giornalistica di informazione indipendente, senza condizionamenti politici.  Autorizzazione Tribunale di Ivrea  n.2783/2013; iscrizione Roc N.023741/2013.  Copyright 2013
  
                  </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ULTIME NEWS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/31/foglizzo-incidente-sulla-provinciale-nei-pressi-del-cimitero-auto-ribaltata-nel-fosso-foto-video/" rel="bookmark" title="FOGLIZZO &#8211; Incidente sulla provinciale nei pressi del cimitero, auto ribaltata nel fosso (FOTO E VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Foglizzo-auto-nel-fosso-3-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Foglizzo-auto-nel-fosso-3-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/Foglizzo-auto-nel-fosso-3-300x212.jpg 300w, https://www.obiettivonews.it/wp-content/uploads/Foglizzo-auto-nel-fosso-3-1024x724.jpg 1024w, https://www.obiettivonews.it/wp-content/uploads/Foglizzo-auto-nel-fosso-3-218x150.jpg 218w, https://www.obiettivonews.it/wp-content/uploads/Foglizzo-auto-nel-fosso-3-696x492.jpg 696w, https://www.obiettivonews.it/wp-content/uploads/Foglizzo-auto-nel-fosso-3-1068x755.jpg 1068w, https://www.obiettivonews.it/wp-content/uploads/Foglizzo-auto-nel-fosso-3-594x420.jpg 594w, https://www.obiettivonews.it/wp-content/uploads/Foglizzo-auto-nel-fosso-3.jpg 1086w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOGLIZZO &#8211; Incidente sulla provinciale nei pressi del cimitero, auto ribaltata nel fosso (FOTO E VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/31/foglizzo-incidente-sulla-provinciale-nei-pressi-del-cimitero-auto-ribaltata-nel-fosso-foto-video/" rel="bookmark" title="FOGLIZZO &#8211; Incidente sulla provinciale nei pressi del cimitero, auto ribaltata nel fosso (FOTO E VIDEO)">FOGLIZZO &#8211; Incidente sulla provinciale nei pressi del cimitero, auto ribaltata...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/31/montanaro-incendio-alla-canna-fumaria-intervento-dei-vigili-del-fuoco-foto/" rel="bookmark" title="MONTANARO &#8211; Incendio alla canna fumaria, intervento dei Vigili del Fuoco (FOTO)"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/montanaro-incendio-camino-1-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/montanaro-incendio-camino-1-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/montanaro-incendio-camino-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MONTANARO &#8211; Incendio alla canna fumaria, intervento dei Vigili del Fuoco (FOTO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/31/montanaro-incendio-alla-canna-fumaria-intervento-dei-vigili-del-fuoco-foto/" rel="bookmark" title="MONTANARO &#8211; Incendio alla canna fumaria, intervento dei Vigili del Fuoco (FOTO)">MONTANARO &#8211; Incendio alla canna fumaria, intervento dei Vigili del Fuoco...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/31/baldissero-canavese-auto-ribaltata-al-bettolino-ferito-il-conducente-foto-e-video/" rel="bookmark" title="BALDISSERO CANAVESE &#8211; Auto ribaltata  al Bettolino: ferito il conducente (FOTO E VIDEO)"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/IMG_4527-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/IMG_4527-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/IMG_4527-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BALDISSERO CANAVESE &#8211; Auto ribaltata  al Bettolino: ferito il conducente (FOTO E VIDEO)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/31/baldissero-canavese-auto-ribaltata-al-bettolino-ferito-il-conducente-foto-e-video/" rel="bookmark" title="BALDISSERO CANAVESE &#8211; Auto ribaltata  al Bettolino: ferito il conducente (FOTO E VIDEO)">BALDISSERO CANAVESE &#8211; Auto ribaltata  al Bettolino: ferito il conducente...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/31/basket-ivrea-conclusa-la-18-edizione-di-canestri-senza-reti-prima-la-rappresentativa-ligure/" rel="bookmark" title="BASKET / IVREA – Conclusa la 18° Edizione di “Canestri senza Reti”: prima la Rappresentativa Ligure"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/Basket-usac-Res-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/Basket-usac-Res-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/Basket-usac-Res-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BASKET / IVREA – Conclusa la 18° Edizione di “Canestri senza Reti”: prima la Rappresentativa Ligure"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/31/basket-ivrea-conclusa-la-18-edizione-di-canestri-senza-reti-prima-la-rappresentativa-ligure/" rel="bookmark" title="BASKET / IVREA – Conclusa la 18° Edizione di “Canestri senza Reti”: prima la Rappresentativa Ligure">BASKET / IVREA – Conclusa la 18° Edizione di “Canestri senza...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/31/castellamonte-lettera-aperta-del-psi-sezione-castellamonte-e-canavese/" rel="bookmark" title="CASTELLAMONTE &#8211; Lettera aperta del PSI sezione Castellamonte e Canavese"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/orazio-morgando-vigna-1-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/orazio-morgando-vigna-1-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/orazio-morgando-vigna-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CASTELLAMONTE &#8211; Lettera aperta del PSI sezione Castellamonte e Canavese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/31/castellamonte-lettera-aperta-del-psi-sezione-castellamonte-e-canavese/" rel="bookmark" title="CASTELLAMONTE &#8211; Lettera aperta del PSI sezione Castellamonte e Canavese">CASTELLAMONTE &#8211; Lettera aperta del PSI sezione Castellamonte e Canavese</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.obiettivonews.it/2017/12/31/mappano-scassinata-la-cassetta-delle-offerte-del-presepe-ondata-furti-caselle-borgaro/" rel="bookmark" title="MAPPANO – Scassinata la cassetta delle offerte del presepe; ondata di furti a Caselle e a Borgaro"><img width="100" height="70" class="entry-thumb" src="https://www.obiettivonews.it/wp-content/uploads/presepe-2-Res-100x70.jpg" srcset="https://www.obiettivonews.it/wp-content/uploads/presepe-2-Res-100x70.jpg 100w, https://www.obiettivonews.it/wp-content/uploads/presepe-2-Res-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MAPPANO – Scassinata la cassetta delle offerte del presepe; ondata di furti a Caselle e a Borgaro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.obiettivonews.it/2017/12/31/mappano-scassinata-la-cassetta-delle-offerte-del-presepe-ondata-furti-caselle-borgaro/" rel="bookmark" title="MAPPANO – Scassinata la cassetta delle offerte del presepe; ondata di furti a Caselle e a Borgaro">MAPPANO – Scassinata la cassetta delle offerte del presepe; ondata di...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.2 (rara)
        Deploy mode: deploy
        
        uid: 5a49c7076e575
    -->

    <div class="td-container"><META HTTP-EQUIV="REFRESH" CONTENT="900; URL=https://www.obiettivonews.it"> 
<meta property="fb:pages" content=401328703316567/> </div><script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=362597547234057";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='su-galleries-shortcodes-css'  href='https://www.obiettivonews.it/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"365","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6'></script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.obiettivonews.it\/wp-admin\/admin-ajax.php","postnonce":"8a9f1009e0"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.obiettivonews.it/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script async="async" type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://www.obiettivonews.it/wp-content/plugins/shortcodes-ultimate/assets/js/galleries-shortcodes.js?ver=5.0.2'></script>

<!-- JS generated by theme -->

<script>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</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Per offrirti il miglior servizio possibile questo sito utilizza cookies.  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.obiettivonews.it/privacy-policy/">Leggi di più</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a49c7076ec7a">.td-post-sub-title {
    font-family: 'Open Sans', arial, sans-serif;
    font-size: 16px;
    font-style: black;
    font-weight: 900;
    line-height: 24px;
    color: #000;
    margin: 9px 0 14px 0;
}</textarea>
						<div id="td_live_css_uid_1_5a49c7076ec7a" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a49c7076ec7a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a49c7076ec7a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>